<!DOCTYPE html>
<!-- hostname: web008, edition-view: espncricinfo-en-us, country: us, cluster: usa, created: 2017-08-30 08:54:37 -->
<!--[if IE 8]><html class="lt-ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="google-site-verification" content="ZxdgH3XglRg0Bsy-Ho2RnO3EE4nRs53FloLS6fkt_nc" />
    <title>Duleep Trophy restored, to be played with pink balls again |  Cricket  | ESPN Cricinfo</title>
    <meta name="viewport" content="width=device-width,initial-scale=1">
    
    
    <meta name="keywords" content="India cricket" />
    
    <meta name="description" content="Four days after striking the Duleep Trophy off the 2017-18 domestic calendar, the BCCI has been forced to reverse its decision and restore it" />

    <!-- Include isMobile script inline -->
    <script>
/**
 * isMobile.js v0.3.6
 *
 * @author: Kai Mallea (kmallea@gmail.com)
 *
 * @license: http://creativecommons.org/publicdomain/zero/1.0/
 */
!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
</script>


<!--[if IE 9]>
<script language="javascript" type="text/javascript">
function fnCreateJumpList(iScenario) {
fnClearJumpList();
window.external.msSiteModeCreateJumpList("Quick Links")
window.external.msSiteModeAddJumpListItem('Highlights', 'http://www.espncricinfo.com/ci/content/current/url/1094913.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('Run Order', 'http://www.espncricinfo.com/ci/content/current/url/1094912.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('Both Ends', 'http://www.espncricinfo.com/ci/content/current/url/1094910.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('MATCH DAY', 'http://www.espncricinfo.com/ci/content/current/url/1065560.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('Insights', 'http://www.espncricinfo.com/ci/content/current/url/834953.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('WI v IND', 'http://www.espncricinfo.com/west-indies-v-india-2017/content/current/series/1098203.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('ENG v SA', 'http://www.espncricinfo.com/england-v-south-africa-2017/content/current/series/1031417.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('WWC', 'http://www.espncricinfo.com/icc-womens-world-cup-2017/content/current/series/1085935.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeAddJumpListItem('SL v ZIM', 'http://www.espncricinfo.com/sri-lanka-v-zimbabwe-2017/content/current/series/1104471.html', 'http://a.espncdn.com/espncricinfo/favicon.ico');window.external.msSiteModeShowJumpList();
}
function fnClearJumpList() {
window.external.msSiteModeClearJumplist();
}
</script>

<meta name="msapplication-task" content="name=Live Scores;action-uri=http://www.espncricinfo.com/ci/engine/current/match/scores/live.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<meta name="msapplication-task" content="name=Latest News;action-uri=http://www.espncricinfo.com/ci/content/current/story/news.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<meta name="msapplication-task" content="name=Fixtures;action-uri=http://www.espncricinfo.com/ci/content/current/match/fixtures/index.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<meta name="msapplication-task" content="name=Results;action-uri=http://www.espncricinfo.com/ci/engine/current/match/scores/recent.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<meta name="msapplication-task" content="name=Photos;action-uri=http://www.espncricinfo.com/ci/content/current/image/index.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<meta name="msapplication-task" content="name=Audio/Video;action-uri=http://www.espncricinfo.com/ci/content/video_audio/index.html;icon-uri=http://a.espncdn.com/espncricinfo/favicon.ico"/>
<script language="javascript" type="text/javascript">
        fnCreateJumpList(2);
</script>
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="Cricinfo" />
<link rel="shortcut icon" href="http://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="icon" type="image/png" href="http://a.espncdn.com/espncricinfo/favicon.png" />
<link rel="icon" type="image/gif" href="http://a.espncdn.com/espncricinfo/favicon.gif" />
<link rel="apple-touch-icon" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<meta name="application-name" content="ESPNcricinfo"/>
<meta name="msapplication-TileColor" content="#266ab4"/>
<meta name="msapplication-TileImage" content="http://i.imgci.com/espncricinfo/6b245241-3938-499c-8c79-9b80f97bed96.png"/>

<meta property="article:published_time" content="2017-08-30T06:14:41+00:00"/>
<meta property="article:modified_time" content="2017-08-30T06:14:41+00:00"/>
<meta name="DC.date.issued" content="2017-08-30">


<meta property="og:type" content="article"/>
<meta property="og:title" content="Duleep Trophy restored, to be played with pink balls again"/>
<meta property="og:description" content="Four days after striking the Duleep Trophy off the 2017-18 domestic calendar, the BCCI has been forced to reverse its decision and restore it">
<meta name="twitter:card" value="summary_large_image"> 
<meta name="twitter:site" value="@espncricinfo"> 
<meta name="twitter:creator" value="@espncricinfo">
<meta name="twitter:title" content="Duleep Trophy restored, to be played with pink balls again">
<meta name="twitter:description" content="Four days after striking the Duleep Trophy off the 2017-18 domestic calendar, the BCCI has been forced to reverse its decision and restore it">

<link rel="image_src" href="http://www.espncricinfo.com/db/PICTURES/CMS/267000/267020.jpg" />
<meta property="og:image" content="http://www.espncricinfo.com/db/PICTURES/CMS/267000/267020.jpg" />
<meta name="twitter:image:src" content="http://www.espncricinfo.com/db/PICTURES/CMS/267000/267020.jpg" />

<meta name="twitter:image:width" content="900" />
<meta name="twitter:image:height" content="547" />

<link rel="canonical" href="http://www.espncricinfo.com/india/content/story/1118395.html"/>
<meta property="og:url" content="http://www.espncricinfo.com/india/content/story/1118395.html" />

<!-- Load GPT JavaScript library used by DFP -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = true;
    // var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?js=swfobject/2.2/swfobject.js?minify=false"></script>


<style>
.espni-ad-slot{line-height: 0;}
pre.gpt-debug{padding: 10px; background: burlywood;}
</style>

  <script type='text/javascript'> var ad_setting = {"adtar":"","kvauthor":"espncricinfostaff","kvbrand":"india","kvcluster":"usa","kvnavtype":"story","kvpt":"story","kvsite":"india","kvstoryid":"1118395","networkid":"6444","path":"/6444/espn.cricinfo.com/teams/india/story","sp":"cricinfo","template":"desktop","template_type":"responsive"}; var __GPTenabled = true; </script>




    
	<link rel="stylesheet" href="http://a.espncdn.com/combiner/c?css=fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsanslight.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondbold.css,fonts/bentonsanscondmedium.css" type="text/css" media="screen" charset="utf-8">
    <link rel="stylesheet" href="http://i.imgci.com/navigation/cricinfo/ci/assets/css/sub_nav.css?v=1500525949" type="text/css" media="screen" charset="utf-8">
    <link type="text/css" rel="stylesheet" href="http://i.imgci.com/navigation/cricinfo/ci/assets/css/cilogin.1.0.4.css?v=1443427381" media="all" />

<link rel="stylesheet" href="http://i.imgci.com/navigation/cricinfo/ci/redesign/css/storypage/story.css?v=1483968935">

<link type="text/css" rel="stylesheet" href="http://i.imgci.com/navigation/cricinfo/ci/redesign/css/oneid/forms.css?v=" media="all" />


<link rel="stylesheet" href="http://i.imgci.com/navigation/cricinfo/ci/vod_player/css/espn-web-player-bundle.1.0.1.css?v=1502718752" />






<link rel="stylesheet" media="print" href="http://i.imgci.com/navigation/cricinfo/ci/redesign/css/common/print.css?v=1435297656">

    <!--[if lt IE 9]>
        <script src="/navigation/cricinfo/ci/assets/js/plugins/html5.js"></script>
        <link rel="stylesheet" href="/navigation/cricinfo/ci/redesign/css/common/ie8.css?v=1432640863">
    <![endif]-->
    
    <script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/libs/modernizr-2.8.3.min.js"></script>
    
    <script language="javascript"  type="text/javascript">
                    cqanswer = 'us';
                    location_country = 'us';
            location_cluster = 'usa';
        ord=Math.random()*10000000000000000;
        var __hpad300_100Web = 1;
        var ad_counter = 1;
        var ad_counter_mobile = 1;
        var devicenames = ['iPhone','BB10','Android','Windows Phone','Fennec','GoBrowser','NokiaBrowser','S40OviBrowser','SymbianOS','NokiaN73','Symbian','Opera Mini','Opera Mobi','Minimo','IEMobile','Mobile Safari','BlackBerry','sonyericsson'];
    </script>


<style type="text/css">
#adform-container { width: auto!important; }
</style>

</head>
<body class=" pagetype-storypage">

<div id="viewport">


    <div id="fb-root"></div>

    <!-- Win8 Prompt (existing code) -->
    
    <!-- Win8 Prompt (existing code) -->

    <div class="hide-for-mob">
        
    </div>



<script type="text/javascript">
  window.espn = window.espn || {};
  espn.isOneSite = true;
</script>

<script src="http://cdn.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&type=ext&site=espncricinfo&region=us&lang=en&build=0.363.10"></script>
<link href='http://a.espncdn.com' rel='preconnect' crossorigin>
<!--<link rel="stylesheet" href="http://local.espncricinfo.com:8080/static/css/transitional-header-cricinfo.css" />
<link rel="stylesheet" href="/navigation/cricinfo/ci/redesign/css/transitional-header/transitional-header-cricinfo.css">-->
<link rel="stylesheet" href="http://a.espncdn.com/redesign/0.363.10/css/transitional-header-cricinfo.css" />
<style>
  #global-viewport #header-wrapper{
    position: relative !important;
  }
  #global-viewport{    
    font-size: 16px !important;
    font-family: sans-serif !important;
  }
  body {
    background: #edeef0 !important;
  }
  #global-viewport .footer{
    background: transparent;
    text-transform: initial !important;
  }
  .global-search .search-results ul a {
    font-size: 12px;
    line-height: 16px;    
  }
  .global-search .search-results ul a b {
    font-family: BentonSans, -apple-system, Roboto, Helvetica, Arial, sans-serif !important;
  }
  #global-nav .pillar.editions > div{
    left:auto !important;
  }
  .feed-title {
    line-height: 24px !important;
    text-transform: uppercase;
    font-family: "BentonSans",-apple-system,"Roboto",Helvetica,Arial,sans-serif !important;
  }
  .feed-title.favorites span {
    color: #06c;
    cursor: pointer;
    display: block;
    font-weight: 400;
    line-height: 13px;
    position: absolute;
    right: 10px;
    text-transform: none;
    top: 5px;
  }
  #global-scoreboard-trigger+.alert{
    padding: 12px 35px 12px 18px;
    font-size: 12px;
  }
  .hidden{
    display: none !important;
  }
  @media screen and (min-width: 768px) {
    .scores-link-alert{
      display: none !important;
    }
  }
  @media screen and (min-width: 1024px) {
    .global-user .current-favorites {
      padding: 0 10px 34px 20px !important;
    }
  }
</style>

<script src="http://a.espncdn.com/redesign/0.363.10/js/espn-head.js"></script>
<div id="global-viewport" data-behavior="global_nav_condensed global_nav_full"  class ="espncricinfo transitional-header legacy-pages">
  <nav id="global-nav-mobile" data-loadtype="client"></nav>
  <div class="menu-overlay-primary"></div>
  <div id="header-wrapper" data-behavior="global_header" class="hidden-print">
    <header id="global-header" class="espncricinfo-en user-account-management has-search">
      <div class="menu-overlay-secondary"></div>
        <div class="container">
          <a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1>
          <ul class="tools">
            <li class="search">
              <a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
                <div id="global-search" class="global-search">
                    <input type="text" class="search-box" placeholder="Search Sports, Teams or Players..."><input type="submit" class="btn-search">
                </div>
            </li>
            <li class="user" data-behavior="favorites_mgmt"></li>
            <li>
              <a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a>
              <div class="hidden scores-link-alert scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li>
            </li>
          </ul>
        </div>
        <nav id="global-nav" data-loadtype="server">
          <ul itemscope="" >

          </ul>
        </nav>
        <nav id="global-nav-secondary" data-loadtype="server" >
          <div class="global-nav-container">    
          </div>
        </nav>

    </header>
  </div>
</div>

	   <div class="subnav-wrap sub-nav  ">
        <div class="row">
          <div class="large-20 sub-nav-wrap" id="sub-nav-wrap">

            <div class="icc-home">
				<a href="/india/content/team/6.html">
India
				</a>
	        </div>


            <ul class="subnav_tier1 subnav-item-wrap" id="subnav_tier1" data-role="none">

                <li ><a name="&lpos=quicklink_News" href="/india/content/story/news.html?object=6">News</a>

                </li>

                <li ><a name="&lpos=quicklink_Features" href="/india/content/story/features.html?object=6">Features</a>

                </li>

                <li ><a name="&lpos=quicklink_Photos" href="/india/content/image/index.html?object=6">Photos</a>

                </li>

                <li ><a name="&lpos=quicklink_Videos" href="/ci/content/current/video_audio/index.html?object=6">Videos</a>

                </li>

                <li ><a name="&lpos=quicklink_Fixtures" href="/india/content/team/6.html?template=fixtures">Fixtures</a>

                </li>

                <li ><a name="&lpos=quicklink_Results" href="/india/content/team/6.html?template=results">Results</a>

                </li>

                <li ><a name="&lpos=quicklink_Domestic Season" href="/indian-domestic-2016-17/content/series/1045507.html">Domestic Season</a>

					<div class="dd_wrap">

						<ul class="subnav_grp">

							<li class="subnav_grpitm">
								<ul class="subnav_tire2">

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Domestic Competitions home" href="/indian-domestic-2016-17/content/series/1045507.html">Domestic Competitions home</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Complete list by ground" href="/ci/content/match/ground.html?country=6;season=2016/17;class=4;class=5;class=6">Complete list by ground</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Indian Premier League" href="/indian-premier-league-2017/content/series/1078425.html">Indian Premier League</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_SYED MUSHTAQ ALI TROPHY ZONAL" href="/ci/content/series/1081570.html?template=fixtures">SYED MUSHTAQ ALI TROPHY ZONAL</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_INTER STATE TWENTY-20" href="/ci/content/series/1079273.html">INTER STATE TWENTY-20</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Duleep Trophy" href="/duleep-trophy-2016-17/content/series/1044925.html">Duleep Trophy</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Ranji Trophy" href="/ranji-trophy-2016-17/content/series/1053433.html">Ranji Trophy</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Irani Cup" href="/irani-cup-2016-17/content/series/1053435.html">Irani Cup</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Deodhar Trophy" href="/deodhar-trophy-2016-17/content/series/1053439.html">Deodhar Trophy</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_Vijay Hazare Trophy" href="/vijay-hazare-trophy-2016-17/content/series/1053437.html">Vijay Hazare Trophy</a>
									</li>

								</ul>
							</li>

						</ul>

					</div>

                </li>

                <li ><a name="&lpos=quicklink_IPL" href="/indian-premier-league-2017/content/series/1078425.html">IPL</a>

					<div class="dd_wrap">

						<ul class="subnav_grp">
							<li class="subnav_grpitm">
								<ul class="subnav_tire2">

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2017" href="/indian-premier-league-2017/content/series/1078425.html">IPL 2017</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2016" href="/indian-premier-league-2016/content/series/968923.html">IPL 2016</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2015" href="/indian-premier-league-2015/content/series/791129.html">IPL 2015</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2014" href="/indian-premier-league-2014/content/series/695871.html">IPL 2014</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2013" href="/indian-premier-league-2013/content/series/586733.html">IPL 2013</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2012" href="/indian-premier-league-2012/content/series/520932.html">IPL 2012</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2011" href="/indian-premier-league-2011/content/series/466304.html">IPL 2011</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2010" href="/ipl2010/content/series/418064.html">IPL 2010</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2009" href="/ipl2009/content/series/374163.html">IPL 2009</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_IPL 2008" href="/ipl/content/series/313494.html">IPL 2008</a>
									</li>

								</ul>
							</li>
						</ul>

					</div>

                </li>

                <li ><a name="&lpos=quicklink_Players" href="/india/content/player/country.html?country=6">Players</a>

                </li>

                <li ><a name="&lpos=quicklink_Grounds" href="/india/content/ground/index.html?country=6">Grounds</a>

                </li>

                <li ><a name="&lpos=quicklink_Records" href="/india/engine/current/records/index.html?id=6;type=team">Records</a>

                </li>

            </ul>

            </div>
          </div>
        </div>




    <!-- Homepage wrapper Start -->
    <div class="story-page-wrapper">

        <div class="site-container ad-banner-1280">
			<div class="pencil-ad">

        <div class="slot-usa-leaderboard">
<div class="espni-ad-slot ad-banner" data-slot-type="banner" data-kvpos="top"></div>
		</div>

			</div>
		</div>

		<div class="story-page-container">

		<main class="primary">
			<script type="text/javascript">
	var _isStory = 1;
</script>


<section class="col-1-1 main-content">
	<article class="travel-lhs lhs">
		<div class="main-story-container col-1-1">
			 <div class="test-wrap ad-instream">
				<div class="espni-ad-slot ad-panel" data-slot-type="instream" data-kvpos="top"></div>
			</div>
		<section class="story-headline col-10-12">

				<span class="sub-headline col-8-12">India domestic news</span>


				<span class="date col-3-12">
August 30, 2017				
				</span>
				<h1 class="col-1-1">Duleep Trophy restored, to be played with pink balls again</h1>
				
				<div class="author col-6-12">

					<span class="author-name">ESPNcricinfo staff</span>

				</div>
			
				<div class="facebook-twitter-wrap col-6-12">
					
						<span class="comment-shares">
							<a href="#comments"> </a>
							
						</span>
					
						<a href="#" class="facebook-share-button"><span></span><b class="show-for-large">Share on </b>Facebook</a>
						<a class="sep"></a>
						<a href="#" class="twitter-share-cricinfo"><span></span><b class="show-for-large">Share on</b> Twitter</a>
					
					<span class="st-share">
						<a href="#comments" class="comment_mob"><span class="share-cmt"></span>Comment</a>
					</span>
				
						
				</div>

		</section>		<section class="col-1-1 story-content-main">
			
				<div class="fixed-social col-1-12 hide-for-small">
					
					<span class="facebook-shares usa">
						<a href="#" class="facebook-share-button"></a>
					</span>
					<span class="twitter-shares">
						<a href="#" class="twitter-share-cricinfo"></a>
					</span>
	
					<span class="comment-shares">
						
						<a href="#comments"> </a>
					</span>

					<span class="print-shares">
						<a href="/india/content/story/1118395.html?wrappertype=print"> </a>
					</span>
				</div>
		
									<p class="insert-para">
		<figure class="video-section col-1-1 first-image">
			<img src="http://p.imgci.com/db/PICTURES/CMS/267000/267020.jpg" />
			<figcaption>
The Duleep Trophy is set to be played with pink balls again				<span class="copyright"> &copy; Getty Images</span>
			</figcaption>
		</figure>
	</p>

<p>
Four days after <a href="http://www.espncricinfo.com/story/_/id/20453373/duleep-trophy-scrapped-2017-18-calendar" target="_blank">striking the Duleep Trophy</a> off the 2017-18 domestic calendar, the BCCI has been forced to reverse its decision and restore it. On Tuesday, the Supreme Court-appointed Committee of Administrators (CoA) asked the board to retain the tournament in the itinerary of the upcoming season as it was an "important" competition.
</p>
<p>

			<p class="insert-para">
				<section class="sidebar-bullets story-sidebar col-4-12">

					<h2>New BCCI constitution draft likely by September 8</h2>
<p>The CoA is set to prepare the draft of the new BCCI constitution by the time it meets next on September 8. CoA chairman Vinod Rai said the two-member panel, comprising him and Diana Edulji, had a four-hour long meeting in Mumbai on Tuesday to discuss the court's decision.</p><p>Last week, the court had directed the CoA to draft the new BCCI constitution as per the approved reforms, barring the three it said it would revisit, during a previous hearing. The court had also said it was willing to reopen the debate over some of the reforms "pertaining to membership, number of members of the selection committee, concept of associate membership, etc".</p>
				</section>
			</p>

</p>
<p></p>
<p>
"We were told that Duleep Trophy was not in the [domestic] schedule, but we thought it is an important engagement and should not be dropped so we have asked them to restore it. And, it has been restored," CoA chairman Vinod Rai told ESPNcricinfo. According to a BCCI official, the CoA had asked the BCCI technical committee, which is led by former India captain Sourav Ganguly, for details on why the tournament was originally scrapped, but Rai denied that the CoA had sought anything from Ganguly's panel. <i>PTI</i> published contents of a letter which, it said, was written by Ganguly to BCCI general manager (operations) MV Sridhar, stating the tournament was supposed to be played with pink balls again. 
</p>
<p>
"I am reading in the media that Duleep Trophy has not or may not take place this season," Ganguly was quoted as having written. "I don't know [if] that's true or not but if you remember, the members of the technical committee had agreed to use pink balls again for the Duleep matches and the tournament was supposed to be held in the same format as last year."
</p>
<p>
The decision to restore the tournament represents a dramatic shift in the BCCI's position in the matter of a few days. On August 25, a BCCI official had told ESPNcricinfo that the tournament was deferred to the start of the next season given India's packed calendar that will see them play 20 limited-overs games from September to December. He had also said the Duleep Trophy wasn't necessarily an annual fixture and was conducted in a year-and-a-half cycle.
</p>
<p>
"The Duleep Trophy takes 24 days [to finish], and with such a long season and with all venues being occupied - obviously we can't do it in June or July - we had only September," he had said. "And, this year we are starting the international season on September 17 which means the team would assemble on September 10 or 11."
</p>
<p>
On Tuesday, while the official denied that the board received any letter from Ganguly, he said the tournament was "always on [this season]". "I don't know who thinks it is not happening," he told ESPNcricinfo. "It will [take place at the] start of the season - before the [Ranji Trophy] season - and it will overlap [with the] international series [against Australia]."
</p>
<p>
With India's limited-overs series against Australia scheduled to begin on September 17, the window for the Duleep Trophy is likely to be smaller than last year.
</p>
				<div class="end-copyright col-9-12"> &#169; 
ESPN Sports Media Ltd.
				</div>

<style type="text/css">.ob-widget-header{font-family:bentonsansbold !important;}</style>
<script type="text/javascript">
	__espni_outbrain = {"cluster":"usa","desktop":{"ind":"AR_13","uk":"AR_12","usa":"AR_11","www":"AR_13"},"mobile":{"ind":"MB_6","uk":"MB_5","usa":"MB_4","www":"MB_6"},"outbrain_compliant":"Y"};
</script>
<div class="outbrain-module col-9-12">
	<div class="OUTBRAIN" data-src="http://www.espncricinfo.com/india/content/story/1118395.html" data-widget-id="" data-ob-template="espncricinfo"></div>
</div><div class="ad-slot show-mobile"><div class="espni-ad-slot ad-incontent" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,l,xl"></div></div>		

		</section><style type="text/css">
	.fbimg{width:14px !important;height:14px;display:inline-block;float:left;margin-top:1px;}
</style>

<script type="text/javascript">
	var endpoint = "submit.espncricinfo.com";
	var server = "www.espncricinfo.com";
</script>

	<section class="comments-reponsive col-9-12">
		<section class="comments-wrapper-div col-10-12" id="hp-login-form-for-comments">
		<a name="comments" style="width:100%; display: block;"></a>
		
			<h2 class="log_msg">Login To Post Comments</h2>
			<input type="submit" value="Login" class="comment-submit-btn" id="comment-login">
			<div class="primary hp-user-login espni-logged-in-wrap" style="display: none;">
    <div class="espni-profile" style="max-width: 100%;">
        <div class="espni-profile-image"></div>
        <div class="espni-profile-name"><span></span></div>
    </div>
    <div class="ci-login-clear"></div>
</div>

<div class="comment-form-wrap" id="comm_form" style="display:none;">
	<form name="comments" class="comment-form comment_form hp-form-redesigned" action="" method="post">
		<ul>
			<li>
				<textarea name="cmntBox" class="comment-textbox" cols="50" rows="6" placeholder="Post your comment"></textarea>
				<div class="char-left"><span id="char-count"></span>characters left</div>
			</li>
			<li>
				<input type="submit" value="SUBMIT" class="comment-submit-btn" />
			</li>
		</ul>
		
		<input type="hidden" name="object_id" value="1118395">
		<input type="hidden" name="CI_Pub_data" value="">
		<input type="hidden" name="story_abstract" value="Four days after striking the Duleep Trophy off the 2017-18 domestic calendar, the BCCI has been forced to reverse its decision and restore it">
		<input type="hidden" name="story_title" value="Duleep Trophy restored, to be played with pink balls again">
		<input type="hidden" name="content_type_id" value="1">
		<input type="hidden" name="genre_id" value="1">
		
	</form>
</div>


		

		</section>
		
		</section>

		</div>


<script language="javascript">
	var omniPageName = "Duleep Trophy restored, to be played with pink balls again";
	var omniSiteSection1 = "India site";
	var omniSiteSection2 = "news";

	var omniCt = "story";
	
	var omniAuthId = "ESPNcricinfo staff";
	var omniStoryId = "1118395";
</script>
	</article>	
	
</section>
<script type="text/javascript">
	_PAGETYPE = "india";
	_CONTENTTYPE = "story";
</script>
		</main>

		<aside class="secondary">

	<section class="ad-container">
	<div class="espni-ad-slot" data-slot-type="incontentstrip" data-kvpos="top" data-exclude-bp="s,m"></div>

	</section>
<div><div class="series-module-rhs" id="series-mod-tab"> 

	<ul>
	
	<li class="series-mod-tab"><a id="tab1" class="active" style="">Fixtures</a></li>
	
	<li class="series-mod-tab"><a id="tab2"  class="" style="">Results</a></li>
	
	</ul>
	
	<div class="series-mod-tab-content" id="content-tab1" style="display: block;">
		<ul>
		
				<li>
				
					<strong>
						4th ODI: Sri Lanka v India at Colombo (RPS)
					</strong>
					Aug 31, 2017 (14:30&nbsp;local | 09:00&nbsp;GMT | 05:00&nbsp;EDT | 04:00&nbsp;CDT | 02:00&nbsp;PDT)
				
				
				</li>
				
				<li>
				
					<strong>
						5th ODI: Sri Lanka v India at Colombo (RPS)
					</strong>
					Sep 3, 2017 (14:30&nbsp;local | 09:00&nbsp;GMT | 05:00&nbsp;EDT | 04:00&nbsp;CDT | 02:00&nbsp;PDT)
				
				
				</li>
				
				<li>
				
					<strong>
						Only T20I: Sri Lanka v India at Colombo (RPS)
					</strong>
					Sep 6, 2017 (19:00&nbsp;local | 13:30&nbsp;GMT | 09:30&nbsp;EDT | 08:30&nbsp;CDT | 06:30&nbsp;PDT)
				
				
				</li>
				
				<li>
				
					<strong>
						6th match, Group B: Aust U19 v India U19 at Mount Maunganui
					</strong>
					Jan 14, 2018 ()
				
				
				</li>
				
				<li>
				
					<strong>
						11th match, Group B: India U19 v PNG U19 at Mount Maunganui
					</strong>
					Jan 16, 2018 ()
				
				
				</li>
				
			<li>
			
	        <a href="/ci/content/match/fixtures/index.html">More fixtures</a>
	        
	            | <a href="/india/content/team/6.html?template=download_fixtures">Download Fixtures</a>
	           </li>
		</ul>
	</div>
		
	
	
	<div class="series-mod-tab-content" id="content-tab2" style="display: none;">
		<ul>
	
		<li>
			 <a href="/sri-lanka-v-india-2017/engine/match/1109607.html">
				<strong>
				Sri Lanka v India at Pallekele	
				</strong>
				Aug 27, 2017&nbsp;India won by 6 wickets (with 29 balls remaining)			</a>
		</li>
		
		<li>
			 <a href="/sri-lanka-v-india-2017/engine/match/1109606.html">
				<strong>
				Sri Lanka v India at Pallekele	
				</strong>
				Aug 24, 2017&nbsp;India won by 3 wickets (with 16 balls remaining) (D/L method)			</a>
		</li>
		
		<li>
			 <a href="/ci/engine/match/1099006.html">
				<strong>
				SA A v India A at Potchefstroom	
				</strong>
				Aug 19-22, 2017&nbsp;India A won by 6 wickets			</a>
		</li>
		
		<li>
			 <a href="/sri-lanka-v-india-2017/engine/match/1109605.html">
				<strong>
				Sri Lanka v India at Dambulla	
				</strong>
				Aug 20, 2017&nbsp;India won by 9 wickets (with 127 balls remaining)			</a>
		</li>
		
		<li>
			 <a href="/ci/engine/match/1108607.html">
				<strong>
				England U19 v India U19 at Taunton	
				</strong>
				Aug 16, 2017&nbsp;India U19 won by 1 wicket (with 4 balls remaining)			</a>
		</li>
		
		<li>
		
			<a href="/india/content/team/6.html?template=results">More results</a>
		  
		</li>
		</ul>
	</div>
		
</div></div><!-- 1st MPU start: Excluding from small, medium profiles and only for story pages --><section class="ad-container"><div class="espni-ad-slot ad-incontent" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="s,m"></div></section><!-- 1st MPU end -->		<section class="related_links">
					<span class="lhs_header">RELATED</span>
					
					<ul>

				<li>
					<div>
						<span>Teams</span>

					<a href="/india/content/team/6.html">India</a>

					</div>
				</li>

					</ul>
		</section>
		

<!-- 1st MPU start: Excluding from small, medium profiles and excluding the story pages -->
<section class="ad-container">

</section>
<!-- 1st MPU end -->

<!-- Cricket on Twitter start -->
<section class="reader_rec" style="border-top: 8px solid #dddddd;margin-bottom: 10px;">
	<a class="twitter-timeline" href="/ESPNcricinfo/timelines/585813293161406464" data-widget-id="586402209283227648">Readers recommend</a> 
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</section>
<!-- Cricket on Twitter end -->
		</aside>
		</div>

    </div>
    <!-- Homepage wrapper End -->

    <!-- Footer Start -->
    <div class="site-container">
    <footer>
    <div>
        <div class="footer-links">
            <ul class="horizontal">
                <li><a href="/ci/content/page/866033.html" class="maintabs ui-link">Sitemap</a></li>
                <li><a href="/ci/content/submit/forms/feedback.html" class="maintabs ui-link">Feedback</a></li>
                <li><a href="/ci/content/rss/feeds_rss_cricket.html" class="maintabs ui-link">RSS</a></li>
                <li><a href="/ci/content/page/156066.html" class="maintabs ui-link">About Us</a></li>
                <li><a href="/ci/content/site/careers/careers.html" class="maintabs ui-link">Careers</a></li>
                <!-- <li><a href="/ci/content/page/407211.html" class="maintabs ui-link">Advertise</a></li> -->
                <li><a href="http://disneyprivacycenter.com/" class="maintabs ui-link" target="_blank">Privacy Policy</a></li>
                <li><a href="http://disneytermsofuse.com/" class="maintabs ui-link" target="_blank">Terms of Use</a></li>
            </ul>
			<ul>
				<li><a target="_blank" href="http://preferences-mgr.truste.com/?type=espn&affiliateId=148">Interest Based Ads</a></li>
				<li><a target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li>
				<li><a target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children’s Online Privacy Policy</a></li>
                <li><a target="_blank" href="http://www.nielsen.com/digitalprivacy">About Nielsen Measurement</a></li>
			</ul>
        </div>
        <div class="footer-other-sites">
            <div class="logo-sprite">
                <img src="http://i.imgci.com/espncricinfo/redesign/espn-family-logo_3x.png" alt="" usemap="#Map" border="0"/>
                <map name="Map" id="Map">
                    <area alt="" title="" href="http://espn.go.com/" shape="poly" coords="1,1,53,2,52,16,1,16" />
                    <area alt="" title="" href="http://www.espnf1.com/" shape="poly" coords="72,1,93,2,93,17,72,17" />
                    <area alt="" title="" href="http://www.espnscrum.com/" shape="poly" coords="109,1,180,1,181,16,109,16" />
                    <area alt="" title="" href="http://www.espnfc.com/" shape="poly" coords="198,1,280,1,281,15,198,15" />
                    <area alt="" title="" href="http://footytips.com.au" shape="poly" coords="296,1,370,1,372,17,298,17" />
                </map>
            </div>
			<div class="logo-sprite copyright">
				<span>
					&copy; ESPN Sports Media Ltd.&#32;
				</span>
			</div>
        </div>
    </div>
</footer>
<style>
@media screen and (min-width: 769px){
    footer .footer-links ul{
        margin-bottom:10px;
    }
}
</style>

    </div>
    <!-- Footer End -->



    

<script type="text/javascript">
	var endpoint = "submit.espncricinfo.com";
	var server = "www.espncricinfo.com";
</script>




    <!-- VOD player dependencies -->
    <script src="http://a.espncdn.com/combiner/c?js=jquery-1.7.1.js,plugins/jquery.metadata.js,plugins/jquery.pubsub.r5.js,plugins/ba-debug-0.4.js,espn.l10n.r12.js,espn.core.duo.r55.js,espn.storage.r6.js,espn.p13n.r16.js,espn.geo.r2.js"></script>
    <!-- VOD Shim starts -->

<script src="http://a.espncdn.com/prod/scripts/video/2.14.0/espn.video.universal.min.js"></script>
<script src="http://i.imgci.com/navigation/cricinfo/ci/vod_player/js/min/video.1.0.0.js"></script>
<!-- VOD Shim ends -->

    <!-- Main nav and general dependencies -->
    <script src="http://i.imgci.com/navigation/cricinfo/ci/video/js/min/libs.min.js"></script>
    <script src="http://i.imgci.com/navigation/cricinfo/ci/video/js/min/plugins.min.v2.js"></script>
    
<script type="text/javascript">
  window.espn_ui = window.espn_ui || {};
  espn_ui.Helpers = espn_ui.Helpers || {};
  espn_ui.Helpers.nav = espn_ui.Helpers.nav || {};
  espn_ui.Helpers.nav.isNavExternal = true;
  /*
  if(window.location.hostname.indexOf('kilimanjaro')<0) {
    window.espn = window.espn || {};
    espn.i18n = espn.i18n || {};
    espn.i18n.domain = window.location.hostname;
}*/
</script>

<script src="http://a.espncdn.com/redesign/0.363.10/js/espncricinfo-critical.js"></script>

<script>
  
  (function(){
      var deferLoaded = false;
      function loadDefer(){
          if( !deferLoaded ){
              var deferScripts = ['http://a.espncdn.com/redesign/0.363.10/js/espn-defer-low.js'];
              for( var s = 0; s < deferScripts.length; s++ ){
                  var script = document.createElement('script');
                  script.src = deferScripts[s];
                  document.getElementsByTagName('head')[0].appendChild(script);
              }
              deferLoaded = true;
          }
      }
      if( window.espn.loadType === "loadEnd" && ( espn_ui.device.isMobile === true || espn_ui.device.isTablet === true ) ){
          $( window ).load(function() {
              setTimeout( loadDefer, 0 )
          });
          setTimeout( loadDefer, 5000 )
      }else{
          loadDefer();
      }
  })();
</script>


<script src="http://a.espncdn.com/redesign/0.363.10/external/release/js/nav-external.js"></script>


<script>
    espn_ui.onefeed =true;
    espn_ui.externalRef = ""
    $(window).load(function() {
        $('#global-viewport img').each(function() {
            if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
                $(this).parent().remove();
            }
        });
    });
</script>

<script>
    if($.cookie('scoresLinkAlertCookie') !== "true"){
        $(".scores-link-alert").removeClass("hidden");
    }

    $('#global-scoreboard-trigger').add('.scores-link-alert').on("click", function(){
        // Cookie expiry time set to 1 year
        $.cookie('scoresLinkAlertCookie', true, {expires: 365});
        $(".scores-link-alert").remove();
    })
</script>
    <script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/src/sub_nav.min.js?v=1500526114"></script>
    <!--  Init gpt files if not home and series pages -->
    <script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/src/espncricinfo.gpt.1.0.0.min.js?v=1501244305"></script>





    <script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/plugins/jquery.cookie-1.4.1.js"></script>
    <script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/src/DisneyOneID.min.js?v=1484130637"></script>


<script src="http://i.imgci.com/navigation/cricinfo/ci/redesign/js/min/story.js?v=1479986297"></script>
<script src="http://i.imgci.com/navigation/cricinfo/ci/assets/js/src/poll.js?v=1415114704"></script>





    <script type="text/javascript">
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js?&appId=260890547115&version=v2.1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '260890547115',
                xfbml      : true,
                status     : true, // check login status
                cookie     : true, // enable cookies to allow the server to access the session
                oauth      : true,
                version    : 'v2.1'
            });
            if(typeof cilogin !== "undefined"){
                cilogin.facebookapiinit();
            }
        };
    </script>



    

<script type="text/javascript" language="JavaScript">

	var s_account="wdgespcricinfo";	//(Excludes Wireless)

	//alert(window.location.hostname);
	//alert(s_account);
</script>

<script language="JavaScript" type="text/javascript" src="http://a.espncdn.com/combiner/c?v=151&js=analytics/VisitorAPI.js,analytics/sOmni.2.js&minify=false"></script>


<script type="text/javascript" language="JavaScript">
<!--

//Clearing variable values for link tracking call
function clrLnkTrckVar(){	
	//Clear variables
	s_omni.pageName = "";
	s_omni.server = "";
	s_omni.prop1 = "";
	s_omni.prop3 = "";
	s_omni.eVar2 = "";
}

//Link tracking like Video Tab, Video headlines, audio downloads etc.
function lnkTrackVals(name){

	//alert("Video Tab");
	clrLnkTrckVar(); //Clear variables
	
	var lnkTrck = name;
	s_omni.prop3 = s_omni.eVar2 = lnkTrck;
	s_omni.t();
	//alert(lnkTrck);
	
}

/* You may give each page an identifying name, server, and channel on the next lines. */
s_omni.server = window.location.host; // Server from the Host
s_omni.prop1 = "cricinfo";

//s_omni.pageName = omniPageName.toLowerCase(); //Omniture Page Name(S)

if(typeof omniSiteSection2 != 'undefined' && typeof omniSiteSubSection3 != 'undefined'){
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniSiteSection2.toLowerCase() + ":" + omniSiteSection3.toLowerCase() + ":" + omniPageName.toLowerCase(); 	//Page name
}else if(typeof omniSiteSection2 != 'undefined'){
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniSiteSection2.toLowerCase() + ":" + omniPageName.toLowerCase(); 												//Page name
}else{
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniPageName.toLowerCase(); 																									//Page name
}

var omniPath = location.pathname;
//alert(omniPath);
if(typeof omniSiteSection1 != 'undefined'){
	s_omni.channel = omniSiteSection1.toLowerCase();
}

//Error page variables
if(typeof omniPageType == 'undefined'){
	s_omni.pageType = "";
}
else{
	s_omni.pageType = "errorPage";
	s_omni.pageName = "";
	s_omni.server = "";
	s_omni.prop1 = "";	
}

if(typeof omniCt != 'undefined'){
	s_omni.prop4 = omniCt.toLowerCase();	//Content type
}

if(typeof omniSiteSection2 != 'undefined' && typeof omniSiteSubSection3 != 'undefined'){
	s_omni.prop5 = s_omni.channel + ":" +  omniSiteSection2.toLowerCase() + ":"+  omniSiteSubSection3.toLowerCase();
}else if(typeof omniSiteSection2 != 'undefined'){
	s_omni.prop5 = s_omni.channel + ":" +  omniSiteSection2.toLowerCase();
} else {
	s_omni.prop5 = omniSiteSection1.toLowerCase() + ":" + omniPageName.toLowerCase();
}

if(typeof omniStoryId != 'undefined'){
	s_omni.prop15 = s_omni.eVar20 = omniStoryId; //Story Object id		
}
s_omni.prop16 = s_omni.eVar12 = cqanswer //Country where the page is viewed
s_omni.prop17 = s_omni.eVar9 = "en" // Language Code

if(typeof omniAuthId != 'undefined'){
	s_omni.prop23 = s_omni.eVar10 = omniAuthId; //Columnist id		
}

s_omni.prop25 = s_omni.eVar19 = "cricket"; // Sport

//Prop29 for capturing the Registered users
var user_name = (typeof getCookie !== "undefined") && getCookie('un');
if (user_name != "");
{
	if (user_name == null || undefined)
	{
		s_omni.prop29 = "anonymous";
}
	else
	{
	s_omni.prop29 = "Registered:Logged in Active";
	}
}

//Prop32 for capturing Player and Grounds ID for the Most viewed objects
if(typeof omniMVO != 'undefined'){
	s_omni.prop32 = omniMVO; //Most viewed objects for Plyers and Grounds		
}

//Prop42 for capturing Hawkeye tabs
if(typeof omniHawk != 'undefined'){
	s_omni.prop33 = omniHawk; //capturing Hawkeye tabs	
}

s_omni.hier1 = s_omni.pageName;																	//Content Hierarchy
if(typeof omniSrhType != 'undefined'){
	s_omni.eVar11 = omniSrhType;
}
s_omni.eVar13 = s_omni.prop1 + ":" + s_omni.pageName; 						//Page name

//s_omni.prop42 = omniHawk;

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_omni.t();if(s_code)document.write(s_code)//-->

</script>
<!-- End SiteCatalyst code version: H.14. -->

<!-- Bluekai tracking -->
<script type="text/javascript">
	var omniSite  = "cricinfo";
	try{
		espn.track.bluekai();
	}
	catch(err){}
</script>
<!-- # Bluekai traking -->


<!-- Begin comScore Tag -->
<script>
var p = document.location.protocol == "https:" ? "https://sb" : "http://b";
var coms_url = p + '.scorecardresearch.com/beacon.js';
$.getScript( coms_url, function( data, textStatus, jqxhr ) {
  if(jqxhr.status === 200){
    COMSCORE.beacon({
    c1:2,
    c2: "3000005",
    
    c5: "03"
    
    });
  }
});
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3000005&c3=dictionary_value1&c4=dictionary_value2&c5=03&c6=dictionary_value3&c10=5-8&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 26455;
    _sf_async_config.domain = 'espncricinfo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors  = 'us';
    _sf_async_config.sections = 'Story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<style type="text/css">
  .cookie-overlay{background-color:rgba(0,0,0,.75);bottom:0;position:fixed;width:100%;padding:15px 0;text-align:center;z-index:9999;display:none;}.cookie-overlay h1{font-size:18px;font-weight:600;text-transform:uppercase;width:90%;margin:0 auto;color:#fff}.cookie-overlay p.message{width:90%;margin:0 auto;padding:5px 0 10px;color:#fff}.cookie-overlay p.message a{font-family:BentonSansBold,Arial,sans-serif;color:#fff}.cookie-overlay p.message a:hover{color:#439ec9;text-decoration:underline}.cookie-overlay .cookie-continue{display:block;font-size:11px;margin:auto;width:140px;line-height:2.8;padding:0 15px;max-width:320px;min-width:120px;border-radius:4px;background-color:#06c;color:#fff;cursor:pointer;border:0;font-family:BentonSansMedium,Arial,sans-serif}.cookie-overlay .cookie-continue:hover{background-color:#007aff}@media screen and (min-width:0) and (max-width:768px){.cookie-overlay p.message{font-size:12px}}
</style>

<div class="cookie-overlay">
    <h1>ABOUT COOKIES</h1>
    <p class="message">
        We use cookies to help make this website better, to improve our services and for advertising purposes. You can learn more about our use of cookies and change your browser settings in order to avoid cookies by clicking <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">here</a>. Otherwise, we'll assume you are OK to continue.
    </p>
    <button class="cookie-continue">Continue</button>
</div>
<script type="text/javascript">

  /**
   * Should cookie message get displayed for this cluster?
   * @return {boolean} true if cookie message needs to be shown else false
   */
  function __validateCookieClusters(){
    var __isUKCluster = (location_cluster == 'uk') ? true : false
    var __isEuroCluster = (location_cluster == 'eur') ? true : false
    var __countryArr = ["at","be","bg","hr","cy","cz","dk","ee","fi","fr",
                        "de","gr","hu","ie","it","lv","lt","lu","mt","nl",
                        "pl","pt","ro","sk","si","es","se"];

    // Show cookie message only for uk and other eu countries
    var showCookieMessage = __isUKCluster || (__isEuroCluster && (__countryArr.indexOf(location_country) > -1) )
    return showCookieMessage;
  }

  /**
   * Display cookie message for specified clusters
   */
  function __displayCookie(){
    // Check if jQuery is present on page else return
    if (typeof $ === 'undefined') {
      return
    }

    if($.cookie('about_cookie') == "1"){
        $(".cookie-overlay").hide();
    }else{
        $(".cookie-overlay").show();
    }

    $(".cookie-continue").on("click", function(){
        //var __expireTime = new Date;
        //__expireTime.setFullYear(__expireTime.getFullYear( ) +1);
        //$.cookie('about_cookie', '1', {expires: __expireTime, path:'/', domain:'.espncricinfo.com'});

        // Cookie expiry time set to 1 year
        $.cookie('about_cookie', '1', {expires: 365, path:'/', domain:'.espncricinfo.com'});
        $(".cookie-overlay").hide();
    })
  }

  if (typeof jQuery !== 'undefined') {
    // Setup on ready callback only for specified clusters
    if (__validateCookieClusters() === true) {
      $(document).ready(__displayCookie);
    }
  }

</script>





<script type="text/javascript">

function getOutbrainWidgetId(){
    __espni_outbrain.widget_id_desktop = '';
    __espni_outbrain.widget_id_mobile = '';
    if(isMobile.phone){
        __espni_outbrain.widget_id_mobile = __espni_outbrain.mobile[__espni_outbrain.cluster];
    }else{
        __espni_outbrain.widget_id_desktop = __espni_outbrain.desktop[__espni_outbrain.cluster];
    }
}
// start outbrain for mobile
if((typeof __espni_outbrain !== 'undefined')&&(typeof isMobile !== 'undefined')){
    var outbrain_div = $('.outbrain-module .OUTBRAIN');
    if((outbrain_div.length > 0) && (typeof __espni_outbrain.cluster !== 'undefined')){
        getOutbrainWidgetId();
        if(isMobile.phone){
            outbrain_div.attr("data-widget-id",__espni_outbrain.widget_id_mobile)
        }else{
            outbrain_div.attr("data-widget-id",__espni_outbrain.widget_id_desktop)
        }
    }
}

// end outbrain for mobile

//load outbrain script tag
(function(){
    var ciout = document.createElement("script");
    ciout.async = true;
    ciout.type = "text/javascript";
    ciout.src = "http://widgets.outbrain.com/outbrain.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(ciout, node);
}());
</script>




        <script type="text/javascript">
            (function(espn, $, navigator) {
	window.espn = espn || {};
	espn.bandwidth = {
		test: function(callback, options) {
			var count = 0,
				files = [
					{ url: 'http://a.espncdn.com/i/data-lite/2.jpg', bytes: 65536 }
				];

			callback = callback || function() {};
			options = options || {};

			function _done() {
				var bandwidth = Math.max.apply(Math, files.map(function(file) {
					return file.bandwidth || -Infinity;
				}));
				callback(bandwidth, {downloads: count});
			}

			function _calculateBandwidthForFile(file) {
				var seconds = (file.endTime - file.startTime) / 1000,
					kb = file.bytes * 8 / 1000;
				if (seconds > 0) {
					return Math.floor(kb / seconds);
				}
			}

			function _download(file) {
				var xhr = new XMLHttpRequest();
				xhr.onloadstart = function() {
					file.startTime = +new Date;
				};
				xhr.onreadystatechange = function() {
					if (xhr.readyState === 4 && xhr.status === 200) {
						file.endTime = +new Date;
						file.bandwidth = _calculateBandwidthForFile(file);

						if (++count === files.length) {
							_done();
						} else if (options && options.max && file.bandwidth >= options.max) {
							// no need to complete the bandwidth test as the bandwidth is higher than the specified max (threshold)
							_done();
						} else if (options && options.min && file.bandwidth < options.min) {
							// the download was too slow - don't continue the bandwidth test
							_done();
						} else {
							_download(files[count]);
						}
					}
				};

				xhr.open('GET', file.url + '?rand=' + Math.floor(Math.random()*100000000)); // append rand param to avoid caching locally
				file.startTime = +new Date; // in case onloadstart (above) isn't supported
				xhr.send();
			}

			// init serial download
			_download(files[0]);
		}
	};
	
	if ($) {
		$(window).on('load', function() {
			if (window.espn && espn.geo && espn.bandwidth && espn.track) {
				var cookieName = '_data-lite-mobile-bw',
					SAMPLE_PCT = 20;
				if (!$.cookie(cookieName) && ((Math.random()*100) <= SAMPLE_PCT)) {
					espn.geo.getLocation().done(function(geo) {
						if (geo.connection === 'mobile') {
							espn.bandwidth.test(function(bandwidth) {
								
								var ROUND_TO_NEAREST = 100,
								    rounded = ROUND_TO_NEAREST * Math.round(bandwidth/ROUND_TO_NEAREST);
								
								espn.track.userClicked = true;
								espn.track.trackLink({
									site: 'cricinfo',
									link: true,
									prop58: rounded
								});
								$.cookie(cookieName, true);
							});
						}
					});
				}
			}
		});
	}
})(window.espn, window.jQuery, window.navigator);
        </script>

</div>
</body>
</html>