
	<!DOCTYPE html>
	<html class="no-icon-fonts">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" />
<title>Karnataka, Delhi snatch full points - ESPNcricinfo</title>
<meta name="description" content="K Gowtham and Manan Sharma chipped in with runs and wickets, while Hyderabad were denied by bad weather again" />
<meta name="news_keywords" content="Assam, Delhi, Hyderabad (India), India, Karnataka, Mysore, Railways, United Provinces, Uttar Pradesh, Assam, Delhi, Hyderabad (India), India, Karnataka, Railways, Uttar Pradesh, Cricket" />
<meta name="keywords" content="Assam, Delhi, Hyderabad (India), India, Karnataka, Mysore, Railways, United Provinces, Uttar Pradesh, Assam, Delhi, Hyderabad (India), India, Karnataka, Railways, Uttar Pradesh, Cricket" />
<meta name="DC.date.issued" content="2017-10-17T07:00:00Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" />
<meta property="og:title" content="Karnataka, Delhi snatch full points"/>
<meta property="og:description" content="K Gowtham and Manan Sharma chipped in with runs and wickets, while Hyderabad were denied by bad weather again" />
<meta property="og:image" content="http://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_800x450.jpg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" />
<meta name="twitter:title" content="Karnataka, Delhi snatch full points"/>
<meta name="twitter:description" content="K Gowtham and Manan Sharma chipped in with runs and wickets, while Hyderabad were denied by bad weather again" />
<meta name="twitter:image" content="http://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_800x450.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=21048658"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=21048658"/>
<meta name="title" content="Karnataka, Delhi snatch full points - ESPNcricinfo"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=21048658">
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Karnataka, Delhi snatch full points</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="http://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_800x450.jpg" />
		<Attribute name="width" value="800" />
		<Attribute name="height" value="450" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="http://cdn.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.369.11.1&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='http://a.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a1.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a2.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a3.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a4.espncdn.com' rel='preconnect' crossorigin>
<link href='http://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='http://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='http://cdn.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="http://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="http://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">

<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=21048658" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=21048658" />
<link id="font-link" rel="stylesheet" href="http://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.369.11/css/shell-desktop.css" /><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.369.11/css/page.css"><link class="page-type-include" rel="stylesheet" href="http://a.espncdn.com/redesign/0.369.11/css/story.css">
		<script src="http://a.espncdn.com/redesign/0.369.11/js/espn-head.js"></script>
	    
<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.369.11";
	espn.siteType = "full";
	espn.anonymous_favorites = false;
	
</script>
<script src="http://a.espncdn.com/redesign/0.369.11/node_modules/espn-lazysizes/lazysizes.js" async></script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod  " data-pagetype="story" data-sport="cricket" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				

<section id="global-scoreboard" class="hide-fullbtn">
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>                 

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle med selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>


            

                        

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>

	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >
<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--no cache--><article data-id="21048658" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21048658" href="/series/8050/report/1118625/day/4/"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/series/8050/report/1118625/day/4/" class="realStory" data-sport="cricket">Karnataka, Delhi snatch full points</a></h1><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_21048430_2017-10-17T09:44:27Z_false_false_desktop_full_11--><article data-id="21048430" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21048430" href="/story/_/id/21048430/robbie-frylinck-earns-maiden-t20i-call-injured-wayne-parnell-ruled-out"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21048430/robbie-frylinck-earns-maiden-t20i-call-injured-wayne-parnell-ruled-out" class="realStory" data-sport="cricket">Parnell injured; Frylinck earns maiden T20I call</a></h1><div class="news-feed_item-meta "><span class="timestamp">2h</span><span class='author'>Firdose Moonda</span></div></div></div></article><article class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></article><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_21046640_2017-10-17T06:43:16Z_false_false_desktop_full_11--><article data-id="21046640" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21046640" href="/story/_/id/21046640/spinach-stumped-twice-test"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21046640/spinach-stumped-twice-test" class="realStory" data-sport="cricket">What did spinach have to do with Abdul Razzaq missing a Test once?</a></h1><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class='author'>Steven Lynch</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_21025499_2017-10-15T02:55:11Z_false_false_desktop_full_11--><article data-id="21025499" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21025499" href="/story/_/id/21025499/hardik-pandya-become-match-turning-allrounder-india-looking-for"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21025499/hardik-pandya-become-match-turning-allrounder-india-looking-for" class="realStory" data-sport="cricket">Hardik Pandya could become the allrounder India have been looking for</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Ian Chappell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_21015971_2017-10-14T03:08:32Z_false_false_desktop_full_11--><article data-id="21015971" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21015971" href="/story/_/id/21015971/michael-sexton-book-chappell-last-stand"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21015971/michael-sexton-book-chappell-last-stand" class="realStory" data-sport="cricket">The most badass skipper ever</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Greg Growden</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_21009627_2017-10-13T15:52:35Z_false_false_desktop_full_11--><article data-id="21009627" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21009627" href="/story/_/id/21009627/domestic-t20-competition-likely-replace-t20-global-league"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21009627/domestic-t20-competition-likely-replace-t20-global-league" class="realStory" data-sport="cricket">Domestic T20s likely to replace T20 Global League</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Firdose Moonda</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_21006002_2017-10-13T03:57:06Z_false_false_desktop_full_11--><article data-id="21006002" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="21006002" href="/story/_/id/21006002/curious-cases-shafiq-karunaratne"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/21006002/curious-cases-shafiq-karunaratne" class="realStory" data-sport="cricket">The curious cases of Shafiq and Karunaratne</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>S Rajesh</span></div></div></div></article></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article" data-id="21048658" data-behavior="story_scroll story_progress" data-src="/series/8050/report/1118625/day/4/"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><!--<div class="presby"><img alt="Hot Read presented by Subway" class="portrait" src="http://a.espncdn.com/redesign/0.369.11/assets/img/temp/presby.jpg"></div>--><header class="article-header"><h1>Karnataka, Delhi snatch full points</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="http://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_900x506.jpg&w=900&h=506&scale=crop&cquality=80&location=origin" media="(min-width: 376px)"><source srcset="http://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_900x506.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, http://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1062751_900x506.jpg&w=750&h=422&scale=crop&cquality=40&location=origin 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">K Gowtham leads Karnataka off the field after their innings and 160-run win over Delhi in Kolkata&nbsp;<cite>ESPNcricinfo Ltd</cite></figcaption></figure><ul data-id="21048658" data-name="Karnataka,%20Delhi%20snatch%20full%20points" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&text=Karnataka,%20Delhi%20snatch%20full%20points" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&next=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Karnataka%2C%20Delhi%20snatch%20full%20points%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Karnataka,%20Delhi%20snatch%20full%20points&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li><li class="internal"><a href="#" class="btn-social page-action comment icon-font-before icon-comment-solid-before horizontal" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" data-social-type="horizontal" data-social-tool="comment">comment</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2017-10-17T07:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">ESPNcricinfo staff</div></li></ul></div><ul data-id="21048658" data-name="Karnataka,%20Delhi%20snatch%20full%20points" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&text=Karnataka,%20Delhi%20snatch%20full%20points" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&next=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&description=Karnataka%2C+Delhi+snatch+full+points&media=http%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1062751_800x450.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Karnataka,%20Delhi%20snatch%20full%20points&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=21048658" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li><li class="internal"><a href="#" class="btn-social page-action comment icon-font-before icon-comment-solid-before vertical" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" data-social-type="vertical" data-social-tool="comment">comment</a></li></ul><p><b>Karnataka</b> started the 2017-18 Ranji Trophy season with an emphatic bonus-point victory over <b>Assam</b> <a href="/series/8050/scorecard/1118626/" target="_blank">in Mysore</a>. Vinay Kumar, the captain, picked up three of the four wickets they needed on the final day as Assam, following-on, hurtled to an innings-and-121-run defeat.</p><p>Resuming on 169 for 6, Assam lasted little less than an hour, with only Gokul Sharma, the captain, offering any sort of resistance in making 66. Vinay finished with figures of 4 for 31, while his new-ball partner Abhimanyu Mithun and offspinner <a href="http://www.espncricinfo.com/india/content/player/424377.html">K Gowtham</a> picked three wickets apiece. Gowtham finished the game with seven wickets and a maiden first-class century. Assam now have two outright defeats in as many matches.</p><p>A <a href="/series/8050/game/1118626/Railways-vs-Delhi-Group-A-ranji-trophy/" target="_blank">bonus-point win</a> over <b>Railways</b> helped <b>Delhi</b> temporarily top the group standings. Denied an outright win by bad light in their season opener, Delhi now have 10 points after two rounds. On Tuesday, they needed less than a session to wrap up the innings-and-105-run victory at Karnail Singh Stadium.</p><p><a href="http://www.espncricinfo.com/india/content/player/339955.html">Manan Sharma</a>, the allrounder, capped off a memorable game by picking up three second-innings wickets. He ended with seven in the match along with a maiden first-class century that helped Delhi build an imposing lead. Nitin Bhille, unbeaten on 54 overnight, top-scored with 73 for Railways, who now have one win and a loss in two matches.</p><p><b>Hyderabad</b> endured a second successive abandonment, courtesy rain and a slushy outfield at the Gymkhana grounds. That means they're yet to take the field this season and have just two points in as many matches. The result didn't help <b>Uttar Pradesh</b> either. Desperately needing game time to get back on track after a shock loss to Railways, they had to settle for a solitary point.</p>
</div><footer class="article-footer"><ul data-id="21048658" data-name="Karnataka,%20Delhi%20snatch%20full%20points" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F&text=Karnataka,%20Delhi%20snatch%20full%20points" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&next=http://www.espncricinfo.com/series/8050/report/1118625/day/4/&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Karnataka%2C%20Delhi%20snatch%20full%20points%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Karnataka,%20Delhi%20snatch%20full%20points&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8050%2Freport%2F1118625%2Fday%2F4%2F" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li><li class="internal"><a href="#" class="btn-social page-action comment icon-font-before icon-comment-solid-before horizontal" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" data-social-type="horizontal" data-social-tool="comment">comment</a></li></ul><div class="sponsored-links"><h4>Sponsored Headlines</h4><div class="outbrain-container" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/" data-is-secured="true" data-ob-template="espncricinfo"></div></div><div class="internal comments"><div class="page-action comment button-alt lg" data-src="http://www.espncricinfo.com/series/8050/report/1118625/day/4/"> Comments </div></div></footer></div></article></section>
                        
                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">We use cookies to offer an improved online experience. By clicking "OK" without changing your settings you are giving your consent to receive cookies.</p>
		<button class="button med stand-alone">OK</button>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "http://a.espncdn.com/redesign/0.369.11";
	espn_ui.imgRef = "http://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "http://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = false;
	espn.api = {};
	espn.api.disasterURLs = {
		"cdn.espn.com":"cdn.espn.com",
		"sports.core.api.espn.com":"sports.core.api.espn.com",
		"site.api.espn.com":"site.api.espn.com",
		"site.api.prod.espninfra.starwave.com":"site.api.prod.espninfra.starwave.com",
		"fan.core.api.espn.com":"fan.core.api.espn.com",
		"site.core.api.prod.espninfra.starwave.com":"site.core.api.prod.espninfra.starwave.com",
		"api.espn.com":"api.espn.com",
		"api-app.espn.com":"api-app.espn.com",
		"api.prod.espninfra.starwave.com":"api.prod.espninfra.starwave.com"
	};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"control":52,"carousel":53,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"xlprofile":49,"largeprofile":50,"adtestcontrol":51};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}
	
	 espn_ui.pubKey = 'espncricinfo-en-us-cricket-index'; 

	var tcStatus = {"tcTwoLocked":true,"tcLocked":true,"tcwLocked":true,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

</script>

<script src="http://a.espncdn.com/redesign/0.369.11/js/espn-critical.js"></script>


		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'http://a.espncdn.com/redesign/0.369.11/js/espn-defer.js',
				'http://a.espncdn.com/redesign/0.369.11/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"columnist":"staff_espncricinfo","countryRegion":"United States","eVar13":"news:story","hier1":"news:story","section":"news","pageName":"news:story","storyInfo":"21048658+karnataka-delhi-snatch-full-points","prop5":"news:story","sections":"cricket:story","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/series/8050/report/1118625/day/4/","lang":"en","prop35":"2017-10-17","contentType":"story","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/8050/report/1118625/day/4/","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Karnataka, Delhi snatch full points - ESPNcricinfo","sections":"cricket","authors":"story"},"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"}},"ABTest":{"environment":"prod","tScript":"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","abtestUser":0,"oScript":"http://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":false},{"regexp":"(/.*)","site":"www.espn.com","flag":false}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"http://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"http://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true}],\"enabled\":true,\"script\":\"http://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":false},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":false}],\"enabled\":false,\"script\":\"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"}}","optimizely":true,"target":false,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
				
	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">

	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("http://a.espncdn.com/redesign/0.369.11/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->
			<!--BEGIN QUALTRICS SITE INTERCEPT-->
			<div id='SI_9EvK9r52GPmgW9v'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
			<!--END SITE INTERCEPT-->
		
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"d1734eda45","agent":"","beacon":"bam.nr-data.net","applicationTime":22,"applicationID":"62620282,3785502","transactionName":"NFMHbBFVVhYHAENcDA0ZJk0QQFcISRBDWhEa","queueTime":0}</script>
	</body>
</html>