
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018" />
<title>Siraj 8 for 59 spoils Australia's day despite Khawaja's 127 - ESPNcricinfo</title>
<meta name="description" content="The fast bowler delivered yorkers in his eight-for, his career-best figures and third five-wicket haul in his last four first-class innings" />
<meta name="news_keywords" content="Australia A tour of India, Australia, India, AUS-A in INDIA 2018, Australia, India, Cricket" />
<meta name="keywords" content="Australia A tour of India, Australia, India, AUS-A in INDIA 2018, Australia, India, Cricket" />
<meta name="DC.date.issued" content="2018-09-02T07:00:00Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018" />
<meta property="og:title" content="Siraj 8 for 59 spoils Australia's day despite Khawaja's 127"/>
<meta property="og:description" content="The fast bowler delivered yorkers in his eight-for, his career-best figures and third five-wicket haul in his last four first-class innings" />
<meta property="og:image" content="http://a.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_1296x729.jpg"/>
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018" />
<meta name="twitter:title" content="Siraj 8 for 59 spoils Australia's day despite Khawaja's 127"/>
<meta name="twitter:description" content="The fast bowler delivered yorkers in his eight-for, his career-best figures and third five-wicket haul in his last four first-class innings" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=24554659"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=24554659"/>
<meta name="title" content="Siraj 8 for 59 spoils Australia's day despite Khawaja's 127 - ESPNcricinfo"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=24554659"/>
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Siraj 8 for 59 spoils Australia's day despite Khawaja's 127</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="http://a.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_1296x729.jpg" />
		<Attribute name="width" value="1296" />
		<Attribute name="height" value="729" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="http://cdn.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.410.10.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='http://a.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a1.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a2.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a3.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a4.espncdn.com' rel='preconnect' crossorigin>
<link href='http://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='http://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='http://cdn.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="http://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="http://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=24554659" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=24554659" />
<link id="font-link" rel="stylesheet" href="http://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.410.10/css/shell-desktop.css" /><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.410.10/css/page.css"><link class="page-type-include" rel="stylesheet" href="http://a.espncdn.com/redesign/0.410.10/css/story.css">
		<script src="http://a.espncdn.com/redesign/0.410.10/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.410.10";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
</script>
<script src="http://a.espncdn.com/redesign/0.410.10/node_modules/espn-lazysizes/lazysizes.js" async></script>



	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod cricinfo-25years " data-pagetype="story" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn">
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>

	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >
<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-banner-wrapper"><div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-max-follow-card-tier-one-sessions="3" data-number-of-favorites="0" data-one-feed-group-one-size="2" data-one-feed-group-two-size="7" data-one-feed-group-three-size="1" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--no cache--><article data-id="24554659" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24554659" href="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018" class="realStory" data-sport="cricket">Siraj 8 for 59 spoils Australia's day despite Khawaja's 127</a></h1><div class="news-feed_item-meta "><span class="timestamp">12h</span><span class='author'>The Report by Varun Shetty in Bengaluru</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_24553886_2018-09-02T10:22:41Z_false_false_desktop_full_11--><article data-id="24553886" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24553886" href="/story/_/id/24553886/proposed-icc-cap-t20-leagues-unlikely-work"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24553886/proposed-icc-cap-t20-leagues-unlikely-work" class="realStory" data-sport="cricket">Eoin Morgan: Proposed ICC cap on T20 leagues unlikely to work</a></h1><div class="news-feed_item-meta "><span class="timestamp">8h</span><span class='author'>Alan Gardner</span></div></div></div></article><article class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></article><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_24554343_2018-09-02T17:30:08Z_false_false_desktop_full_11--><article data-id="24554343" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24554343" href="/story/_/id/24554343/indian-top-three-chasing-woes"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24554343/indian-top-three-chasing-woes" class="realStory" data-sport="cricket">Twelve innings, 119 runs: Indian top three's chasing woes</a></h1><div class="news-feed_item-meta "><span class="timestamp">1h</span><span class='author'>Bharath Seervi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24558437_2018-09-02T18:14:59Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24557814_2018-09-02T17:33:38Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24553363_2018-09-02T08:06:21Z_false_false_desktop_full_11--><article data-id="24553363" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24553363" href="/story/_/id/24553363/culture-review-findings-sealed-ca-director-mark-taylor"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24553363/culture-review-findings-sealed-ca-director-mark-taylor" class="realStory" data-sport="cricket">Culture review findings may be sealed - Taylor</a></h1><div class="news-feed_item-meta "><span class="timestamp">10h</span><span class='author'>Daniel Brettig</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24555006_2018-09-02T13:01:27Z_false_false_desktop_full_11--><article data-id="24555006" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24555006" href="/story/_/id/24555006/sean-ervine-makes-biggest-decision-calls"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24555006/sean-ervine-makes-biggest-decision-calls" class="realStory" data-sport="cricket">Sean Ervine makes his 'biggest decision' and calls time</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24554344_2018-09-02T12:23:29Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24553340_2018-09-02T08:22:18Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24557814_2018-09-02T17:33:38Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24558437_2018-09-02T18:14:59Z_false_false_desktop_full_11--><!--set: espncricinfo-en-us_story_cricket_24553886_2018-09-02T10:22:41Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24557898_2018-09-02T17:41:15Z_false_false_desktop_full_11--><article data-id="24557898" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24557898" href="/story/_/id/24557898/reticent-mohammed-siraj-extends-red-hot-streak-not-trying-anything-new"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24557898/reticent-mohammed-siraj-extends-red-hot-streak-not-trying-anything-new" class="realStory" data-sport="cricket">Reticent Siraj extends red-hot streak by 'not trying anything new'</a></h1><div class="news-feed_item-meta "><span class="timestamp">50m</span><span class='author'>Varun Shetty in Bengaluru</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24554344_2018-09-02T12:23:29Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24553340_2018-09-02T08:22:18Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_24542849_2018-09-01T16:27:15Z_false_false_desktop_full_11--><article data-id="24542849" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24542849" href="/story/_/id/24542849/lasith-malinga-recalled-asia-cup"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24542849/lasith-malinga-recalled-asia-cup" class="realStory" data-sport="cricket">Lasith Malinga recalled for Asia Cup</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_24554121_2018-09-02T10:54:37Z_false_false_desktop_full_11--><article data-id="24554121" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24554121" href="/story/_/id/24554121/joe-root-moved-back-no4-good-team"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24554121/joe-root-moved-back-no4-good-team" class="realStory" data-sport="cricket">Joe Root moved himself back to No.4 for 'good of the team'</a></h1><div class="news-feed_item-meta "><span class="timestamp">8h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24547906_2018-09-01T20:03:27Z_false_false_desktop_full_11--><article data-id="24547906" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24547906" href="/story/_/id/24547906/jos-buttler-denies-rivalry-wicketkeeper-role-jonny-bairstow"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24547906/jos-buttler-denies-rivalry-wicketkeeper-role-jonny-bairstow" class="realStory" data-sport="cricket">Jos Buttler denies rivalry over wicketkeeper's role with Jonny Bairstow</a></h1><div class="news-feed_item-meta "><span class="timestamp">22h</span><span class='author'>Melinda Farrell at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24541558_2018-09-01T11:28:04Z_false_false_desktop_full_11--><article data-id="24541558" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24541558" href="/story/_/id/24541558/india-rest-virat-kohli-asia-cup-rohit-sharma-lead-uncapped-khaleel-ahmed-called-up"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24541558/india-rest-virat-kohli-asia-cup-rohit-sharma-lead-uncapped-khaleel-ahmed-called-up" class="realStory" data-sport="cricket">India rest Virat Kohli for Asia Cup, Rohit Sharma to lead; uncapped Khaleel Ahmed called up</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24542109_2018-09-01T11:28:05Z_false_false_desktop_full_11--><article data-id="24542109" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24542109" href="/story/_/id/24542109/khaleel-ahmed-rapid-rise-tennis-ball-tonk-india-odi-squad"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24542109/khaleel-ahmed-rapid-rise-tennis-ball-tonk-india-odi-squad" class="realStory" data-sport="cricket">Khaleel Ahmed's rapid rise, from tennis ball in Tonk to India's ODI squad</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Shashank Kishore</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_24542242_2018-09-01T13:07:46Z_false_false_desktop_full_11--><article data-id="24542242" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24542242" href="/story/_/id/24542242/sabbir-rahman-faces-six-month-ban-international-cricket"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24542242/sabbir-rahman-faces-six-month-ban-international-cricket" class="realStory" data-sport="cricket">Sabbir Rahman faces six-month ban from international cricket</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Mohammad Isam</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24550719_2018-09-02T01:26:13Z_false_false_desktop_full_11--><article data-id="24550719" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24550719" href="/story/_/id/24550719/india-results-tribute-kohli-captaincy"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24550719/india-results-tribute-kohli-captaincy" class="realStory" data-sport="cricket">India's results are a tribute to Kohli's captaincy</a></h1><div class="news-feed_item-meta "><span class="timestamp">17h</span><span class='author'>Ian Chappell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24536657_2018-09-01T09:58:03Z_false_false_desktop_full_11--><article data-id="24536657" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24536657" href="/story/_/id/24536657/plenty-guts-even-more-glory-cheteshwar-pujara"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24536657/plenty-guts-even-more-glory-cheteshwar-pujara" class="realStory" data-sport="cricket">Plenty of guts, and even more glory for Pujara</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Nagraj Gollapudi at the Aegas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24537910_2018-09-01T10:04:33Z_false_false_desktop_full_11--><article data-id="24537910" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24537910" href="/story/_/id/24537910/moeen-ali-banishes-memories-winter-discontent"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24537910/moeen-ali-banishes-memories-winter-discontent" class="realStory" data-sport="cricket">Moeen Ali banishes memories of his winter of discontent</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>George Dobell at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24539213_2018-08-31T23:23:28Z_false_false_desktop_full_11--><article data-id="24539213" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24539213" href="/story/_/id/24539213/england-play-test-st-lucia-first"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24539213/england-play-test-st-lucia-first" class="realStory" data-sport="cricket">England to play a Test in St Lucia for first time</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24527911_2018-08-31T11:17:55Z_false_false_desktop_full_11--><article data-id="24527911" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24527911" href="/story/_/id/24527911/mickey-arthur-steve-rixon-how-pakistan-became-world-class-fielding-side"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24527911/mickey-arthur-steve-rixon-how-pakistan-became-world-class-fielding-side" class="realStory" data-sport="cricket">How Pakistan became a world-class fielding side</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Danyal Rasool</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24528883_2018-09-01T00:09:17Z_false_false_desktop_full_11--><article data-id="24528883" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24528883" href="/story/_/id/24528883/house-howlers-ten-umpiring-blunders-cpl-2018"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24528883/house-howlers-ten-umpiring-blunders-cpl-2018" class="realStory" data-sport="cricket">House of Howlers</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Peter Della Penna and Deivarayan Muthu</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24522942_2018-08-30T14:57:17Z_false_false_desktop_full_11--><article data-id="24522942" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24522942" href="/story/_/id/24522942/smith-mimics-afridi-irfan-attains-perfect-figures"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24522942/smith-mimics-afridi-irfan-attains-perfect-figures" class="realStory" data-sport="cricket">CPL week three round-up: Smith mimics Afridi, Irfan attains near-perfect figures</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Sreshth Shah</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24521852_2018-08-30T13:11:03Z_false_false_desktop_full_11--><article data-id="24521852" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24521852" href="/story/_/id/24521852/sabbir-rahman-dropped-bangladesh-asia-cup-squad"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24521852/sabbir-rahman-dropped-bangladesh-asia-cup-squad" class="realStory" data-sport="cricket">Sabbir dropped from Bangladesh's Asia Cup squad</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24523370_2018-08-30T15:34:19Z_false_false_desktop_full_11--><article data-id="24523370" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24523370" href="/story/_/id/24523370/sabbir-rahman-danger-another-lengthy-ban"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24523370/sabbir-rahman-danger-another-lengthy-ban" class="realStory" data-sport="cricket">Sabbir Rahman in danger of another lengthy ban</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Mohammad Isam</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24529008_2018-08-31T06:46:35Z_false_false_desktop_full_11--><article data-id="24529008" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24529008" href="/story/_/id/24529008/new-zealand-spinner-morna-nielsen-retires-all-forms-cricket"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24529008/new-zealand-spinner-morna-nielsen-retires-all-forms-cricket" class="realStory" data-sport="cricket">New Zealand spinner Morna Nielsen retires from all forms of cricket</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24522102_2018-08-30T16:34:18Z_false_false_desktop_full_11--><article data-id="24522102" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24522102" href="/story/_/id/24522102/gary-kirsten-replaces-daniel-vettori-rcb-coach"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24522102/gary-kirsten-replaces-daniel-vettori-rcb-coach" class="realStory" data-sport="cricket">Gary Kirsten replaces Daniel Vettori as RCB coach</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24526039_2018-08-30T20:41:11Z_false_false_desktop_full_11--><article data-id="24526039" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24526039" href="/story/_/id/24526039/ian-bell-timing-seductive-england-need-more-quick-fixes"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24526039/ian-bell-timing-seductive-england-need-more-quick-fixes" class="realStory" data-sport="cricket">Ian Bell's timing seductive but England need more than quick fixes</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>George Dobell at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24526164_2018-08-30T20:44:43Z_false_false_desktop_full_11--><article data-id="24526164" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24526164" href="/story/_/id/24526164/sam-curran-fearless-return-saves-england-blushes"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24526164/sam-curran-fearless-return-saves-england-blushes" class="realStory" data-sport="cricket">Sam Curran's fearless return saves England's blushes</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Melinda Farrell at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24513662_2018-08-29T16:23:32Z_false_false_desktop_full_11--><article data-id="24513662" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24513662" href="/story/_/id/24513662/st-lucia-stars-net-run-rate-docked-slow-rate"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24513662/st-lucia-stars-net-run-rate-docked-slow-rate" class="realStory" data-sport="cricket">St Lucia Stars' net run rate docked for slow over rate</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24514217_2018-08-30T02:54:41Z_false_false_desktop_full_11--><article data-id="24514217" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24514217" href="/story/_/id/24514217/betting-patterns-karnataka-premier-league-cause-concern-bookmakers"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24514217/betting-patterns-karnataka-premier-league-cause-concern-bookmakers" class="realStory" data-sport="cricket">Betting patterns in Karnataka Premier League cause concern for bookmakers</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>George Dobell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24513952_2018-08-29T16:42:40Z_false_false_desktop_full_11--><article data-id="24513952" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24513952" href="/story/_/id/24513952/are-england-accident-waiting-happen-grand-design"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24513952/are-england-accident-waiting-happen-grand-design" class="realStory" data-sport="cricket">Are England an accident waiting to happen or a grand design?</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>George Dobell at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24513585_2018-08-30T05:52:16Z_false_false_desktop_full_11--><article data-id="24513585" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24513585" href="/story/_/id/24513585/this-india-knows-how-win-big-moments-virat-kohli"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24513585/this-india-knows-how-win-big-moments-virat-kohli" class="realStory" data-sport="cricket">This India knows how to win big moments - Virat Kohli</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Nagraj Gollapudi at the Ageas Bowl</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24510782_2018-08-29T09:35:17Z_false_false_desktop_full_11--><article data-id="24510782" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24510782" href="/story/_/id/24510782/why-footwork-overrated-keeping-wicket"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24510782/why-footwork-overrated-keeping-wicket" class="realStory" data-sport="cricket">Why footwork is overrated when keeping wicket</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Deep Dasgupta</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24509256_2018-08-29T06:44:31Z_false_false_desktop_full_11--><article data-id="24509256" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24509256" href="/story/_/id/24509256/virat-kohli-raises-concerns-100-ball-format"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24509256/virat-kohli-raises-concerns-100-ball-format" class="realStory" data-sport="cricket">Virat Kohli raises concerns over 100-ball format</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24507849_2018-08-29T03:59:30Z_false_false_desktop_full_11--><article data-id="24507849" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24507849" href="/story/_/id/24507849/why-there-no-such-thing-finisher-odi-cricket"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24507849/why-there-no-such-thing-finisher-odi-cricket" class="realStory" data-sport="cricket">Why there's no such thing as a finisher in ODI cricket</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Kartikeya Date</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24499489_2018-08-28T10:34:29Z_false_false_desktop_full_11--><article data-id="24499489" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24499489" href="/story/_/id/24499489/fresh-corruption-allegations-australian-players-set-aired"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24499489/fresh-corruption-allegations-australian-players-set-aired" class="realStory" data-sport="cricket">Fresh corruption allegations against Australian players set to be aired</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Daniel Brettig</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_24503973_2018-08-28T17:24:16Z_false_false_desktop_full_11--><article data-id="24503973" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="24503973" href="/story/_/id/24503973/west-indies-ronsford-beaton-cleared-bowl-again"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/24503973/west-indies-ronsford-beaton-cleared-bowl-again" class="realStory" data-sport="cricket">West Indies' Ronsford Beaton cleared to bowl again</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_24498364_2018-08-28T05:21:02Z_false_false_desktop_full_11--><article data-id="24498364" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="24498364" href="/story/_/id/24498364/chief-selector-courtney-browne-lists-selection-criteria-ahead-busy-west-indies-schedule"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/24498364/chief-selector-courtney-browne-lists-selection-criteria-ahead-busy-west-indies-schedule" class="realStory" data-sport="cricket">Chief selector lists out selection criteria ahead of busy West Indies schedule</a></h1><div class="news-feed_item-meta "><span class="timestamp">6d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article " data-id="24554659" data-behavior="story_scroll story_progress iframe" data-src="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Siraj 8 for 59 spoils Australia's day despite Khawaja's 127</h1></header><ul data-id="24554659" data-name="Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&text=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&next=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia-vs-australia-1st-unofficial-test-aus-india-2018" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2018-09-02T07:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">The Report by Varun Shetty in Bengaluru</div></li></ul></div><ul data-id="24554659" data-name="Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&text=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&next=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&description=Siraj+8+for+59+spoils+Australia%27s+day+despite+Khawaja%27s+127&media=http%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1154677_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=24554659" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><i><b>India A</b> 41 for 0 (Agarwal 31*, Samarth 10*) trail <b>Australia A</b> 243 (Khawaja 127, Labuschagne 60, Siraj 8-59) by 202 runs</i></p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="http://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_900x506.jpg&w=570, http://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_900x506.jpg&w=1140&cquality=40 2x" media="(min-width: 376px)"><source data-srcset="http://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_900x506.jpg&w=375, http://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1154677_900x506.jpg&w=750&cquality=40 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption">Mohammed Siraj wheels away in celebration&nbsp;<cite>PTI</cite></figcaption></figure></aside><p>Australia A had started the first day in ideal fashion till they ran into <a href="http://www.espncricinfo.com/india/content/player/940973.html">Mohammed Siraj</a>. Makeshift opener Kurtis Patterson, who had come in to replace the injured Matt Renshaw, partnered <a href="http://www.espncricinfo.com/australia/content/player/215155.html">Usman Khawaja</a> solidly through a 78-run stand in the first session after Australia had elected to bat. But with three overs to go for lunch, Siraj switched to the Pavilion End at the Chinnaswamy Stadium for his second spell and took an immediate liking for it, picking up three wickets in two overs before the interval.</p><p>He then returned to take five more wickets from the same end to finish with 8 for 59, career-best figures and his third five-wicket haul in his last four first-class innings.</p><aside class="inline float-r inline-track"><h1>Usman Khawaja on....</h1><p><b>Batting on the first day</b>: "It was one of those wickets where it was going be to be hard to start. It was reversing and there was a little bit of spin at the other end, so it was going to be hard to start coming in the middle order or at the tail-end. Would've loved to have got a couple of partnerships. It's very India-like. You lose one and you can lose wickets in clusters."</p><p><b>His impressive footwork against spin</b>: "It's something I've been working on for three-four years now. Had a few wickets in England that were really spin-friendly, when I was playing county cricket. And I felt really comfortable over there. Just giving myself options to score and have a positive mindset. It's something I really found white-ball cricket has really helped with. It gives me freedom, allows me to play shots."</p>
</aside><p>On a sunny morning, Siraj had been the more wayward opening bowler for India A. As Navdeep Saini bowled a tight opening spell, Siraj leaked boundaries off a predominantly short-of-length strategy. But when he returned in the 26th over, the length had gotten fuller, and the ball had begun to reverse swing. And those were the tools he used, first to swing a yorker back in at the left-handed Patterson's off stump, and then to jag one away to take the outside edge of Travis Head's bat.</p><p>On either side of the lunch break, Siraj got two more full inswingers in, one of which trapped Peter Handscomb first ball as he looked to flick across the line, and the other accounting for captain Mitchell Marsh, whose defence was of the nervous, static variety.</p><p>With those, the first two of what would be five ducks, Australia sunk to 90 for 4. Marnus Labuschagne, who stayed back for the four-day series only because of Renshaw's injury, took his chance at No. 6. Despite being stuck on no score for close to half an hour, he looked assured in defence, apart from one over in which he seemed unable to pick Kuldeep Yadav's wrong'uns.</p><p>But, having survived two lbw shouts on the back foot in that over, Labuschagne started putting in a more pronounced forward stride, with the immmediate result being that Kuldeep went flatter and wider. This fed three of Labushagne's drives through extra cover for four. But after he had put up 114 for the fifth wicket with Khawaja, Siraj returned with another scorching yorker, this one swinging away from leg stump to knock out Labuschagne's middle stump and complete the five-for.</p><p>Siraj's bowling was one of two outstanding performances on the day, the other coming from Khawaja, who was largely flawless in a knock of 127. Khawaja looked fluid at the start of the innings as Patterson looked to feel his way into a role he's played before but is not necessarily a specialist at. Apart from a dropped catch at gully early in Patterson's innings, the openers dominated India's bowlers.</p><p>Khawaja was particularly good against spin. When Kuldeep was brought in first-change, Khawaja went after him with three boundaries in two overs, including a delightful chip over extra cover with the turn. The wristspinner would finish with two wickets, but his 18 overs were barely troublesome, with inconsistent lengths allowing the batsmen to settle down.</p><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="top"></div></div></article><p>Offspinner K Gowtham was used in a containing role, but Khawaja went after him nonetheless, preferring to plonk his leg down the pitch and ramp him fine with the incoming angle. He pulled the shot off successfully on a number of occasions and, for a man with a questionable reputation against spin, looked in complete control every time he played it. The only blemishes in his innings were two edges - an inside edge that brought up his century and the 100-run stand with Labuschagne, and the other his dismissal, when he chased a wide one from Siraj as he looked to push the rate with No. 11 Jon Holland.</p><p>Australia might have been encouraged by the signs of movement they saw through their innings, particularly since they picked only four specialists bowlers, one of whom is a spinner. But they didn't see much of that in the 12 overs they bowled later. Karnataka openers Mayank Agarwal and R Samarth survived several menacing bouncers as they saw India through at their home ground, in the presence of about 50 local fans who cheered their every run.</p>
</div><footer class="article-footer"><ul data-id="24554659" data-name="Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018&text=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&next=http://www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia-vs-australia-1st-unofficial-test-aus-india-2018" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Siraj%208%20for%2059%20spoils%20Australia%27s%20day%20despite%20Khawaja%27s%20127&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18742%2Freport%2F1150083%2Fday%2F1%2Findia%2Dvs%2Daustralia%2D1st%2Dunofficial%2Dtest%2Daus%2Dindia%2D2018" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="sponsored-links"></div></footer></div></article></section>

                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "http://a.espncdn.com/redesign/0.410.10";
	espn_ui.imgRef = "http://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "http://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = false;
	espn_ui.pubKey = null;
	espn.api = {};
	espn.api.disasterURLs = {
		"cdn.espn.com":"cdn.espn.com",
		"sports.core.api.espn.com":"sports.core.api.espn.com",
		"site.api.espn.com":"site.api.espn.com",
		"site.api.prod.espninfra.starwave.com":"site.api.prod.espninfra.starwave.com",
		"fan.core.api.espn.com":"fan.core.api.espn.com",
		"site.core.api.prod.espninfra.starwave.com":"site.core.api.prod.espninfra.starwave.com",
		"api.espn.com":"api.espn.com",
		"api-app.espn.com":"api-app.espn.com",
		"api.prod.espninfra.starwave.com":"api.prod.espninfra.starwave.com"
	};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

</script>
<script src="http://a.espncdn.com/redesign/0.410.10/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'http://a.espncdn.com/redesign/0.410.10/js/espn-defer.js',
				'http://a.espncdn.com/redesign/0.410.10/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"columnist":"bengaluru_the","eVar11":"cricinfo:news:story","league":"no+league","countryRegion":"United States","eVar13":"news:story","hier1":"news:story","section":"news","pageName":"news:story","storyInfo":"24554659+mohammed-siraj-8-59-spoils-australia-day-usman-khawaja-127","prop5":"news:story","sections":"cricket:story","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018","lang":"en","prop35":"2018-09-02","contentType":"story","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/18742/report/1150083/day/1/india-vs-australia-1st-unofficial-test-aus-india-2018","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Siraj 8 for 59 spoils Australia's day despite Khawaja's 127 - ESPNcricinfo","sections":"cricket","authors":"story"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"http://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"http://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"http://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"http://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"http://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"http://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("http://a.espncdn.com/redesign/0.410.10/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->

        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>
		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
	</body>
</html>