
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19" />
<title>Live report: Australia v India, 1st Test, day three - ESPNcricinfo</title>
<meta name="description" content="Join our live report for analysis, colour, stats and graphics from the first Test in Adelaide" />
<meta name="news_keywords" content="India tour of Australia, Australia, India, INDIA in AUS 2018-19, Australia, India, Cricket" />
<meta name="keywords" content="India tour of Australia, Australia, India, INDIA in AUS 2018-19, Australia, India, Cricket" />
<meta name="DC.date.issued" content="2018-12-07T08:00:00Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19" />
<meta property="og:title" content="Live report: Australia v India, 1st Test, day three"/>
<meta property="og:description" content="Join our live report for analysis, colour, stats and graphics from the first Test in Adelaide" />
<meta property="og:image" content="http://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1168206_1296x729.jpg"/>
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19" />
<meta name="twitter:title" content="Live report: Australia v India, 1st Test, day three"/>
<meta name="twitter:description" content="Join our live report for analysis, colour, stats and graphics from the first Test in Adelaide" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=25479260"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=25479260"/>
<meta name="title" content="Live report: Australia v India, 1st Test, day three - ESPNcricinfo"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=25479260"/>
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Live report: Australia v India, 1st Test, day three</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="http://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1168206_1296x729.jpg" />
		<Attribute name="width" value="1296" />
		<Attribute name="height" value="729" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="http://cdn.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.423.7.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='http://a.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a1.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a2.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a3.espncdn.com' rel='preconnect' crossorigin>
<link href='http://a4.espncdn.com' rel='preconnect' crossorigin>
<link href='http://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='http://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='http://cdn.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="http://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="http://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=25479260" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=25479260" />
<link id="font-link" rel="stylesheet" href="http://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.423.7/css/shell-desktop.css" /><link rel="stylesheet" href="http://a.espncdn.com/redesign/0.423.7/css/page.css"><link class="page-type-include" rel="stylesheet" href="http://a.espncdn.com/redesign/0.423.7/css/story.css">
		<script src="http://a.espncdn.com/redesign/0.423.7/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.423.7";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
</script>
<script src="http://a.espncdn.com/redesign/0.423.7/node_modules/espn-lazysizes/lazysizes.js" async></script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod cricinfo-25years " data-pagetype="story" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn">
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>

	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-banner-wrapper"><div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-max-follow-card-tier-one-sessions="3" data-number-of-favorites="0" data-one-feed-group-one-size="2" data-one-feed-group-two-size="7" data-one-feed-group-three-size="1" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--no cache--><article data-id="25479260" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25479260" href="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19" class="realStory" data-sport="cricket">Live report: Australia v India, 1st Test, day three</a></h1><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class='author'>Andrew McGlashan</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25475211_2018-12-07T13:38:06Z_false_false_desktop_full_11--><article class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></article><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_25476725_2018-12-07T15:34:15Z_false_false_desktop_full_11--><article data-id="25476725" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25476725" href="/story/_/id/25476725/under-fire-sarfraz-ahmed-sees-possibility-giving-captaincy"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25476725/under-fire-sarfraz-ahmed-sees-possibility-giving-captaincy" class="realStory" data-sport="cricket">Under-fire Sarfraz Ahmed sees possibility of giving up captaincy</a></h1><div class="news-feed_item-meta "><span class="timestamp">10h</span><span class='author'>Osman Samiuddin in Abu Dhabi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25476332_2018-12-07T15:03:11Z_false_false_desktop_full_11--><article data-id="25476332" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25476332" href="/story/_/id/25476332/four-hours-49-minutes-same-old-pakistan"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25476332/four-hours-49-minutes-same-old-pakistan" class="realStory" data-sport="cricket">Four hours and 49 minutes of same old Pakistan</a></h1><div class="news-feed_item-meta "><span class="timestamp">11h</span><span class='author'>Osman Samiuddin in Abu Dhabi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25475383_2018-12-07T17:08:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475135_2018-12-07T12:32:18Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25477669_2018-12-08T00:42:04Z_false_false_desktop_full_11--><article data-id="25477669" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25477669" href="/story/_/id/25477669/new-zealand-greater-sum-parts-again"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25477669/new-zealand-greater-sum-parts-again" class="realStory" data-sport="cricket">New Zealand greater than the sum of its parts, again</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Osman Samiuddin</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25479594_2018-12-08T00:23:20Z_false_false_desktop_full_11--><article data-id="25479594" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25479594" href="/story/_/id/25479594/never-forget-somerville"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25479594/never-forget-somerville" class="realStory" data-sport="cricket">'Something we'll never forget' - Will Somerville</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25477302_2018-12-07T18:19:07Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475211_2018-12-07T13:38:06Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475231_2018-12-07T11:53:06Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475383_2018-12-07T17:08:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475436_2018-12-07T11:34:25Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475135_2018-12-07T12:32:18Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25474637_2018-12-07T07:53:58Z_false_false_desktop_full_11--><article data-id="25474637" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25474637" href="/story/_/id/25474637/new-television-era-australia-fails-crack-1-million-mark"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25474637/new-television-era-australia-fails-crack-1-million-mark" class="realStory" data-sport="cricket">New television era in Australia fails to crack 1 million mark</a></h1><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class='author'>Daniel Brettig in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25477001_2018-12-07T16:20:28Z_false_false_desktop_full_11--><article data-id="25477001" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25477001" href="/story/_/id/25477001/david-warner-lead-sylhet-sixers-bpl-2018-19"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25477001/david-warner-lead-sylhet-sixers-bpl-2018-19" class="realStory" data-sport="cricket">David Warner to lead Sylhet Sixers in BPL 2018-19</a></h1><div class="news-feed_item-meta "><span class="timestamp">10h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25477302_2018-12-07T18:19:07Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25475231_2018-12-07T11:53:06Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25476745_2018-12-07T15:42:41Z_false_false_desktop_full_11--><article data-id="25476745" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25476745" href="/story/_/id/25476745/aaron-owen-don-bradman-home-kensington"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25476745/aaron-owen-don-bradman-home-kensington" class="realStory" data-sport="cricket">Bradmania in Adelaide</a></h1><div class="news-feed_item-meta "><span class="timestamp">1m</span><span class='author'>Aaron Owen</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25475782_2018-12-07T13:07:15Z_false_false_desktop_full_11--><article data-id="25475782" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25475782" href="/story/_/id/25475782/pakistan-misfortunes-misyou-farewell"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25475782/pakistan-misfortunes-misyou-farewell" class="realStory" data-sport="cricket">Pakistan's misfortunes since MisYou's farewell</a></h1><div class="news-feed_item-meta "><span class="timestamp">13h</span><span class='author'>Bharath Seervi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25475436_2018-12-07T11:34:25Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25477541_2018-12-07T18:06:14Z_false_false_desktop_full_11--><article data-id="25477541" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25477541" href="/story/_/id/25477541/rohera-dhapola-double-centuries-hat-tricks"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25477541/rohera-dhapola-double-centuries-hat-tricks" class="realStory" data-sport="cricket">Rohera to Dhapola - of double centuries and hat-tricks</a></h1><div class="news-feed_item-meta "><span class="timestamp">8h</span><span class='author'>Saurabh Somani</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25468527_2018-12-06T13:54:44Z_false_false_desktop_full_11--><article data-id="25468527" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25468527" href="/story/_/id/25468527/shannon-gabriel-fast-bowler-transformed"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25468527/shannon-gabriel-fast-bowler-transformed" class="realStory" data-sport="cricket">Shannon Gabriel, a fast bowler transformed</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Mohammad Isam</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25468383_2018-12-06T14:42:06Z_false_false_desktop_full_11--><article data-id="25468383" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25468383" href="/story/_/id/25468383/wasim-khan-unveiled-pcb-new-managing-director"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25468383/wasim-khan-unveiled-pcb-new-managing-director" class="realStory" data-sport="cricket">Wasim Khan unveiled as PCB's new managing director</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Umar Farooq and George Dobell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25469198_2018-12-06T15:46:55Z_false_false_desktop_full_11--><article data-id="25469198" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25469198" href="/story/_/id/25469198/ireland-host-west-indies-bangladesh-odi-tri-series"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25469198/ireland-host-west-indies-bangladesh-odi-tri-series" class="realStory" data-sport="cricket">Ireland to host West Indies, Bangladesh in ODI tri-series</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25467099_2018-12-06T11:39:35Z_false_false_desktop_full_11--><article data-id="25467099" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25467099" href="/story/_/id/25467099/new-australian-era-marked-old-virtues"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25467099/new-australian-era-marked-old-virtues" class="realStory" data-sport="cricket">New Australian era marked by old virtues</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Daniel Brettig in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25467528_2018-12-06T10:39:37Z_false_false_desktop_full_11--><article data-id="25467528" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25467528" href="/story/_/id/25467528/mitchell-starc-rediscovers-2015-world-cup-swing"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25467528/mitchell-starc-rediscovers-2015-world-cup-swing" class="realStory" data-sport="cricket">Starc rediscovers his 2015 World Cup swing</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Daniel Brettig in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25467393_2018-12-06T09:38:51Z_false_false_desktop_full_11--><article data-id="25467393" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25467393" href="/story/_/id/25467393/south-africa-pick-uncapped-zubayr-hamza-pakistan-tests"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25467393/south-africa-pick-uncapped-zubayr-hamza-pakistan-tests" class="realStory" data-sport="cricket">SA pick uncapped Zubayr Hamza for Pakistan Tests</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Liam Brickhill</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25458146_2018-12-06T05:01:56Z_false_false_desktop_full_11--><article data-id="25458146" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25458146" href="/story/_/id/25458146/glenn-maxwell-aaron-finch-opt-ipl-auction"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25458146/glenn-maxwell-aaron-finch-opt-ipl-auction" class="realStory" data-sport="cricket">Glenn Maxwell, Aaron Finch opt out of IPL auction</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Nagraj Gollapudi and Gaurav Sundararaman</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25457759_2018-12-06T04:11:48Z_false_false_desktop_full_11--><article data-id="25457759" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25457759" href="/story/_/id/25457759/the-enigma-gautam-gambhir"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25457759/the-enigma-gautam-gambhir" class="realStory" data-sport="cricket">The enigma of Gautam Gambhir</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Karthik Krishnaswamy</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25456592_2018-12-05T17:42:36Z_false_false_desktop_full_11--><article data-id="25456592" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25456592" href="/story/_/id/25456592/tour-australia-india-rivalry-grows-up"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25456592/tour-australia-india-rivalry-grows-up" class="realStory" data-sport="cricket">Is this the tour when Australia-India "rivalry" grows up?</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Sidharth Monga in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25456439_2018-12-05T05:36:47Z_false_false_desktop_full_11--><article data-id="25456439" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25456439" href="/story/_/id/25456439/how-friendly-australia-v-india-actually-be"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25456439/how-friendly-australia-v-india-actually-be" class="realStory" data-sport="cricket">How friendly can Australia v India actually be?</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Daniel Brettig</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25448923_2018-12-05T05:17:32Z_false_false_desktop_full_11--><article data-id="25448923" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25448923" href="/story/_/id/25448923/summer-virat-kohli"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25448923/summer-virat-kohli" class="realStory" data-sport="cricket">The summer of Kohli</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Sidharth Monga in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25449721_2018-12-05T17:36:38Z_false_false_desktop_full_11--><article data-id="25449721" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25449721" href="/story/_/id/25449721/the-australianness-virat-kohli"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25449721/the-australianness-virat-kohli" class="realStory" data-sport="cricket">The Australianness of Virat Kohli</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Matt Cleary</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25451810_2018-12-05T05:01:10Z_false_false_desktop_full_11--><article data-id="25451810" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25451810" href="/story/_/id/25451810/rovman-powell-lead-west-indies-odis-bangladesh"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25451810/rovman-powell-lead-west-indies-odis-bangladesh" class="realStory" data-sport="cricket">Rovman Powell to lead West Indies in ODIs in Bangladesh</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25450138_2018-12-05T06:11:03Z_false_false_desktop_full_11--><article data-id="25450138" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25450138" href="/story/_/id/25450138/hafeez-retire-test-cricket-ongoing-abu-dhabi-game-new-zealand"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25450138/hafeez-retire-test-cricket-ongoing-abu-dhabi-game-new-zealand" class="realStory" data-sport="cricket">Hafeez to retire from Test cricket after ongoing Abu Dhabi game</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Umar Farooq</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25451467_2018-12-05T10:43:26Z_false_false_desktop_full_11--><article data-id="25451467" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25451467" href="/story/_/id/25451467/how-channel-seven-looking-change-television-commentary-australia"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25451467/how-channel-seven-looking-change-television-commentary-australia" class="realStory" data-sport="cricket">How Channel Seven is looking to change television commentary in Australia</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Daniel Brettig</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25447350_2018-12-04T05:30:26Z_false_false_desktop_full_11--><article data-id="25447350" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25447350" href="/story/_/id/25447350/usman-khawaja-brother-arrested-fake-terror-plot"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25447350/usman-khawaja-brother-arrested-fake-terror-plot" class="realStory" data-sport="cricket">Khawaja's brother arrested over fake terror plot</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Daniel Brettig</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25446609_2018-12-07T13:03:31Z_false_false_desktop_full_11--><article data-id="25446609" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25446609" href="/story/_/id/25446609/why-johri-investigation-kick-gut-women"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25446609/why-johri-investigation-kick-gut-women" class="realStory" data-sport="cricket">Why the Johri investigation has been a kick in the gut for women</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Sharda Ugra</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25440210_2018-12-03T10:32:58Z_false_false_desktop_full_11--><article data-id="25440210" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25440210" href="/story/_/id/25440210/australia-meet-kohli-threat-full-length-on"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25440210/australia-meet-kohli-threat-full-length-on" class="realStory" data-sport="cricket">Australia to meet the Kohli threat full (length) on</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Melinda Farrell in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25447917_2018-12-04T04:56:17Z_false_false_desktop_full_11--><article data-id="25447917" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25447917" href="/story/_/id/25447917/steven-smith-memories-stoke-mitchell-marsh-fire"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25447917/steven-smith-memories-stoke-mitchell-marsh-fire" class="realStory" data-sport="cricket">Smith memories stoke Mitchell Marsh's fire</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Daniel Brettig in Adelaide</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25448324_2018-12-04T07:12:24Z_false_false_desktop_full_11--><article data-id="25448324" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25448324" href="/story/_/id/25448324/tatenda-taibu-set-return-competitive-cricket-sri-lanka"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25448324/tatenda-taibu-set-return-competitive-cricket-sri-lanka" class="realStory" data-sport="cricket">Tatenda Taibu set to return to competitive cricket in Sri Lanka</a></h1><div class="news-feed_item-meta "><span class="timestamp">7d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article " data-id="25479260" data-behavior="story_scroll story_progress iframe" data-src="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Live report: Australia v India, 1st Test, day three</h1></header><ul data-id="25479260" data-name="Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&text=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&next=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Live%20report%3A%20Australia%20v%20India%2C%201st%20Test%2C%20day%20three%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia-vs-india-1st-test-india-aus-2018-19" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2018-12-07T08:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author-img"><img alt="" src="http://a.espncdn.com/combiner/i?img=/i/cricket/cricinfo/288190_82x106.jpg&w=160&h=160&scale=crop"></div><div class="author has-bio">Andrew McGlashan<span>Deputy editor, ESPNcricinfo </span></div><div class="author-overlay"><a class="icon-font-after icon-close-solid-after" href="#">Close</a><ul><b>Deputy Editor</b> Andrew arrived at ESPNcricinfo via Manchester and Cape Town, after finding the assistant editor at a weak moment as he watched England's batting collapse in the Newlands Test. Andrew began his cricket writing as a freelance covering Lancashire during 2004 when they were relegated in the County Championship. In fact, they were top of the table when he began reporting on them but things went dramatically downhill. He likes to let people know that he is a supporter of county cricket, a fact his colleagues will testify to and bemoan in equal quantities.</ul><div class="author-meta"></div></div></li></ul></div><ul data-id="25479260" data-name="Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&text=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&next=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&description=Live+report%3A+Australia+v+India%2C+1st+Test%2C+day+three&media=http%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1168206_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=25479260" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><i>Join our live report for analysis, colour, stats and graphics from the first Test in Adelaide. As always, you can also follow our <a href="http://www.espncricinfo.com/series/18693/game/1144993/australia-vs-india-1st-test-india-in-aus-2018-19" target="_blank">ball-by-ball commentary here</a></i></p><p>*If the blog doesn't load first time, please refresh your page</p><aside class="module-iframe-wrapper scroll">
<iframe id="null" height="960px" width="100%" class="frame iframe-embed" src="//v.24liveblog.com/iframe/?id=2140524998083182654" frameborder="0" allow="" allowfullscreen="false" webkitallowfullscreen="false" mozallowfullscreen="false" and scrolling="yes" seemless></iframe>
<script src="https://v.24liveblog.com/iframe.js"></script></aside>
</div><footer class="article-footer"><ul data-id="25479260" data-name="Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19&text=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&next=http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Live%20report%3A%20Australia%20v%20India%2C%201st%20Test%2C%20day%20three%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia-vs-india-1st-test-india-aus-2018-19" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Live%20report%3A%20Australia%20v%20India,%201st%20Test,%20day%20three&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F18693%2Freport%2F1144993%2Fday%2F3%2Faustralia%2Dvs%2Dindia%2D1st%2Dtest%2Dindia%2Daus%2D2018%2D19" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="sponsored-links"><div class="outbrain-container" data-widget-id="noncompliant" data-src="http://www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19" data-is-secured="true" data-ob-template="espncricinfo"></div></div></footer></div></article></section>

                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "http://a.espncdn.com/redesign/0.423.7";
	espn_ui.imgRef = "http://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "http://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = false;
	espn_ui.pubKey = null;
	espn.api = {};
	espn.api.disasterURLs = {
		"cdn.espn.com":"cdn.espn.com",
		"sports.core.api.espn.com":"sports.core.api.espn.com",
		"site.api.espn.com":"site.api.espn.com",
		"site.api.prod.espninfra.starwave.com":"site.api.prod.espninfra.starwave.com",
		"fan.core.api.espn.com":"fan.core.api.espn.com",
		"site.core.api.prod.espninfra.starwave.com":"site.core.api.prod.espninfra.starwave.com",
		"api.espn.com":"api.espn.com",
		"api-app.espn.com":"api-app.espn.com",
		"api.prod.espninfra.starwave.com":"api.prod.espninfra.starwave.com"
	};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosTest":60};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

</script>
<script src="http://a.espncdn.com/redesign/0.423.7/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'http://a.espncdn.com/redesign/0.423.7/js/espn-defer.js',
				'http://a.espncdn.com/redesign/0.423.7/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"eVar21":"india+in+aus+2018-19","channel":"india+in+aus+2018-19","section":"news","pageName":"india+in+aus+2018-19:story","premium":"premium-no","convrSport":"cricket","lang":"en","prop35":"2018-12-07","contentType":"story","siteType":"full","prop58":"isIndex=false","columnist":"mcglashan_andrew","eVar11":"cricinfo:india+in+aus+2018-19:story","league":"india+in+aus+2018-19","countryRegion":"United States","eVar13":"india+in+aus+2018-19:story","hier1":"news:story","storyInfo":"25479260+live+report+australia+v+india+1st+test+day+three","prop5":"india+in+aus+2018-19:story","sections":"cricket:story","site":"cricinfo","pageURL":"www.espncricinfo.com/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19","sport":"cricket","account":"wdgespcricinfo","prop26":"india+in+aus+2018-19"},"chartbeat":{"loadPubJS":false,"path":"/series/18693/report/1144993/day/3/australia-vs-india-1st-test-india-aus-2018-19","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Live report: Australia v India, 1st Test, day three - ESPNcricinfo","sections":"cricket","authors":"story"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"http://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"http://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"http://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"http://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"http://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"http://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("http://a.espncdn.com/redesign/0.423.7/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->

        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>
		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
	</body>
</html>