
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" />
<title>Lions slide to innings defeat after Markande's five-for | ESPNcricinfo.com</title>
<meta name="description" content="India A clinch two-match series after bowling the visitors out for 144 and 180 | ESPNcricinfo.com" />
<meta name="news_keywords" content="England Lions tour of India, England, England Lions, India, Mayank Markande, Ben Duckett, ENG LIONS in INDIA 2018-19, England, England Lions, India, Cricket" />
<meta name="keywords" content="England Lions tour of India, England, England Lions, India, Mayank Markande, Ben Duckett, ENG LIONS in INDIA 2018-19, England, England Lions, India, Cricket" />
<meta name="DC.date.issued" content="2019-02-15T08:00:00Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" />
<meta property="og:title" content="Lions slide to innings defeat after Markande's five-for"/>
<meta property="og:description" content="India A clinch two-match series after bowling the visitors out for 144 and 180 | ESPNcricinfo.com" />
<meta property="og:image" content="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg"/>
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" />
<meta name="twitter:title" content="Lions slide to innings defeat after Markande's five-for"/>
<meta name="twitter:description" content="India A clinch two-match series after bowling the visitors out for 144 and 180 | ESPNcricinfo.com" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=26001808"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=26001808"/>
<meta name="title" content="Lions slide to innings defeat after Markande's five-for | ESPNcricinfo.com"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=26001808"/>
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Lions slide to innings defeat after Markande's five-for</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg" />
		<Attribute name="width" value="1296" />
		<Attribute name="height" value="729" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.432.7.3&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=26001808" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=26001808" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.432.7/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.432.7/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.432.7/css/story.css">
		<script src="https://a.espncdn.com/redesign/0.432.7/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.432.7";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
</script>

	<script type='text/javascript'>

		(function (){
			var i18n = espn && espn.i18n;
			var environment = i18n && i18n.environment || 'prod';
			var clevertap_account_id = environment === 'prod' ? 'WRK-48Z-445Z' : 'TEST-ZRK-48Z-445Z';
			var clevertap = {event:[], profile:[], account:[{"id": clevertap_account_id}], notifications:[]};
			window.clevertap = clevertap;
		})();
	</script>
	<style>#wiz-iframe{box-shadow:none!important}@media screen and (min-width:540px) and (max-width:1023px){#wizParDiv0{width:50%!important}.wzrk-button-container button{min-width:100px!important}}@media screen and (max-width:540px){#wizParDiv0{width:90%!important;bottom:0!important;top:auto!important}.wzrk-button-container button{min-width:100px!important}}</style>
	
<script src="https://a.espncdn.com/redesign/0.432.7/node_modules/espn-lazysizes/lazysizes.js" async></script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod cricinfo-25years " data-pagetype="story" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>

	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-banner-wrapper"><div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-max-follow-card-tier-one-sessions="3" data-number-of-favorites="0" data-one-feed-group-one-size="2" data-one-feed-group-two-size="7" data-one-feed-group-three-size="1" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--no cache--><article data-id="26001808" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="26001808" href="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" class="realStory" data-sport="cricket">Lions slide to innings defeat after Markande's five-for</a></h1><div class="news-feed_item-meta "><span class="timestamp">2h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25997494_2019-02-15T07:44:38Z_false_false_desktop_full_11--><article class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></article><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_25997223_2019-02-14T18:22:56Z_false_false_desktop_full_11--><article data-id="25997223" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25997223" href="/story/_/id/25997223/keshav-maharaj-progress-stalls-south-africa-settle-pace-prowess"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25997223/keshav-maharaj-progress-stalls-south-africa-settle-pace-prowess" class="realStory" data-sport="cricket">Keshav Maharaj's progress stalls as South Africa settle for pace prowess</a></h1><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class='author'>Andrew Fidel Fernando in Durban</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_26000780_2019-02-15T06:26:15Z_false_false_desktop_full_11--><article data-id="26000780" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="26000780" href="/story/_/id/26000780/explainer-how-luke-ronchi-gloves-gave-lahore-qalandars-five-bonus-runs"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/26000780/explainer-how-luke-ronchi-gloves-gave-lahore-qalandars-five-bonus-runs" class="realStory" data-sport="cricket">Explainer - How Ronchi's gloves gave the Qalandars five bonus runs</a></h1><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25997267_2019-02-14T18:24:24Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25995140_2019-02-14T15:03:13Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25997494_2019-02-15T07:44:38Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25997267_2019-02-14T18:24:24Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25995140_2019-02-14T15:03:13Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25998983_2019-02-15T08:21:21Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25997012_2019-02-14T18:00:23Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25992851_2019-02-14T07:24:13Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25994681_2019-02-14T12:11:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_26001942_2019-02-15T10:16:44Z_false_false_desktop_full_11--><article data-id="26001942" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="26001942" href="/story/_/id/26001942/no-ball-wicketkeeper-movement-sparks-debate-bbl-semi-final"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/26001942/no-ball-wicketkeeper-movement-sparks-debate-bbl-semi-final" class="realStory" data-sport="cricket">No-ball for wicketkeeper movement sparks debate at BBL semi-final</a></h1><div class="news-feed_item-meta "><span class="timestamp">11m</span><span class='author'>Alex Malcolm</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25997010_2019-02-14T18:00:20Z_false_false_desktop_full_11--><article data-id="25997010" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25997010" href="/story/_/id/25997010/turn-stump-mics-expose-sledgers-moeen-ali"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25997010/turn-stump-mics-expose-sledgers-moeen-ali" class="realStory" data-sport="cricket">'Turn up the stump mics and expose sledgers' - Moeen Ali</a></h1><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class='author'>George Dobell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25998983_2019-02-15T08:21:21Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25992851_2019-02-14T07:24:13Z_false_false_desktop_full_11--><!--set: espncricinfo-en-us_story_cricket_25996893_2019-02-15T07:37:07Z_false_false_desktop_full_11--><article data-id="25996893" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25996893" href="/story/_/id/25996893/centurion-akshay-karnewar-deconstructs-vidarbha-dazzling-rearguard"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25996893/centurion-akshay-karnewar-deconstructs-vidarbha-dazzling-rearguard" class="realStory" data-sport="cricket">Centurion Akshay Karnewar deconstructs Vidarbha's dazzling rearguard</a></h1><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Sreshth Shah in Nagpur</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25995596_2019-02-14T15:02:37Z_false_false_desktop_full_11--><article data-id="25995596" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25995596" href="/story/_/id/25995596/daniel-worrall-four-overs-chaos"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25995596/daniel-worrall-four-overs-chaos" class="realStory" data-sport="cricket">Daniel Worrall's four overs of chaos</a></h1><div class="news-feed_item-meta "><span class="timestamp">19h</span><span class='author'>Melinda Farrell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25995284_2019-02-14T14:10:17Z_false_false_desktop_full_11--><article data-id="25995284" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25995284" href="/story/_/id/25995284/the-curse-finishing-top-big-bash"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25995284/the-curse-finishing-top-big-bash" class="realStory" data-sport="cricket">The curse of finishing top in the Big Bash</a></h1><div class="news-feed_item-meta "><span class="timestamp">20h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25978697_2019-02-13T02:55:43Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25970519_2019-02-11T09:49:18Z_false_false_desktop_full_11--><article data-id="25970519" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25970519" href="/story/_/id/25970519/ms-dhoni-most-important-guy-world-cup"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25970519/ms-dhoni-most-important-guy-world-cup" class="realStory" data-sport="cricket">'Dhoni will be the most important guy at the World Cup'</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Interview by Nagraj Gollapudi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25963617_2019-02-10T08:49:57Z_false_false_desktop_full_11--><article data-id="25963617" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25963617" href="/story/_/id/25963617/why-selection-india-not-illogical-capricious-contrary-popular-opinion"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25963617/why-selection-india-not-illogical-capricious-contrary-popular-opinion" class="realStory" data-sport="cricket">Why selection in India is not illogical or capricious, contrary to popular opinion</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Kartikeya Date</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_25984546_2019-02-13T10:35:47Z_false_false_desktop_full_11--><article data-id="25984546" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25984546" href="/story/_/id/25984546/india-bowling-attack-best-most-versatile-world"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25984546/india-bowling-attack-best-most-versatile-world" class="realStory" data-sport="cricket">Attention: India's bowling attack is the best, most versatile in the world</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Andrew Fidel Fernando</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25928045_2019-02-05T05:11:39Z_false_false_desktop_full_11--><article data-id="25928045" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25928045" href="/story/_/id/25928045/no-quick-fixes-sri-lankan-cricket-needs-bottom-overhaul"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25928045/no-quick-fixes-sri-lankan-cricket-needs-bottom-overhaul" class="realStory" data-sport="cricket">No quick fixes, Sri Lankan cricket needs a bottom-up overhaul</a></h1><div class="news-feed_item-meta "><span class="timestamp">10d</span><span class='author'>Andrew Fidel Fernando</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25923705_2019-02-04T16:21:13Z_false_false_desktop_full_11--><article data-id="25923705" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25923705" href="/story/_/id/25923705/jason-holder-slow-ban-just-icc-killjoys-work"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25923705/jason-holder-slow-ban-just-icc-killjoys-work" class="realStory" data-sport="cricket">Miller: Jason Holder slow-over ban is just ICC killjoys at work</a></h1><div class="news-feed_item-meta "><span class="timestamp">11d</span><span class='author'>Andrew Miller</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25904179_2019-02-02T05:24:22Z_false_false_desktop_full_11--><article data-id="25904179" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25904179" href="/story/_/id/25904179/andrew-fidel-fernando-satirical-look-back-cricket-december-2018-january-2019"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25904179/andrew-fidel-fernando-satirical-look-back-cricket-december-2018-january-2019" class="realStory" data-sport="cricket">How to apologise: a primer for cricketers</a></h1><div class="news-feed_item-meta "><span class="timestamp">13d</span><span class='author'>Andrew Fidel Fernando</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25890493_2019-01-31T08:21:28Z_false_false_desktop_full_11--><article data-id="25890493" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25890493" href="/story/_/id/25890493/why-do-australia-rate-player-potential-one-hand"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25890493/why-do-australia-rate-player-potential-one-hand" class="realStory" data-sport="cricket">Why do Australia rate the player with potential over the one in hand?</a></h1><div class="news-feed_item-meta "><span class="timestamp">15d</span><span class='author'>Jarrod Kimber</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25882994_2019-01-30T13:30:04Z_false_false_desktop_full_11--><article data-id="25882994" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25882994" href="/story/_/id/25882994/tim-southee-quest-upswing"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25882994/tim-southee-quest-upswing" class="realStory" data-sport="cricket">Southee's quest for an upswing</a></h1><div class="news-feed_item-meta "><span class="timestamp">16d</span><span class='author'>Alagappan Muthu</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25994681_2019-02-14T12:11:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25997012_2019-02-14T18:00:23Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25988742_2019-02-13T18:07:43Z_false_false_desktop_full_11--><article data-id="25988742" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25988742" href="/story/_/id/25988742/ben-foakes-struggle-test-recall-trevor-bayliss-says"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25988742/ben-foakes-struggle-test-recall-trevor-bayliss-says" class="realStory" data-sport="cricket">Ben Foakes may struggle for Test recall, Trevor Bayliss says</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>George Dobell</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25987681_2019-02-13T15:21:13Z_false_false_desktop_full_11--><article data-id="25987681" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25987681" href="/story/_/id/25987681/ddca-recommends-life-ban-amit-bhandari-assaulter"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25987681/ddca-recommends-life-ban-amit-bhandari-assaulter" class="realStory" data-sport="cricket">DDCA recommends life ban on Amit Bhandari's assaulter</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25986635_2019-02-13T12:54:20Z_false_false_desktop_full_11--><article data-id="25986635" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25986635" href="/story/_/id/25986635/comeback-man-martin-guptill-savours-hard-work-besting-slow-pitch"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25986635/comeback-man-martin-guptill-savours-hard-work-besting-slow-pitch" class="realStory" data-sport="cricket">Comeback man Guptill savours 'hard work' of besting a slow pitch</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Mohammad Isam</span></div></div></div></article><!--set: espncricinfo-en-us_story_cricket_25981260_2019-02-13T05:07:03Z_false_false_desktop_full_11--><article data-id="25981260" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25981260" href="/story/_/id/25981260/kerry-packer-tried-pick-michael-hussey-2005-oval-test"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25981260/kerry-packer-tried-pick-michael-hussey-2005-oval-test" class="realStory" data-sport="cricket">Kerry Packer tried to pick Michael Hussey for 2005 Oval Test</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25988214_2019-02-13T17:54:29Z_false_false_desktop_full_11--><article data-id="25988214" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25988214" href="/story/_/id/25988214/karachi-kings-desperate-find-babar-some-support"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25988214/karachi-kings-desperate-find-babar-some-support" class="realStory" data-sport="cricket">Karachi Kings desperate to find Babar some support</a></h1><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Umar Farooq</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25977277_2019-02-12T05:13:34Z_false_false_desktop_full_11--><article data-id="25977277" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25977277" href="/story/_/id/25977277/low-profile-quetta-gladiators-need-home-grown-stars-rise-occasion"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25977277/low-profile-quetta-gladiators-need-home-grown-stars-rise-occasion" class="realStory" data-sport="cricket">Low-profile Quetta need home-grown stars to rise to the occasion</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Umar Farooq</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25977339_2019-02-12T05:28:42Z_false_false_desktop_full_11--><article data-id="25977339" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25977339" href="/story/_/id/25977339/a-change-top-multan-sultans-change-fortunes-too"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25977339/a-change-top-multan-sultans-change-fortunes-too" class="realStory" data-sport="cricket">A change at the top, but will Multan Sultans have a change of fortunes too?</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Danyal Rasool</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25978697_2019-02-13T02:55:43Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_25976711_2019-02-12T03:34:47Z_false_false_desktop_full_11--><article data-id="25976711" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25976711" href="/story/_/id/25976711/off-field-distractions-created-uncertainty-chandika-hathurusingha"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25976711/off-field-distractions-created-uncertainty-chandika-hathurusingha" class="realStory" data-sport="cricket">Off-field distractions have created uncertainty - Chandika Hathurusingha</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Interview by Andrew Fidel Fernando</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25979305_2019-02-12T13:43:28Z_false_false_desktop_full_11--><article data-id="25979305" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25979305" href="/story/_/id/25979305/hashim-amla-tests-greatness"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25979305/hashim-amla-tests-greatness" class="realStory" data-sport="cricket">Hashim Amla's tests of greatness</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Liam Brickhill</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25978610_2019-02-12T10:53:33Z_false_false_desktop_full_11--><article data-id="25978610" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25978610" href="/story/_/id/25978610/umpire-shaun-haig-felt-pressure-daryl-mitchell-drs-error"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25978610/umpire-shaun-haig-felt-pressure-daryl-mitchell-drs-error" class="realStory" data-sport="cricket">Umpire Shaun Haig felt the pressure after Daryl Mitchell DRS error</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25975484_2019-02-12T03:02:20Z_false_false_desktop_full_11--><article data-id="25975484" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25975484" href="/story/_/id/25975484/joe-root-relishes-good-hard-scrap-caps-tough-series-16th-test-hundred"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25975484/joe-root-relishes-good-hard-scrap-caps-tough-series-16th-test-hundred" class="realStory" data-sport="cricket">Joe Root relishes 'good hard scrap' as he caps tough series with 16th Test hundred</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>George Dobell in St Lucia</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25967573_2019-02-10T23:41:40Z_false_false_desktop_full_11--><article data-id="25967573" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25967573" href="/story/_/id/25967573/mark-wood-delivers-promise-pure-pace-challenge-managing-starts-now"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25967573/mark-wood-delivers-promise-pure-pace-challenge-managing-starts-now" class="realStory" data-sport="cricket">Mark Wood delivers promise of pure pace, but the challenge of managing starts now</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>George Dobell at Gros Islet</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25973526_2019-02-11T19:28:42Z_false_false_desktop_full_11--><article data-id="25973526" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25973526" href="/story/_/id/25973526/opening-troubles-middle-order-muddle-leave-india-plenty-ponder"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25973526/opening-troubles-middle-order-muddle-leave-india-plenty-ponder" class="realStory" data-sport="cricket">Opening troubles, middle-order muddle leave India with plenty to ponder</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Annesha Ghosh</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25970200_2019-02-11T07:31:19Z_false_false_desktop_full_11--><article data-id="25970200" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25970200" href="/story/_/id/25970200/kuldeep-yadav-slots-rashid-khan-t20i-rankings"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25970200/kuldeep-yadav-slots-rashid-khan-t20i-rankings" class="realStory" data-sport="cricket">Kuldeep slots in behind Rashid in T20I rankings</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25977824_2019-02-12T10:12:47Z_false_false_desktop_full_11--><article data-id="25977824" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25977824" href="/story/_/id/25977824/deandra-dottin-new-no1-allrounder-t20is"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25977824/deandra-dottin-new-no1-allrounder-t20is" class="realStory" data-sport="cricket">Deandra Dottin, the new No.1 allrounder in T20Is</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25973592_2019-02-11T19:05:18Z_false_false_desktop_full_11--><article data-id="25973592" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25973592" href="/story/_/id/25973592/rahul-dravid-wants-vikramrathour-team-u-19-coaching-staff-lead-conflict-interest"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25973592/rahul-dravid-wants-vikramrathour-team-u-19-coaching-staff-lead-conflict-interest" class="realStory" data-sport="cricket">Dravid wants Rathour on coaching staff but it may lead to conflict of interest</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Nagraj Gollapudi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25971065_2019-02-12T13:39:54Z_false_false_desktop_full_11--><article data-id="25971065" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25971065" href="/story/_/id/25971065/former-india-bowler-amit-bhandari-beaten-delhi-taken-hospital"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25971065/former-india-bowler-amit-bhandari-beaten-delhi-taken-hospital" class="realStory" data-sport="cricket">Former India bowler Amit Bhandari beaten up in Delhi, taken to hospital</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25971474_2019-02-11T19:08:38Z_false_false_desktop_full_11--><article data-id="25971474" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25971474" href="/story/_/id/25971474/matthew-wade-darcy-short-combination-bright-spot-bbl-batting"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25971474/matthew-wade-darcy-short-combination-bright-spot-bbl-batting" class="realStory" data-sport="cricket">Wade-Short show the bright spot for BBL batting</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Bharath Seervi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25968713_2019-02-11T01:28:49Z_false_false_desktop_full_11--><article data-id="25968713" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25968713" href="/story/_/id/25968713/coulter-nile-undergo-tests-suffering-vertigo"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25968713/coulter-nile-undergo-tests-suffering-vertigo" class="realStory" data-sport="cricket">Coulter-Nile to undergo tests after suffering vertigo</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25968209_2019-02-10T23:35:18Z_false_false_desktop_full_11--><article data-id="25968209" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25968209" href="/story/_/id/25968209/langer-job-hard-possibly-ponting"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25968209/langer-job-hard-possibly-ponting" class="realStory" data-sport="cricket">Langer's job 'as hard as it could possibly be' - Ponting</a></h1><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Alex Malcolm</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25970617_2019-02-11T10:15:50Z_false_false_desktop_full_11--><article data-id="25970617" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25970617" href="/story/_/id/25970617/cameron-bancroft-gets-awards-votes-innings-newlands-ball-tampering-test"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25970617/cameron-bancroft-gets-awards-votes-innings-newlands-ball-tampering-test" class="realStory" data-sport="cricket">Bancroft gets awards votes for his innings in Newlands ball-tampering Test</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Andrew McGlashan</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25971091_2019-02-11T11:32:04Z_false_false_desktop_full_11--><article data-id="25971091" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25971091" href="/story/_/id/25971091/alyssa-healy-wins-belinda-clark-award"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25971091/alyssa-healy-wins-belinda-clark-award" class="realStory" data-sport="cricket">Alyssa Healy wins Belinda Clark Award</a></h1><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Andrew McGlashan</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25966202_2019-02-10T18:00:53Z_false_false_desktop_full_11--><article data-id="25966202" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="25966202" href="/story/_/id/25966202/rishabh-pant-vijay-shankar-ajinkya-rahane-world-cup-contention-msk-prasad"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/25966202/rishabh-pant-vijay-shankar-ajinkya-rahane-world-cup-contention-msk-prasad" class="realStory" data-sport="cricket">Pant, Vijay Shankar, Rahane in World Cup contention - MSK Prasad</a></h1><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Nagraj Gollapudi</span></div></div></div></article><!--get: espncricinfo-en-us_story_cricket_25912970_2019-02-03T09:45:35Z_false_false_desktop_full_11--><article data-id="25912970" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="25912970" href="/story/_/id/25912970/india-try-world-cup-squad-announcement-deadline"></a><div class="text-container"><div class="item-info-wrap"><h1><a name="&lpos="  href="/story/_/id/25912970/india-try-world-cup-squad-announcement-deadline" class="realStory" data-sport="cricket">Whom should India try before the World Cup squad announcement deadline?</a></h1><div class="news-feed_item-meta "><span class="timestamp">12d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></article></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article " data-id="26001808" data-behavior="story_scroll story_progress" data-src="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Lions slide to innings defeat after Markande's five-for</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg&w=920&h=518&scale=crop&cquality=80&location=origin&format=jpg" media="(min-width: 376px)"><source srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg&w=750&h=422&scale=crop&cquality=40&location=origin&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">Mayank Markande gets into his delivery stride&nbsp;<cite>BCCI</cite></figcaption></figure><ul data-id="26001808" data-name="Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&text=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&next=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five-for%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-02-15T08:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">ESPNcricinfo staff</div></li></ul></div><ul data-id="26001808" data-name="Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&text=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&next=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&description=Lions+slide+to+innings+defeat+after+Markande%27s+five-for&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1142699_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=26001808" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><i><b>India A</b> 392 (Abhimanyu 117, Rahul 81, Panchal 50, Chappell 4-60, Briggs 3-71) beat <b>England Lions</b> 144 (Saini 3-30, Nadeem 3-32) and 180 (Duckett 50, Gregory 44, Markande 5-31, Saxena 2-40) by an innings and 68 runs</i></p><p>After Navdeep Saini and Shahbaz Nadeem had led the demolition job in England Lions' first innings, <a href="http://www.espncricinfo.com/india/content/player/1081442.html">Mayank Markande</a> took charge in the second, picking up five wickets to help India A stroll to an innings-and-68-run win inside three days in the second and final unofficial Test, in Mysore.</p><p>The Lions, who had folded for 144 the first time out in reply to the Indians' 392, did marginally better with <a href="http://www.espncricinfo.com/england/content/player/521637.html">Ben Duckett</a> scoring quickly at the top, but once the opening batsman was dismissed for 50, they rolled over tamely enough.</p><p>The day began with the Lions at 24 for no loss, still 224 runs in arrears, with Duckett and Max Holden in the middle. Holden fell soon after start of play, lbw to <a href="http://www.espncricinfo.com/india/content/player/237199.html">Jalaj Saxena</a>, as the scoreboard read 40 for 1.</p><p><b>ALSO READ: <a href="/story/_/id/25703689/people-opinions-i-understand-why-ben-duckett" target="_blank">'People have opinions on me, and I understand why' - Ben Duckett</a></b></p><p>Duckett played aggressively, hitting four fours and two sixes, but didn't last long enough to make a real difference. He became the second man to be dismissed, Saxena trapping him in front too, having faced 61 balls, and there was no resistance of note after that till late in the script, when No. 7 <a href="http://www.espncricinfo.com/england/content/player/362201.html">Lewis Gregory</a> swung his bat around for a 49-ball 44.</p><p>Markande got into the act with Ollie Pope's wicket in the 26th over, and it was a freefall after that as all the Indian bowlers picked up at least one wicket. Markande was the star, sending back Steven Mullaney, Dom Bess and Zak Chappell before Gregory delayed the only result that seemed likely.</p><p>Markande finished off the game with Gregory's wicket, for excellent returns of 5 for 31 - his third five-for in a short first-class career.</p><p>The win gave the Indians the series 1-0 after the first match, <a href="http://www.espncricinfo.com/series/19084/scorecard/1169343/india-a-vs-england-lions-1st-unofficial-test-eng-lions-in-india-2018-19" target="_blank">in Wayanad</a>, had ended in a stalemate. India A had earlier won the five-match one-day series 4-1.</p>
</div><footer class="article-footer"><ul data-id="26001808" data-name="Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19&text=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&next=http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five-for%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Lions%20slide%20to%20innings%20defeat%20after%20Markande%27s%20five%2Dfor&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19084%2Freport%2F1169344%2Fday%2F3%2Findia%2Dvs%2Dengland%2Dlions%2D2nd%2Dunofficial%2Dtest%2Deng%2Dlions%2Dindia%2D2018%2D19" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="sponsored-links"><div class="outbrain-container" data-src="http://www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19" data-is-secured="true" data-ob-template="espncricinfo"></div></div></footer></div></article></section>

                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "https://a.espncdn.com/redesign/0.432.7";
	espn_ui.imgRef = "https://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "https://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = false;
	espn_ui.pubKey = null;
	espn.api = {};
	espn.api.disasterURLs = {
		"cdn.espn.com":"cdn.espn.com",
		"sports.core.api.espn.com":"sports.core.api.espn.com",
		"site.api.espn.com":"site.api.espn.com",
		"site.api.prod.espninfra.starwave.com":"site.api.prod.espninfra.starwave.com",
		"fan.core.api.espn.com":"fan.core.api.espn.com",
		"site.core.api.prod.espninfra.starwave.com":"site.core.api.prod.espninfra.starwave.com",
		"api.espn.com":"api.espn.com",
		"api-app.espn.com":"api-app.espn.com",
		"api.prod.espninfra.starwave.com":"api.prod.espninfra.starwave.com"
	};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosCDP":60,"relatedVideosATG":61,"stayOnHttps":62};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

	//Pass Array of Available DTC Packages to Client
	var DTCpackages = null;
	
</script>
<script src="https://a.espncdn.com/redesign/0.432.7/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.432.7/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.432.7/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"eVar21":"mayank+markande","channel":"mayank+markande","section":"news","pageName":"mayank+markande:story","premium":"premium-no","convrSport":"cricket","lang":"en","prop35":"2019-02-15","contentType":"story","siteType":"full","prop58":"isIndex=false","columnist":"staff_espncricinfo","eVar11":"cricinfo:mayank+markande:story","league":"mayank+markande","countryRegion":"United States","eVar13":"mayank+markande:story","hier1":"news:story","storyInfo":"26001808+lions+slide+to+innings+defeat+after+markandes+five-for","prop5":"mayank+markande:story","sections":"cricket:story","site":"cricinfo","pageURL":"www.espncricinfo.com/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19","sport":"cricket","account":"wdgespcricinfo","prop26":"mayank+markande"},"chartbeat":{"loadPubJS":false,"path":"/series/19084/report/1169344/day/3/india-vs-england-lions-2nd-unofficial-test-eng-lions-india-2018-19","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Lions slide to innings defeat after Markande's five-for | ESPNcricinfo.com","sections":"cricket","authors":"story"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.432.7/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->

        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>
		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script type="text/javascript">
			(function () {
				var wzrk = document.createElement('script'),
					n = document.getElementsByTagName('script')[0],
					localStorage = window && window.localStorage,
					clevertapProfileSet = localStorage && localStorage.getItem("clevertap-profile-set");

				wzrk.type = 'text/javascript';
				wzrk.async = true;
				wzrk.src = 'https://d2r1yp2w7bby2u.cloudfront.net/js/a.js?v=0';
				n.parentNode.insertBefore(wzrk, n);
					
				if (typeof clevertap !== 'undefined' && !clevertapProfileSet) {				
					clevertap.profile.push({
						"Site": {
							"OS": window.espn_ui.device.OS,
							"Browser": window.espn_ui.device.browser
						}
					});

					if(localStorage) {
						localStorage.setItem("clevertap-profile-set", true);
					}
				}
		  	})();
		</script>
		
	</body>
</html>