<!DOCTYPE html>
<!-- hostname: web011, country: us, cluster: usa, created: 2017-06-23 15:22:21 -->
<!--[if IE 8]><html class="lt-ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="google-site-verification" content="ZxdgH3XglRg0Bsy-Ho2RnO3EE4nRs53FloLS6fkt_nc" />
    <title>'We think the wicket is going to slow down' - Virat Kohli |  Cricket  | ESPN Cricinfo</title>
    <meta name="viewport" content="width=device-width,initial-scale=1">
    
    
    <meta name="keywords" content="West Indies v India at Port of Spain, India tour of West Indies, India cricket, West Indies cricket" />
    
    <meta name="description" content="Watch clips of the action from the first ODI between West Indies and India in Port of Spain" />

    <!-- Include isMobile script inline -->
    <script>
/**
 * isMobile.js v0.3.6
 *
 * @author: Kai Mallea (kmallea@gmail.com)
 *
 * @license: http://creativecommons.org/publicdomain/zero/1.0/
 */
!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
</script>


<!--[if IE 9]>
<script language="javascript" type="text/javascript">
function fnCreateJumpList(iScenario) {
fnClearJumpList();
window.external.msSiteModeCreateJumpList("Quick Links")
window.external.msSiteModeAddJumpListItem('Highlights', 'http://www.espncricinfo.com/ci/content/current/url/1094913.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('Run Order', 'http://www.espncricinfo.com/ci/content/current/url/1094912.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('Both Ends', 'http://www.espncricinfo.com/ci/content/current/url/1094910.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('MATCH DAY', 'http://www.espncricinfo.com/ci/content/current/url/1065560.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('Insights', 'http://www.espncricinfo.com/ci/content/current/url/834953.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('WI v IND', 'http://www.espncricinfo.com/west-indies-v-india-2017/content/current/series/1098203.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('ENG v SA', 'http://www.espncricinfo.com/england-v-south-africa-2017/content/current/series/1031417.html', '/favicon.ico');window.external.msSiteModeAddJumpListItem('WWC', 'http://www.espncricinfo.com/icc-womens-world-cup-2017/content/current/series/1085935.html', '/favicon.ico');window.external.msSiteModeShowJumpList();
}
function fnClearJumpList() {
window.external.msSiteModeClearJumplist();
}
</script>

<meta name="msapplication-task" content="name=Live Scores;action-uri=http://www.espncricinfo.com/ci/engine/current/match/scores/live.html;icon-uri=/favicon.ico"/>
<meta name="msapplication-task" content="name=Latest News;action-uri=http://www.espncricinfo.com/ci/content/current/story/news.html;icon-uri=/favicon.ico"/>
<meta name="msapplication-task" content="name=Fixtures;action-uri=http://www.espncricinfo.com/ci/content/current/match/fixtures/index.html;icon-uri=/favicon.ico"/>
<meta name="msapplication-task" content="name=Results;action-uri=http://www.espncricinfo.com/ci/engine/current/match/scores/recent.html;icon-uri=/favicon.ico"/>
<meta name="msapplication-task" content="name=Photos;action-uri=http://www.espncricinfo.com/ci/content/current/image/index.html;icon-uri=/favicon.ico"/>
<meta name="msapplication-task" content="name=Audio/Video;action-uri=http://www.espncricinfo.com/ci/content/video_audio/index.html;icon-uri=/favicon.ico"/>
<script language="javascript" type="text/javascript">
        fnCreateJumpList(2);
</script>
<![endif]-->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="Cricinfo" />
<link rel="shortcut icon" href="/favicon.ie9new.ico" />
<link rel="icon" type="image/png" href="/favicon.png" />
<link rel="icon" type="image/gif" href="/favicon.gif" />
<link rel="apple-touch-icon" href="http://i.imgci.com/espncricinfo/ci_apple_webclip.png"/>
<meta name="application-name" content="ESPNcricinfo"/>
<meta name="msapplication-TileColor" content="#266ab4"/>
<meta name="msapplication-TileImage" content="http://i.imgci.com/espncricinfo/6b245241-3938-499c-8c79-9b80f97bed96.png"/>

<meta property="article:published_time" content="2017-06-23T13:55:15+00:00"/>
<meta property="article:modified_time" content="2017-06-23T14:43:49+00:00"/>
<meta name="DC.date.issued" content="2017-06-23">


<meta property="og:type" content="article"/>
<meta property="og:title" content="'We think the wicket is going to slow down' - Kohli"/>
<meta property="og:description" content="Watch clips of the action from the first ODI between West Indies and India in Port of Spain">
<meta name="twitter:card" value="summary_large_image"> 
<meta name="twitter:site" value="@espncricinfo"> 
<meta name="twitter:creator" value="@espncricinfo">
<meta name="twitter:title" content="'We think the wicket is going to slow down' - Kohli">
<meta name="twitter:description" content="Watch clips of the action from the first ODI between West Indies and India in Port of Spain">

<link rel="image_src" href="http://i.imgci.com/espncricinfo/facebook/3.jpg" />
<meta property="og:image" content="http://i.imgci.com/espncricinfo/facebook.jpg" />
<meta name="twitter:image:src" content="http://i.imgci.com/espncricinfo/twitter.jpg" />	

<link rel="canonical" href="http://www.espncricinfo.com/west-indies-v-india-2017/content/story/1105473.html"/>
<meta property="og:url" content="http://www.espncricinfo.com/west-indies-v-india-2017/content/story/1105473.html" />

<!-- Load GPT JavaScript library used by DFP -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = true;
    // var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?js=swfobject/2.2/swfobject.js?minify=false"></script>


<style>
.espni-ad-slot{line-height: 0;}
pre.gpt-debug{padding: 10px; background: burlywood;}
</style>

  <script type='text/javascript'> var ad_setting = {"adtar":"","kvauthor":"espncricinfostaff","kvbrand":"westindiesvindia","kvcluster":"usa","kvnavtype":"story","kvpt":"story","kvseriesid":"1098203","kvsite":"westindiesvindia","kvstoryid":"1105473","networkid":"6444","path":"/6444/espn.cricinfo.com/series/westindiesvindia/story","sp":"cricinfo","template":"desktop","template_type":"responsive"}; var __GPTenabled = true; </script>




    

	<link rel="stylesheet" href="http://a.espncdn.com/combiner/c?css=fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsanslight.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondbold.css,fonts/bentonsanscondmedium.css" type="text/css" media="screen" charset="utf-8">
    <link rel="stylesheet" href="/navigation/cricinfo/ci/assets/css/main_nav.css?v=1459761500" type="text/css" media="screen" charset="utf-8">
    <link type="text/css" rel="stylesheet" href="/navigation/cricinfo/ci/assets/css/cilogin.1.0.4.css?v=1443427381" media="all" />

<link rel="stylesheet" href="/navigation/cricinfo/ci/redesign/css/storypage/story.css?v=1483968935">

<link type="text/css" rel="stylesheet" href="/navigation/cricinfo/ci/redesign/css/oneid/forms.css?v=" media="all" />


<link rel="stylesheet" href="/navigation/cricinfo/ci/vod_player/css/espn-web-player-bundle.1.0.0.css?v=1487224330" />






<link rel="stylesheet" media="print" href="/navigation/cricinfo/ci/redesign/css/common/print.css?v=1435297656">

    <!--[if lt IE 9]>
        <script src="/navigation/cricinfo/ci/assets/js/plugins/html5.js"></script>
        <link rel="stylesheet" href="/navigation/cricinfo/ci/redesign/css/common/ie8.css?v=1432640863">
    <![endif]-->
    
    <script src="/navigation/cricinfo/ci/assets/js/libs/modernizr-2.8.3.min.js"></script>
    
    <script language="javascript"  type="text/javascript">
                    cqanswer = 'us';
                    location_country = 'us';
            location_cluster = 'usa';
        ord=Math.random()*10000000000000000;
        var __hpad300_100Web = 1;
        var ad_counter = 1;
        var ad_counter_mobile = 1;
        var devicenames = ['iPhone','BB10','Android','Windows Phone','Fennec','GoBrowser','NokiaBrowser','S40OviBrowser','SymbianOS','NokiaN73','Symbian','Opera Mini','Opera Mobi','Minimo','IEMobile','Mobile Safari','BlackBerry','sonyericsson'];
    </script>


<style type="text/css">
#adform-container { width: auto!important; }
</style>

</head>
<body class=" pagetype-storypage">

<div id="viewport">


    <div id="fb-root"></div>

    <!-- Win8 Prompt (existing code) -->
    
    <!-- Win8 Prompt (existing code) -->

    <div class="hide-for-mob">
        
    </div>


<section class="mainnav_wrap" id="mainnav_wrap">
	<div class="nav_inner" id="nav_inner">

		<div class="nav_btn" id="nav_btn">
			<span class="sp sp_nav"></span>
		</div>

		<div class="ci_logo" id="ci_logo">
			
			<a href="/">
			
				 
				 <img src="http://i.imgci.com/espncricinfo/redesign/ci_logo.png">
				 
				<span class="logo_txt">ESPN Cricinfo</span>
			</a>
		</div>

		<nav class="main_nav" id="main_nav" data-role="none">

			<form class="srch_form srch_mobile" name="Search" id="Search" data-ajax="false">
				<div class="srch_wrap">
					<input class="srch_txt" placeholder="Search" data-role="none" />
					<button class="srch_btn" data-role="none"><span class="sp sp_srch2"></span></button>
				</div>
			</form>

			<ul class="nav_grp" id="nav_grp" data-role="none">

							<li class="nav_grpitm nav_live_scores">
								<div class="nav_grpico">
									<span class="sp sp_live_scores"></span>
									<span class="nav_txt">Live Scores</span>
								</div>
								<a href="/ci/engine/match/index.html?view=live" name="&lpos=header_livescores">Live Scores</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Live Scores</div>

									<ul class="sub_nav" data-role="none">

										<li class="sub_nav_item">
											<a href="/ci/engine/match/index.html?view=live" name="&lpos=header_livescores">Live Scores Home</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/match/index.html?view=week" name="&lpos=header_livescores">Matches by week</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/series/index.html?view=month" name="&lpos=header_livescores">Matches by month</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/series/index.html?view=season" name="&lpos=header_livescores">Matches by season</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/series/index.html" name="&lpos=header_livescores">Match series archive</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/content/match/fixtures_futures.html" name="&lpos=header_livescores">Current and Future tours</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/match/index.html?view=calendar" name="&lpos=header_livescores">Upcoming international matches</a>
										</li>

										<li class="sub_nav_item">
											<a href="javascript:openS('/ci/engine/match/scores/desktop.html','dsktpScrBrd')" name="&lpos=header_livescores">Desktop Scoreboard</a>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_series">
								<div class="nav_grpico">
									<span class="sp sp_series"></span>
									<span class="nav_txt">Series</span>
								</div>
								<a href="/ci/content/match/fixtures_futures.html" name="&lpos=header_series">Series</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Series</div>

									<ul class="sub_nav" data-role="none">

										<li class="sub_nav_item">
											<a href="/west-indies-v-india-2017/content/series/1098203.html" name="&lpos=header_series">West Indies v India</a>
										</li>

										<li class="sub_nav_item">
											<a href="/icc-womens-world-cup-2017/content/series/1085935.html" name="&lpos=header_series">ICC Women's World Cup</a>
										</li>

										<li class="sub_nav_item">
											<a href="/england-v-south-africa-2017/content/series/1031417.html" name="&lpos=header_series">England v South Africa</a>
										</li>

										<li class="sub_nav_item">
											<a href="/scotland-v-zimbabwe-2017/content/series/1089417.html" name="&lpos=header_series">Scotland v Zimbabwe</a>
										</li>

										<li class="sub_nav_item">
											<a href="/county-cricket-2017/content/series/1060993.html" name="&lpos=header_series">County Cricket</a>
										</li>

										<li class="sub_nav_item">
											<a href="/icc-intercontinental-cup-2015-17/content/series/870857.html" name="&lpos=header_series">ICC Intercontinental Cup</a>
										</li>

										<li class="sub_nav_item">
											<a href="/wcl-championship-2015-17/content/series/870869.html" name="&lpos=header_series">ICC WCL Championship</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/content/match/fixtures_futures.html" name="&lpos=header_series">More current and future series</a>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_countries">
								<div class="nav_grpico">
									<span class="sp sp_countries"></span>
									<span class="nav_txt">Countries</span>
								</div>
								<a href="/ci/content/site/cricket_squads_teams/index.html" name="&lpos=header_countries">Countries</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Countries</div>

									<ul class="subnav_grp" data-role="none">

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/australia/content/team/2.html" name="&lpos=header_countries">Australia</a>
												</li>

												<li class="sub_nav_item">
													<a href="/bangladesh/content/team/25.html" name="&lpos=header_countries">Bangladesh</a>
												</li>

												<li class="sub_nav_item">
													<a href="/england/content/team/1.html" name="&lpos=header_countries">England</a>
												</li>

												<li class="sub_nav_item">
													<a href="/india/content/team/6.html" name="&lpos=header_countries">India</a>
												</li>

												<li class="sub_nav_item">
													<a href="/newzealand/content/team/5.html" name="&lpos=header_countries">New Zealand</a>
												</li>

												<li class="sub_nav_item">
													<a href="/pakistan/content/team/7.html" name="&lpos=header_countries">Pakistan</a>
												</li>

												<li class="sub_nav_item">
													<a href="/southafrica/content/team/3.html" name="&lpos=header_countries">South Africa</a>
												</li>

												<li class="sub_nav_item">
													<a href="/srilanka/content/team/8.html" name="&lpos=header_countries">Sri Lanka</a>
												</li>

												<li class="sub_nav_item">
													<a href="/westindies/content/team/4.html" name="&lpos=header_countries">West Indies</a>
												</li>

												<li class="sub_nav_item">
													<a href="/zimbabwe/content/team/9.html" name="&lpos=header_countries">Zimbabwe</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/afghanistan/content/team/40.html" name="&lpos=header_countries">Afghanistan</a>
												</li>

												<li class="sub_nav_item">
													<a href="/hkg/content/team/19.html" name="&lpos=header_countries">Hong Kong</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ireland/content/team/29.html" name="&lpos=header_countries">Ireland</a>
												</li>

												<li class="sub_nav_item">
													<a href="/png/content/team/20.html" name="&lpos=header_countries">PNG</a>
												</li>

												<li class="sub_nav_item">
													<a href="/scotland/content/team/30.html" name="&lpos=header_countries">Scotland</a>
												</li>

												<li class="sub_nav_item">
													<a href="/uae/content/team/27.html" name="&lpos=header_countries">UAE</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/other/content/site/207463.html" name="&lpos=header_countries">Other Countries</a>
												</li>

												<li class="sub_nav_item">
													<a href="/women/content/site/207455.html" name="&lpos=header_countries">Women's Cricket</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci-icc/content/site/297120.html" name="&lpos=header_countries">ICC</a>
												</li>

												<li class="sub_nav_item">
													<a href="/canada/content/team/17.html" name="&lpos=header_countries">Canada</a>
												</li>

												<li class="sub_nav_item">
													<a href="/kenya/content/team/26.html" name="&lpos=header_countries">Kenya</a>
												</li>

												<li class="sub_nav_item">
													<a href="/netherlands/content/team/15.html" name="&lpos=header_countries">Netherlands</a>
												</li>

												<li class="sub_nav_item">
													<a href="/nepal/content/team/33.html" name="&lpos=header_countries">Nepal</a>
												</li>

												<li class="sub_nav_item">
													<a href="/oman/content/team/37.html" name="&lpos=header_countries">Oman</a>
												</li>

												<li class="sub_nav_item">
													<a href="/usa/content/team/11.html" name="&lpos=header_countries">USA</a>
												</li>

											</ul>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_news">
								<div class="nav_grpico">
									<span class="sp sp_news"></span>
									<span class="nav_txt">News</span>
								</div>
								<a href="/ci/content/story/news.html" name="&lpos=header_news">News</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">News</div>

									<ul class="subnav_grp" data-role="none">

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/story/news.html" name="&lpos=header_news">News Home</a>
												</li>

												<li class="sub_nav_item">
													<a href="/blogs/content/story/blogs?genre=454" name="&lpos=header_news">The Buzz</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/url/643069.html" name="&lpos=header_news">The Surfer</a>
												</li>

												<li class="sub_nav_item">
													<a href="/infocus/content/story/infocus.html" name="&lpos=header_news">In Focus</a>
												</li>

											</ul>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_features">
								<div class="nav_grpico">
									<span class="sp sp_features"></span>
									<span class="nav_txt">Features</span>
								</div>
								<a href="/ci/content/story/features.html" name="&lpos=header_features">Features</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Features</div>

									<ul class="subnav_grp" data-role="none">

										<li class="subnav_grpitm">

											<div class="subnav_title">
											
											Writers
											
											</div>

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=31" name="&lpos=header_features">Sambit Bal</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=589" name="&lpos=header_features">Simon Barnes</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=367" name="&lpos=header_features">Daniel Brettig</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=261" name="&lpos=header_features">Ian Chappell</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=276" name="&lpos=header_features">Aakash Chopra</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=268" name="&lpos=header_features">Brydon Coverdale</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=116" name="&lpos=header_features">George Dobell</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=383" name="&lpos=header_features">David Hopps</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=329" name="&lpos=header_features">Jarrod Kimber</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=375" name="&lpos=header_features">Ashley Mallett</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=9" name="&lpos=header_features">Andrew Miller</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=272" name="&lpos=header_features">Sidharth Monga</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=315" name="&lpos=header_features">Firdose Moonda</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=384" name="&lpos=header_features">Mark Nicholas</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=25" name="&lpos=header_features">Osman Samiuddin</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=291" name="&lpos=header_features">Rob Steen</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=355" name="&lpos=header_features">Sharda Ugra</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/author.html?author=311" name="&lpos=header_features">Andy Zaltzman</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=256" name="&lpos=header_features">Guest Column</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<div class="subnav_title">
											
											Sections
											
											</div>

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=6" name="&lpos=header_features">Ask Steven</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=268" name="&lpos=header_features">Diaries</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=169" name="&lpos=header_features">Features</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=174" name="&lpos=header_features">Gleanings</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=188" name="&lpos=header_features">I Was There</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=175" name="&lpos=header_features">Interviews</a>
												</li>

												<li class="sub_nav_item">
													<a href="/magazine/content/story/magazine/otd.html" name="&lpos=header_features">On This Day</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=176" name="&lpos=header_features">Profiles</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=12" name="&lpos=header_features">Numbers Game</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=340" name="&lpos=header_features">Quick Singles</a>
												</li>

												<li class="sub_nav_item">
													<a href="/magazine/content/quote/index.html" name="&lpos=header_features">Quote Unquote</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=21" name="&lpos=header_features">Reviews</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/genre.html?genre=173" name="&lpos=header_features">Talking Cricket</a>
												</li>

												<li class="sub_nav_item">
													<a href="/thestands/content/site/thestands" name="&lpos=header_features"><b>The Stands</b></a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/story/editors_pick.html" name="&lpos=header_features"><b>EDITOR'S PICKS</b></a>
												</li>

											</ul>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_videos">
								<div class="nav_grpico">
									<span class="sp sp_videos"></span>
									<span class="nav_txt">Videos</span>
								</div>
								<a href="/ci/content/video_audio/index.html" name="&lpos=header_videos">Videos</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Videos</div>

									<ul class="subnav_grp" data-role="none">

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html" name="&lpos=header_videos">Videos Home</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=37" name="&lpos=header_videos"><strong>Highlights</strong></a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=165" name="&lpos=header_videos">Both Ends</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=155" name="&lpos=header_videos">Match Day</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=169" name="&lpos=header_videos">Spectacular Catches</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=46" name="&lpos=header_videos">Features</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=9" name="&lpos=header_videos">Interviews</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=1" name="&lpos=header_videos">Match Analysis</a>
												</li>

											</ul>
										</li>

										<li class="subnav_grpitm">

											<ul class="sub_nav" data-role="none">

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=34" name="&lpos=header_videos">News and Analysis</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=103" name="&lpos=header_videos">On The Road</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=119" name="&lpos=header_videos">Polite Enquiries</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=2" name="&lpos=header_videos">Press Conference</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=166" name="&lpos=header_videos">Run Order</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=164" name="&lpos=header_videos">The Playalike Contest</a>
												</li>

												<li class="sub_nav_item">
													<a href="/ci/content/video_audio/index.html?genre=27" name="&lpos=header_videos">Switch Hit</a>
												</li>

												<li class="sub_nav_item">
													<a href="http://www.youtube.com/ESPNCricinfo" target="_blank" name="&lpos=header_videos">YouTube</a>
												</li>

											</ul>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_blogs">
								<div class="nav_grpico">
									<span class="sp sp_blogs"></span>
									<span class="nav_txt">Blogs</span>
								</div>
								<a href="/blogs/content/story/blogs/cordon.html" name="&lpos=header_blogs">Blogs</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Blogs</div>

									<ul class="sub_nav" data-role="none">

										<li class="sub_nav_item">
											<a href="/blogs/content/story/blogs/cordon.html" name="&lpos=header_blogs">The Cordon</a>
										</li>

										<li class="sub_nav_item">
											<a href="/blogs/content/story/blogs?genre=457" name="&lpos=header_blogs">The Confectionery Stall</a>
										</li>

										<li class="sub_nav_item">
											<a href="/thestands/content/site/thestands/genre.html?genre=451" name="&lpos=header_blogs">Inbox</a>
										</li>

										<li class="sub_nav_item">
											<a href="/blogs/content/story/blogs?genre=463" name="&lpos=header_blogs">Shot Selection</a>
										</li>

										<li class="sub_nav_item">
											<a href="/blogs/content/story/blogs?genre=427" name="&lpos=header_blogs">Tour Diaries</a>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_photos">
								<div class="nav_grpico">
									<span class="sp sp_photos"></span>
									<span class="nav_txt">Photos</span>
								</div>
								<a href="/ci/content/image/index.html" name="&lpos=header_photos">Photos</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Photos</div>

									<ul class="sub_nav" data-role="none">

										<li class="sub_nav_item">
											<a href="/ci/content/image/index.html" name="&lpos=header_photos">Photos Home</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/content/gallery/index.html" name="&lpos=header_photos">Galleries</a>
										</li>

									</ul>

								</div>
							</li>

							<li class="nav_grpitm nav_stats">
								<div class="nav_grpico">
									<span class="sp sp_stats"></span>
									<span class="nav_txt">Stats</span>
								</div>
								<a href="/ci/content/stats/index.html" name="&lpos=header_stats">Stats</a>

								<div class="nav_grp_lvl1 dd_wrap">
									<div class="nav_ttl">Stats</div>

									<ul class="sub_nav" data-role="none">

										<li class="sub_nav_item">
											<a href="/ci/content/stats/index.html" name="&lpos=header_stats">Stats home</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/stats/index.html" name="&lpos=header_stats">Statsguru</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/records/index.html?id=2017;type=year" name="&lpos=header_stats">2017 records</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/records/index.html?id=2016;type=year" name="&lpos=header_stats">2016 records</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/records/index.html" name="&lpos=header_stats">All records</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/engine/series/index.html" name="&lpos=header_stats">Match and series archive</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/content/player/index.html" name="&lpos=header_stats">Players</a>
										</li>

										<li class="sub_nav_item">
											<a href="/ci/content/ground/index.html" name="&lpos=header_stats">Grounds</a>
										</li>

										<li class="sub_nav_item">
											<a href="/rankings/content/page/211271.html" name="&lpos=header_stats">Team Rankings / Player Rankings</a>
										</li>

										<li class="sub_nav_item">
											<a href="http://www.espncricinfo.com/wisdenalmanack/content/story/almanack" name="&lpos=header_stats">Wisden Almanack</a>
										</li>

										<li class="sub_nav_item">
											<a href="/insights" name="&lpos=header_stats">Insights</a>
										</li>

									</ul>

								</div>
							</li>


				<!-- Right side section starts -->

				<li class="nav_grpitm nav_grp_usr" style="display: none;">					
					<div class="nav_grpico" id="disney_oneid">
						<span class="show-for-device">
							<span class="sp sp_usr"></span>
							<span class="nav_txt">User</span>
						</span>
						<span class="hide-for-device">
							<span class="nav_login">Log In</span>
						</span>
					</div>
					<div class="nav_grp_lvl1 dd_wrap disney_profile">
						<div class="primary hp-user-login espni-logged-in-wrap">
						    
						    <ul class="acc_nav acc_nav_v1" style="float: left;">
						        <li class="acc_navitm">
						            <ul class="acc_navlnk">
						                <li class="espni-profile-msg">Welcome Guest!</li>
						                <li class="espni-edit-profile">Account Information</li>
						                <li class="espni-profile-signout">Log Out</li>
						            </ul>
						        </li>
						    </ul>
						</div>
					</div>	
				</li>

				<li class="nav_grpitm nav_grp_srch">
					<div class="nav_grpico">
						<span class="sp sp_srch1"></span>
						<span class="nav_txt">Search</span>
					</div>
					<div class="nav_grp_lvl1 dd_wrap">
						<form class="srch_form" name="Search" id="Search" data-ajax="false">
							<div class="srch_wrap">
								<input class="srch_txt" placeholder="Search sports, team, players..." />
								<button class="srch_btn"><span class="sp sp_srch2"></span></button>
							</div>
						</form>
						<ul class="acc_nav">
							<li class="acc_navitm most_want">
								<div class="acc_nav_ttl"> <span class="sp sp_most"></span><a href="/ci/content/player/most_wanted.html">Most Wanted Players</a></div>
							</li>
						</ul>
					</div>
				</li>

				

			</ul>

		</nav>

	</div>
</section>
<section class="mainnav_wrap_small" id="mainnav_wrap_small"  data-role="none">
<!-- place holder for mobile navigation -->
	<div class="nav_mask" id="nav_mask"></div>
</section>




	   <div class="sub-nav ">
        <div class="row">
          <div class="large-20">

            <div class="icc-home">
				<a href="/west-indies-v-india-2017/content/series/1098203.html">
West Indies v India
				</a>
	        </div>

            <ul class="subnav_tier1" id="subnav_tier1" data-role="none">
			  
                <li><a name="&lpos=quicklink_News" href="/west-indies-v-india-2017/content/story/news.html?object=1098203">News</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Features" href="/west-indies-v-india-2017/content/story/features.html?object=1098203">Features</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Photos" href="/west-indies-v-india-2017/content/image/index.html?class=series;object=1098203">Photos</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Video" href="/west-indies-v-india-2017/content/current/video_audio/index.html?object=1098203">Video</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Fixtures" href="/west-indies-v-india-2017/content/series/1098203.html?template=fixtures">Fixtures</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Results" href="/west-indies-v-india-2017/engine/series/1098203.html">Results</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Squads" href="/west-indies-v-india-2017/content/squad/index.html?object=1098203">Squads</a>

					<div class="dd_wrap">

						<ul class="subnav_grp">
							<li class="subnav_grpitm">
								<ul class="subnav_tire2">

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_India ODI Squad" href="/west-indies-v-india-2017/content/squad/1103954.html">India ODI Squad</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_West Indies ODI Squad" href="/west-indies-v-india-2017/content/squad/1104694.html">West Indies ODI Squad</a>
									</li>

									<li class="sub_nav_item">
										<a name="&lpos=quicklink_India T20 Squad" href="/west-indies-v-india-2017/content/squad/1103955.html">India T20 Squad</a>
									</li>

								</ul>
							</li>
						</ul>

					</div>

                </li>
			  
                <li><a name="&lpos=quicklink_Grounds" href="/west-indies-v-india-2017/content/series/1098203.html?template=ground">Grounds</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Tour Stats" href="/west-indies-v-india-2017/engine/series/1098203.html?view=records">Tour Stats</a>

                </li>
			  
                <li><a name="&lpos=quicklink_Records" href="/west-indies-v-india-2017/engine/records/index.html?id=4;id=6;type=headtohead">Records</a>

                </li>

            </ul>

            </div>
          </div>
        </div>

        <div class="secnav_wrap_small" id="secnav_wrap_small">
        	<div class="secnav_mask" id="secnav_mask"></div>
			
        	<div class="secnav_btn " id="secnav_btn">
				<span class="sp sp_nav"></span>
			</div>
			
        </div>







    <!-- Homepage wrapper Start -->
    <div class="story-page-wrapper">

        <div class="site-container ad-banner-1280">
			<div class="pencil-ad">

        <div class="slot-usa-leaderboard">
<div class="espni-ad-slot ad-banner" data-slot-type="banner" data-kvpos="top"></div>
		</div>

			</div>
		</div>

		<div class="story-page-container">

		<main class="primary">
			<script type="text/javascript">
	var _isStory = 1;
</script>


<section class="col-1-1 main-content">
	<article class="travel-lhs lhs">
		<div class="main-story-container col-1-1">
			 <div class="test-wrap ad-instream">
				<div class="espni-ad-slot ad-panel" data-slot-type="instream" data-kvpos="top"></div>
			</div>
		<section class="story-headline col-10-12">

				<span class="sub-headline col-8-12">West Indies v India, 1st ODI, Port of Spain</span>


				<span class="date col-3-12">
June 23, 2017				
				</span>
				<h1 class="col-1-1">'We think the wicket is going to slow down' - Kohli</h1>
				
				<div class="author col-6-12">

					<span class="author-name">ESPNcricinfo staff</span>

				</div>
			
				<div class="facebook-twitter-wrap col-6-12">
					
						<span class="comment-shares">
							<a href="#comments"> </a>
							
							<span class="comment-count">1</span>
							
						</span>
					
						<a href="#" class="facebook-share-button"><span></span><b class="show-for-large">Share on </b>Facebook</a>
						<a class="sep"></a>
						<a href="#" class="twitter-share-cricinfo"><span></span><b class="show-for-large">Share on</b> Twitter</a>
					
					<span class="st-share">
						<a href="#comments" class="comment_mob"><span class="share-cmt"></span>Comment</a>
					</span>
				
						
				</div>

		</section>		<section class="col-1-1 story-content-main">
			
				<div class="fixed-social col-1-12 hide-for-small">
					
					<span class="facebook-shares usa">
						<a href="#" class="facebook-share-button"></a>
					</span>
					<span class="twitter-shares">
						<a href="#" class="twitter-share-cricinfo"></a>
					</span>
	
					<span class="comment-shares">
						
						<span class="comment-count">1</span>
						
						<a href="#comments"> </a>
					</span>

					<span class="print-shares">
						<a href="/west-indies-v-india-2017/content/story/1105473.html?wrappertype=print"> </a>
					</span>
				</div>
		
				
<p>
West Indies won the toss and put India in. Watch what the captains had to say at the toss:
</p>
<!--#cricinfo_parsed_0-->
				<div class="end-copyright col-9-12"> &#169; 
ESPN Sports Media Ltd.
				</div>

<style type="text/css">.ob-widget-header{font-family:bentonsansbold !important;}</style>
<script type="text/javascript">
	__espni_outbrain = {"cluster":"usa","desktop":{"ind":"AR_16","uk":"AR_15","usa":"AR_14","www":"AR_16"},"mobile":{"ind":"MB_9","uk":"MB_8","usa":"MB_7","www":"MB_9"},"outbrain_compliant":"Y"};
</script>
<div class="outbrain-module col-9-12">
	<div class="OUTBRAIN" data-src="http://www.espncricinfo.com/west-indies-v-india-2017/content/story/1105473.html" data-widget-id="" data-ob-template="espncricinfo"></div>
</div><div class="ad-slot show-mobile"><div class="espni-ad-slot ad-incontent" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,l,xl"></div></div>		

		</section><style type="text/css">
	.fbimg{width:14px !important;height:14px;display:inline-block;float:left;margin-top:1px;}
</style>

<script type="text/javascript">
	var endpoint = "submit.espncricinfo.com";
	var server = "www.espncricinfo.com";
</script>

	<section class="comments-reponsive col-9-12">
		<section class="comments-wrapper-div col-10-12" id="hp-login-form-for-comments">
		<a name="comments" style="width:100%; display: block;"></a>
		
			<h2 class="log_msg">Login To Post Comments</h2>
			<input type="submit" value="Login" class="comment-submit-btn" id="comment-login">
			<div class="primary hp-user-login espni-logged-in-wrap" style="display: none;">
    <div class="espni-profile" style="max-width: 100%;">
        <div class="espni-profile-image"></div>
        <div class="espni-profile-name"><span></span>. Your ESPN name '<i></i>' will be used to display your comments. Please <a href="javascript:void(0);" id="edit_displayname">click here</a> to edit this.</div>
    </div>
    <div class="ci-login-clear"></div>
    <ul class="acc_nav acc_nav_v1" style="float: left !important;">
        <li class="acc_navitm">
            <ul class="acc_navlnk">
                <!-- <li class="espni-edit-profile"><a href="/ci/content/submit/register/account.html">Edit Profile</a></li> -->
                <li class="espni-profile-signout"><a href="javascript:void(0);">Log Out</a></li>
            </ul>
        </li>
    </ul>
</div>

<div class="comment-form-wrap" id="comm_form" style="display:none;">
	<form name="comments" class="comment-form comment_form hp-form-redesigned" action="" method="post">
		<ul>
			<li>
				<textarea name="cmntBox" class="comment-textbox" cols="50" rows="6" placeholder="Post your comment"></textarea>
				<div class="char-left"><span id="char-count"></span>characters left</div>
			</li>
			<li>
				<input type="submit" value="SUBMIT" class="comment-submit-btn" />
			</li>
		</ul>
		
		<input type="hidden" name="object_id" value="1105473">
		<input type="hidden" name="CI_Pub_data" value="">
		<input type="hidden" name="story_abstract" value="Watch clips of the action from the first ODI between West Indies and India in Port of Spain">
		<input type="hidden" name="story_title" value="'We think the wicket is going to slow down' - Kohli">
		<input type="hidden" name="content_type_id" value="1">
		<input type="hidden" name="genre_id" value="1">
		
	</form>
</div>


		

		</section>
		
	   	<div class="comments-holder">
		  	<div class="user-comments">
				<ul class="comment-tabs" data-id="725753">
					<li class="active1"><a href="#latest" data-type="latest">LATEST </a></li>
					<li class=""><a href="#all" data-type="all">ALL <span>1</span></a></li>

					<li class=""><a href="#oldest" data-type="oldest">OLDEST </a></li>
				</ul>
				<div class="comment-tabs-wrap">

					<ul class="container-tab latest" id="latest">

					   	<li class="">
						  <div>
							 <span class="user_name">
ajithabey
							 <span>
							 on </span></span>
							 <span class="date">June 23, 2017, 15:09 GMT</span>
						  </div>
						  <p>
<p>
Windows cricket seems to be in a total mess.where are the 1 day specialists bravos,pollard,Russell, narine,badree,simmons etc.
</p>
						  </p>
					   </li>

					</ul>

					<ul class="container-tab all" id="all" style="display: none;">

					   <li class="">
						  <div class="user_comment">
							 <span class="user_name">
ajithabey
							 <span>
							 on </span></span>
							 <span class="date">June 23, 2017, 15:09 GMT</span>
						  </div>
						  <p>
<p>
Windows cricket seems to be in a total mess.where are the 1 day specialists bravos,pollard,Russell, narine,badree,simmons etc.
</p>
						  </p>
					   </li>

					</ul>


<ul class="container-tab" class="featured"><li><p>No featured comments at the moment.</p></li></ul>


				<ul class="container-tab oldest" id="oldest" style="display: none;">

						<li class="">
						  <div>
							 <span class="user_name">
ajithabey
							 on </span></span>
							 <span class="date">June 23, 2017, 15:09 GMT</span>
						  </div>
						  <p>
<p>
Windows cricket seems to be in a total mess.where are the 1 day specialists bravos,pollard,Russell, narine,badree,simmons etc.
</p>
						  </p>
					   </li>

					</ul>



				 <ul class="comment-tabs" data-id="725753">
					<li class="active1"><a href="#latest" data-type="latest">LATEST </a></li>
					<li class=""><a href="#all" data-type="all">ALL <span>1</span></a></li>

					<li class=""><a href="#oldest" data-type="oldest">OLDEST </a></li>
				 </ul>

				</div>
			  </div>
		   </div>
			
		</section>

		</div>


<script language="javascript">
	var omniPageName = "'We think the wicket is going to slow down' - Kohli";
	var omniSiteSection1 = "West Indies v India";
	var omniSiteSection2 = "news";

	var omniCt = "story";
	
	var omniAuthId = "ESPNcricinfo staff";
	var omniStoryId = "1105473";
</script>
	</article>	
	
</section>
<script type="text/javascript">
	_PAGETYPE = "west-indies-v-india-2017";
	_CONTENTTYPE = "story";
</script>
		</main>

		<aside class="secondary">
<section class="ad-container adsec-300">

</section><div>
		<div class="series-module-rhs" id="series-mod-tab" data-series-id="1098203" data-series-results-url="/west-indies-v-india-2017/engine/series/1098203.html"> 
			<ul>
				<li class="series-mod-tab"><a id="tab1" class="active" style="display: none;">Fixtures</a></li>
				<li class="series-mod-tab"><a id="tab2" style="display: none;">Results</a></li>
			</ul>
			<div class="series-mod-tab-content" id="content-tab1" style="display: none;"></div>
			<div class="series-mod-tab-content" id="content-tab2" style="display: none;"></div>
		</div>

</div><!-- 1st MPU start: Excluding from small, medium profiles and only for story pages --><section class="ad-container"><div class="espni-ad-slot ad-incontent" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="s,m"></div></section><!-- 1st MPU end -->		<section class="related_links">
					<span class="lhs_header">RELATED</span>
					
					<ul>

				<li>
					<div>
						<span>Matches</span>

					<a href="/west-indies-v-india-2017/engine/match/1098206.html">West Indies v India at Port of Spain</a>

					</div>
				</li>

				<li>
					<div>
						<span>Series/Tournaments</span>

					<a href="/west-indies-v-india-2017/content/series/1098203.html">India tour of West Indies</a>

					</div>
				</li>

				<li>
					<div>
						<span>Teams</span>

					<a href="/india/content/team/6.html">India</a>
 | 
					<a href="/westindies/content/team/4.html">West Indies</a>

					</div>
				</li>

					</ul>
		</section>
		

<!-- 1st MPU start: Excluding from small, medium profiles and excluding the story pages -->
<section class="ad-container">

</section>
<!-- 1st MPU end -->

<!-- Most Viewed module start -->
<section class="most-viewed module">
    <div class="content-padding">
        <h5 class="section-name">Most Viewed</h5>
    </div>
    <ul class="most-viewed-tabs" data-contentparent="#most-viewed-content">
        <li class="selected"><a href="#most-today" class="ci-tabs">Today</a></li>
        <li><a href="#most-last7" class="ci-tabs">Last 7 Days</a></li>
        <li><a href="#most-last30" class="ci-tabs">Last 30 Days</a></li>
    </ul>
    <div id="most-viewed-content">
        
        <ul id="most-today" class="content tabs-content">
        
            <li><span class="count">1</span><span class="text"><a name="&lpos=mostviewed_1" href="/india/content/story/1104895.html">Kumble resigns as partnership with Kohli becomes 'untenable'</a></span></li>
        
            <li><span class="count">2</span><span class="text"><a name="&lpos=mostviewed_2" href="/india/content/story/1105125.html">Kumble left after giving 'dressing-down' to player</a></span></li>
        
            <li><span class="count">3</span><span class="text"><a name="&lpos=mostviewed_3" href="/india/content/story/1104945.html">Full text of Anil Kumble's statement</a></span></li>
        
            <li><span class="count">4</span><span class="text"><a name="&lpos=mostviewed_4" href="/ci-icc/content/story/1105347.html">Afghanistan, Ireland get Test status</a></span></li>
        
            <li><span class="count">5</span><span class="text"><a name="&lpos=mostviewed_5" href="/ci-icc/content/story/1104976.html">ICC mulls scrapping Champions Trophy</a></span></li>
        
        </ul>
        
        
        <ul id="most-last7" class="content tabs-content">
        
            <li><span class="count">1</span><span class="text"><a name="&lpos=mostviewed_1" href="/icc-champions-trophy-2017/content/story/1104408.html">Live analysis - India v Pakistan</a></span></li>
        
            <li><span class="count">2</span><span class="text"><a name="&lpos=mostviewed_2" href="/india/content/story/1104895.html">Kumble resigns as partnership with Kohli becomes 'untenable'</a></span></li>
        
            <li><span class="count">3</span><span class="text"><a name="&lpos=mostviewed_3" href="/icc-champions-trophy-2017/content/story/1104414.html">New champions: Zaman, Amir and Pakistan raze India for title</a></span></li>
        
            <li><span class="count">4</span><span class="text"><a name="&lpos=mostviewed_4" href="/icc-champions-trophy-2017/content/story/1104330.html">Resurgent Pakistan take on immense India</a></span></li>
        
            <li><span class="count">5</span><span class="text"><a name="&lpos=mostviewed_5" href="/southafrica/content/story/1104735.html">IPL and PSL owners snap up South Africa franchises</a></span></li>
        
        </ul>
        
        
        <ul id="most-last30" class="content tabs-content">
        
            <li><span class="count">1</span><span class="text"><a name="&lpos=mostviewed_1" href="/icc-champions-trophy-2017/content/story/1104408.html">Live analysis - India v Pakistan</a></span></li>
        
            <li><span class="count">2</span><span class="text"><a name="&lpos=mostviewed_2" href="/icc-champions-trophy-2017/content/story/1101080.html">India thrash sloppy Pakistan by 124 runs</a></span></li>
        
            <li><span class="count">3</span><span class="text"><a name="&lpos=mostviewed_3" href="/icc-champions-trophy-2017/content/story/1103898.html">Dominant India march into yet another final</a></span></li>
        
            <li><span class="count">4</span><span class="text"><a name="&lpos=mostviewed_4" href="/icc-champions-trophy-2017/content/story/1103388.html">Hasan Ali stars as Pakistan crush England to reach final</a></span></li>
        
            <li><span class="count">5</span><span class="text"><a name="&lpos=mostviewed_5" href="/icc-champions-trophy-2017/content/story/1101745.html">Pakistan trip up South Africa to revive campaign</a></span></li>
        
        </ul>
        
    </div>
</section>
<!-- Most Viewed module end --><!-- Cricket on Twitter start -->
<section class="reader_rec">
	<a class="twitter-timeline" href="/ESPNcricinfo/timelines/585813293161406464" data-widget-id="586402209283227648">Readers recommend</a> 
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</section>
<!-- Cricket on Twitter end -->
		</aside>
		</div>

    </div>
    <!-- Homepage wrapper End -->

    <!-- Footer Start -->
    <div class="site-container">
    <footer>
    <div>
        <div class="footer-links">
            <ul class="horizontal">
                <li><a href="/ci/content/page/866033.html" class="maintabs ui-link">Sitemap</a></li>
                <li><a href="/ci/content/submit/forms/feedback.html" class="maintabs ui-link">Feedback</a></li>
                <li><a href="/ci/content/rss/feeds_rss_cricket.html" class="maintabs ui-link">RSS</a></li>
                <li><a href="/ci/content/page/156066.html" class="maintabs ui-link">About Us</a></li>
                <li><a href="/ci/content/site/careers/careers.html" class="maintabs ui-link">Careers</a></li>
                <!-- <li><a href="/ci/content/page/407211.html" class="maintabs ui-link">Advertise</a></li> -->
                <li><a href="http://disneyprivacycenter.com/" class="maintabs ui-link" target="_blank">Privacy Policy</a></li>
                <li><a href="http://disneytermsofuse.com/" class="maintabs ui-link" target="_blank">Terms of Use</a></li>
            </ul>
			<ul>
				<li><a target="_blank" href="http://preferences-mgr.truste.com/?type=espn&affiliateId=148">Interest Based Ads</a></li>
				<li><a target="_blank" href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li>
				<li><a target="_blank" href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children’s Online Privacy Policy</a></li>
                <li><a target="_blank" href="http://www.nielsen.com/digitalprivacy">About Nielsen Measurement</a></li>
			</ul>
        </div>
        <div class="footer-other-sites">
            <div class="logo-sprite">
                <img src="http://i.imgci.com/espncricinfo/redesign/espn-family-logo_3x.png" alt="" usemap="#Map" border="0"/>
                <map name="Map" id="Map">
                    <area alt="" title="" href="http://espn.go.com/" shape="poly" coords="1,1,53,2,52,16,1,16" />
                    <area alt="" title="" href="http://www.espnf1.com/" shape="poly" coords="72,1,93,2,93,17,72,17" />
                    <area alt="" title="" href="http://www.espnscrum.com/" shape="poly" coords="109,1,180,1,181,16,109,16" />
                    <area alt="" title="" href="http://www.espnfc.com/" shape="poly" coords="198,1,280,1,281,15,198,15" />
                    <area alt="" title="" href="http://footytips.com.au" shape="poly" coords="296,1,370,1,372,17,298,17" />
                </map>
            </div>
			<div class="logo-sprite copyright">
				<span>
					&copy; ESPN Sports Media Ltd.&#32;
				</span>
			</div>
        </div>
    </div>
</footer>
<style>
@media screen and (min-width: 769px){
    footer .footer-links ul{
        margin-bottom:10px;
    }
}
</style>

    </div>
    <!-- Footer End -->



    

<script type="text/javascript">
	var endpoint = "submit.espncricinfo.com";
	var server = "www.espncricinfo.com";
</script>




        <!-- VOD player dependencies -->
        <script src="http://a.espncdn.com/combiner/c?js=jquery-1.7.1.js,plugins/jquery.metadata.js,plugins/jquery.pubsub.r5.js,plugins/ba-debug-0.4.js,espn.l10n.r12.js,espn.core.duo.r55.js,espn.storage.r6.js,espn.p13n.r16.js,espn.geo.r4.js"></script>
        <!-- Shim -->
<script src="http://a.espncdn.com/prod/scripts/video/2.13.4/espn.video.universal.min.js"></script>
<script src="/navigation/cricinfo/ci/vod_player/js/min/video.1.0.0.js"></script>

        <!-- Main nav and general dependencies -->
        <script src="/navigation/cricinfo/ci/video/js/min/libs.min.js"></script>
        <script src="/navigation/cricinfo/ci/video/js/min/plugins.min.v2.js"></script>

        <!--  Init gpt files if not home and series pages -->
        <script src="/navigation/cricinfo/ci/assets/js/src/espncricinfo.gpt.1.0.0.min.js?v=1491819891"></script>

    
    


        <script src="/navigation/cricinfo/ci/assets/js/plugins/jquery.cookie-1.4.1.js"></script>
        <script src="/navigation/cricinfo/ci/assets/js/src/DisneyOneID.min.js?v=1484130637"></script>
        <script src="/navigation/cricinfo/ci/assets/js/src/main_nav.min.js?v=1459928456"></script>

    
    <script src="/navigation/cricinfo/ci/redesign/js/min/story.js?v=1479986297"></script>
    <script src="/navigation/cricinfo/ci/assets/js/src/poll.js?v=1415114704"></script>
    
	

    



    <script type="text/javascript">
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js?&appId=260890547115&version=v2.1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '260890547115',
                xfbml      : true,
                status     : true, // check login status
                cookie     : true, // enable cookies to allow the server to access the session
                oauth      : true,
                version    : 'v2.1'
            });
            if(typeof cilogin !== "undefined"){
                cilogin.facebookapiinit();
            }
        };
    </script>



    

<script type="text/javascript" language="JavaScript">

	var s_account="wdgespcricinfo";	//(Excludes Wireless)

	//alert(window.location.hostname);
	//alert(s_account);
</script>

<script language="JavaScript" type="text/javascript" src="http://a.espncdn.com/combiner/c?v=151&js=analytics/VisitorAPI.js,analytics/sOmni.2.js&minify=false"></script>


<script type="text/javascript" language="JavaScript">
<!--

//Clearing variable values for link tracking call
function clrLnkTrckVar(){	
	//Clear variables
	s_omni.pageName = "";
	s_omni.server = "";
	s_omni.prop1 = "";
	s_omni.prop3 = "";
	s_omni.eVar2 = "";
}

//Link tracking like Video Tab, Video headlines, audio downloads etc.
function lnkTrackVals(name){

	//alert("Video Tab");
	clrLnkTrckVar(); //Clear variables
	
	var lnkTrck = name;
	s_omni.prop3 = s_omni.eVar2 = lnkTrck;
	s_omni.t();
	//alert(lnkTrck);
	
}

/* You may give each page an identifying name, server, and channel on the next lines. */
s_omni.server = window.location.host; // Server from the Host
s_omni.prop1 = "cricinfo";

//s_omni.pageName = omniPageName.toLowerCase(); //Omniture Page Name(S)

if(typeof omniSiteSection2 != 'undefined' && typeof omniSiteSubSection3 != 'undefined'){
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniSiteSection2.toLowerCase() + ":" + omniSiteSection3.toLowerCase() + ":" + omniPageName.toLowerCase(); 	//Page name
}else if(typeof omniSiteSection2 != 'undefined'){
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniSiteSection2.toLowerCase() + ":" + omniPageName.toLowerCase(); 												//Page name
}else{
	s_omni.pageName = omniSiteSection1.toLowerCase() + ":" + omniPageName.toLowerCase(); 																									//Page name
}

var omniPath = location.pathname;
//alert(omniPath);
if(typeof omniSiteSection1 != 'undefined'){
	s_omni.channel = omniSiteSection1.toLowerCase();
}

//Error page variables
if(typeof omniPageType == 'undefined'){
	s_omni.pageType = "";
}
else{
	s_omni.pageType = "errorPage";
	s_omni.pageName = "";
	s_omni.server = "";
	s_omni.prop1 = "";	
}

if(typeof omniCt != 'undefined'){
	s_omni.prop4 = omniCt.toLowerCase();	//Content type
}

if(typeof omniSiteSection2 != 'undefined' && typeof omniSiteSubSection3 != 'undefined'){
	s_omni.prop5 = s_omni.channel + ":" +  omniSiteSection2.toLowerCase() + ":"+  omniSiteSubSection3.toLowerCase();
}else if(typeof omniSiteSection2 != 'undefined'){
	s_omni.prop5 = s_omni.channel + ":" +  omniSiteSection2.toLowerCase();
} else {
	s_omni.prop5 = omniSiteSection1.toLowerCase() + ":" + omniPageName.toLowerCase();
}

if(typeof omniStoryId != 'undefined'){
	s_omni.prop15 = s_omni.eVar20 = omniStoryId; //Story Object id		
}
s_omni.prop16 = s_omni.eVar12 = cqanswer //Country where the page is viewed
s_omni.prop17 = s_omni.eVar9 = "en" // Language Code

if(typeof omniAuthId != 'undefined'){
	s_omni.prop23 = s_omni.eVar10 = omniAuthId; //Columnist id		
}

s_omni.prop25 = s_omni.eVar19 = "cricket"; // Sport

//Prop29 for capturing the Registered users
var user_name = (typeof getCookie !== "undefined") && getCookie('un');
if (user_name != "");
{
	if (user_name == null || undefined)
	{
		s_omni.prop29 = "anonymous";
}
	else
	{
	s_omni.prop29 = "Registered:Logged in Active";
	}
}

//Prop32 for capturing Player and Grounds ID for the Most viewed objects
if(typeof omniMVO != 'undefined'){
	s_omni.prop32 = omniMVO; //Most viewed objects for Plyers and Grounds		
}

//Prop42 for capturing Hawkeye tabs
if(typeof omniHawk != 'undefined'){
	s_omni.prop33 = omniHawk; //capturing Hawkeye tabs	
}

s_omni.hier1 = s_omni.pageName;																	//Content Hierarchy
if(typeof omniSrhType != 'undefined'){
	s_omni.eVar11 = omniSrhType;
}
s_omni.eVar13 = s_omni.prop1 + ":" + s_omni.pageName; 						//Page name

//s_omni.prop42 = omniHawk;

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_omni.t();if(s_code)document.write(s_code)//-->

</script>
<!-- End SiteCatalyst code version: H.14. -->

<!-- Bluekai tracking -->
<script type="text/javascript">
	var omniSite  = "cricinfo";
	try{
		espn.track.bluekai();
	}
	catch(err){}
</script>
<!-- # Bluekai traking -->


<!-- Begin comScore Tag -->
<script>
var p = document.location.protocol == "https:" ? "https://sb" : "http://b";
var coms_url = p + '.scorecardresearch.com/beacon.js';
$.getScript( coms_url, function( data, textStatus, jqxhr ) {
  if(jqxhr.status === 200){
    COMSCORE.beacon({
    c1:2,
    c2: "3000005",
    
    c5: "03",
    c10: "5-8"
    
    });
  }
});
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3000005&c3=dictionary_value1&c4=dictionary_value2&c5=03&c6=dictionary_value3&c10=5-8&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->

    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 26455;
    _sf_async_config.domain = 'espncricinfo.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.authors  = 'us';
    _sf_async_config.sections = 'Story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<style type="text/css">
  .cookie-overlay{background-color:rgba(0,0,0,.75);bottom:0;position:fixed;width:100%;padding:15px 0;text-align:center;z-index:9999;display:none;}.cookie-overlay h1{font-size:18px;font-weight:600;text-transform:uppercase;width:90%;margin:0 auto;color:#fff}.cookie-overlay p.message{width:90%;margin:0 auto;padding:5px 0 10px;color:#fff}.cookie-overlay p.message a{font-family:BentonSansBold,Arial,sans-serif;color:#fff}.cookie-overlay p.message a:hover{color:#439ec9;text-decoration:underline}.cookie-overlay .cookie-continue{display:block;font-size:11px;margin:auto;width:140px;line-height:2.8;padding:0 15px;max-width:320px;min-width:120px;border-radius:4px;background-color:#06c;color:#fff;cursor:pointer;border:0;font-family:BentonSansMedium,Arial,sans-serif}.cookie-overlay .cookie-continue:hover{background-color:#007aff}@media screen and (min-width:0) and (max-width:768px){.cookie-overlay p.message{font-size:12px}}
</style>

<div class="cookie-overlay">
    <h1>ABOUT COOKIES</h1>
    <p class="message">
        We use cookies to help make this website better, to improve our services and for advertising purposes. You can learn more about our use of cookies and change your browser settings in order to avoid cookies by clicking <a href="https://disneyprivacycenter.com/cookies-policy-translations/cookies-policy/">here</a>. Otherwise, we'll assume you are OK to continue.
    </p>
    <button class="cookie-continue">Continue</button>
</div>
<script type="text/javascript">

  /**
   * Should cookie message get displayed for this cluster?
   * @return {boolean} true if cookie message needs to be shown else false
   */
  function __validateCookieClusters(){
    var __isUKCluster = (location_cluster == 'uk') ? true : false
    var __isEuroCluster = (location_cluster == 'eur') ? true : false
    var __countryArr = ["at","be","bg","hr","cy","cz","dk","ee","fi","fr",
                        "de","gr","hu","ie","it","lv","lt","lu","mt","nl",
                        "pl","pt","ro","sk","si","es","se"];

    // Show cookie message only for uk and other eu countries
    var showCookieMessage = __isUKCluster || (__isEuroCluster && (__countryArr.indexOf(location_country) > -1) )
    return showCookieMessage;
  }

  /**
   * Display cookie message for specified clusters
   */
  function __displayCookie(){
    // Check if jQuery is present on page else return
    if (typeof $ === 'undefined') {
      return
    }

    if($.cookie('about_cookie') == "1"){
        $(".cookie-overlay").hide();
    }else{
        $(".cookie-overlay").show();
    }

    $(".cookie-continue").on("click", function(){
        //var __expireTime = new Date;
        //__expireTime.setFullYear(__expireTime.getFullYear( ) +1);
        //$.cookie('about_cookie', '1', {expires: __expireTime, path:'/', domain:'.espncricinfo.com'});

        // Cookie expiry time set to 1 year
        $.cookie('about_cookie', '1', {expires: 365, path:'/', domain:'.espncricinfo.com'});
        $(".cookie-overlay").hide();
    })
  }

  if (typeof jQuery !== 'undefined') {
    // Setup on ready callback only for specified clusters
    if (__validateCookieClusters() === true) {
      $(document).ready(__displayCookie);
    }
  }

</script>





<script type="text/javascript">

function getOutbrainWidgetId(){
    __espni_outbrain.widget_id_desktop = '';
    __espni_outbrain.widget_id_mobile = '';
    if(isMobile.phone){
        __espni_outbrain.widget_id_mobile = __espni_outbrain.mobile[__espni_outbrain.cluster];
    }else{
        __espni_outbrain.widget_id_desktop = __espni_outbrain.desktop[__espni_outbrain.cluster];
    }
}
// start outbrain for mobile
if((typeof __espni_outbrain !== 'undefined')&&(typeof isMobile !== 'undefined')){
    var outbrain_div = $('.outbrain-module .OUTBRAIN');
    if((outbrain_div.length > 0) && (typeof __espni_outbrain.cluster !== 'undefined')){
        getOutbrainWidgetId();
        if(isMobile.phone){
            outbrain_div.attr("data-widget-id",__espni_outbrain.widget_id_mobile)
        }else{
            outbrain_div.attr("data-widget-id",__espni_outbrain.widget_id_desktop)
        }
    }
}

// end outbrain for mobile

//load outbrain script tag
(function(){
    var ciout = document.createElement("script");
    ciout.async = true;
    ciout.type = "text/javascript";
    ciout.src = "http://widgets.outbrain.com/outbrain.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(ciout, node);
}());
</script>




        <script type="text/javascript">
            (function(espn, $, navigator) {
	window.espn = espn || {};
	espn.bandwidth = {
		test: function(callback, options) {
			var count = 0,
				files = [
					{ url: 'http://a.espncdn.com/i/data-lite/1.jpg', bytes: 4096 }, 
					{ url: 'http://a.espncdn.com/i/data-lite/2.jpg', bytes: 65536 }, 
					{ url: 'http://a.espncdn.com/i/data-lite/3.jpg', bytes: 131072 }
				];

			callback = callback || function() {};
			options = options || {};

			function _done() {
				var bandwidth = Math.max.apply(Math, files.map(function(file) {
					return file.bandwidth || -Infinity;
				}));
				callback(bandwidth, {downloads: count});
			}

			function _calculateBandwidthForFile(file) {
				var seconds = (file.endTime - file.startTime) / 1000,
					kb = file.bytes * 8 / 1000;
				if (seconds > 0) {
					return Math.floor(kb / seconds);
				}
			}

			function _download(file) {
				var xhr = new XMLHttpRequest();
				xhr.onloadstart = function() {
					file.startTime = +new Date;
				};
				xhr.onreadystatechange = function() {
					if (xhr.readyState === 4 && xhr.status === 200) {
						file.endTime = +new Date;
						file.bandwidth = _calculateBandwidthForFile(file);

						if (++count === files.length) {
							_done();
						} else if (options && options.max && file.bandwidth >= options.max) {
							// no need to complete the bandwidth test as the bandwidth is higher than the specified max (threshold)
							_done();
						} else if (options && options.min && file.bandwidth < options.min) {
							// the download was too slow - don't continue the bandwidth test
							_done();
						} else {
							_download(files[count]);
						}
					}
				};

				xhr.open('GET', file.url + '?rand=' + Math.floor(Math.random()*100000000)); // append rand param to avoid caching locally
				file.startTime = +new Date; // in case onloadstart (above) isn't supported
				xhr.send();
			}

			// init serial download
			_download(files[0]);
		}
	};
	
	if ($) {
		$(window).on('load', function() {
			if (window.espn && espn.geo && espn.bandwidth && espn.track) {
				var cookieName = '_data-lite-mobile-bw',
					SAMPLE_PCT = 1;
				if (navigator.userAgent.match(/Mobi/) && !$.cookie(cookieName) && ((Math.random()*100) <= SAMPLE_PCT)) {
					espn.geo.getLocation().done(function(geo) {
						if (geo.connection === 'mobile' && geo.country && geo.country.isoCode === 'ind') {
							espn.bandwidth.test(function(bandwidth) {
								espn.track.userClicked = true;
								espn.track.trackLink({
									site: 'cricinfo',
									link: true,
									prop58: bandwidth
								});
								$.cookie(cookieName, true);
							});
						}
					});
				}
			}
		});
	}
})(window.espn, window.jQuery, window.navigator);
        </script>
</div>
</body>
</html>
