<!DOCTYPE html><html lang="en"><head><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/EspnIcon/ESPNIcons.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Bold/BentonSans-Bold.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Regular/BentonSans-Regular.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Medium/BentonSans-Medium.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preconnect" href="https://wassets.hscicdn.com" crossorigin="anonymous"/><link rel="preconnect" href="https://img1.hscicdn.com" crossorigin="anonymous"/><script type="text/javascript">
          /*! js-cookie v3.0.0-rc.0 | MIT */
          !function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var r=e.Cookies,n=e.Cookies=t();n.noConflict=function(){return e.Cookies=r,n}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var r=arguments[t];for(var n in r)e[n]=r[n]}return e}var t={read:function(e){return e.replace(/%3B/g,";")},write:function(e){return e.replace(/;/g,"%3B")}};return function r(n,i){function o(r,o,u){if("undefined"!=typeof document){"number"==typeof(u=e({},i,u)).expires&&(u.expires=new Date(Date.now()+864e5*u.expires)),u.expires&&(u.expires=u.expires.toUTCString()),r=t.write(r).replace(/=/g,"%3D"),o=n.write(String(o),r);var c="";for(var f in u)u[f]&&(c+="; "+f,!0!==u[f]&&(c+="="+u[f].split(";")[0]));return document.cookie=r+"="+o+c}}return Object.create({set:o,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var r=document.cookie?document.cookie.split("; "):[],i={},o=0;o<r.length;o++){var u=r[o].split("="),c=u.slice(1).join("="),f=t.read(u[0]).replace(/%3D/g,"=");if(i[f]=n.read(c,f),e===f)break}return e?i[e]:i}},remove:function(t,r){o(t,"",e({},r,{expires:-1}))},withAttributes:function(t){return r(this.converter,e({},this.attributes,t))},withConverter:function(t){return r(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(i)},converter:{value:Object.freeze(n)}})}(t,{path:"/"})});
        </script><script type="text/javascript">
          window.hsci = window.hsci || {
            consent: {
              region: 'unknown',
              enabled: false,
              taken: true,
            },
            did: null,
          };

          var isApp = false;

          // android
          if (window.CleverTap) {
            isApp = true;

          // ios
          } else if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.clevertap) {
            isApp = true;
          }

          hsci.isApp = isApp;

          hsci.injectScript = function(src, opts) {
            (function() {
              var script = document.createElement("script");
              script.type = "text/javascript";
              script.async = false;
              script.src = src;
              if(opts && typeof opts.id !== "undefined") script.id = opts.id;
              if(opts && typeof opts.async !== "undefined") script.async = opts.async;
              if(opts && typeof opts.defer !== "undefined") script.defer = opts.defer;
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(script, s);
            })();
          };
        </script><script type="text/javascript">
          hsci.consent.region = Cookies.get('region');
          hsci.consent.country = Cookies.get('country');

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          hsci.consent.enabled = hsci.isApp ? false : hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea' || hsci.consent.region === 'ccpa';

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          if(hsci.consent.enabled && (hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea')) {
            var _alertBox1 = Cookies.get('OptanonConsentAlertBoxClosed');
            var _alertBox2 = Cookies.get('OptanonAlertBoxClosed');
            hsci.consent.taken = _alertBox1 !== undefined || _alertBox2 !== undefined;

            //disable integration scripts
            window.YETT_BLACKLIST = [
              /www\.googletagmanager\.com/,
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /prebid.*?\.js/,
              /sb\.scorecardresearch\.com/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];


            document.addEventListener('tms.ready', function() {
              // ensighten script is loaded and consent is taken so unblock
              window.yett.unblock();
            });

            window.addEventListener('consent.onetrust', function(e) {
              // Check if __tcfapi is ready to detect event on close
              // @ts-ignore
              if (window.__tcfapi) {
                __tcfapi('getTCData', 2, function(tcData, success) {
                  if (success) {
                    if (tcData.eventStatus === 'useractioncomplete') {
                      window.location.reload();
                    }
                  }
                });
              }
            });

          } else {
            // for non gdpr regions do not load following scipt upfront load after window load
            window.YETT_BLACKLIST = [
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];

            window.addEventListener('load', function(event) {
              window.yett.unblock();
            });
          }
        </script><script type="text/javascript">!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?e(exports):"function"==typeof define&&define.amd?define(["exports"],e):e((t=t||self).yett={})}(this,function(t){"use strict";function o(e,t){return e&&(!t||t!==s)&&(!a.blacklist||a.blacklist.some(function(t){return t.test(e)}))&&(!a.whitelist||a.whitelist.every(function(t){return!t.test(e)}))}function l(t){var e=t.getAttribute("src");return a.blacklist&&a.blacklist.every(function(t){return!t.test(e)})||a.whitelist&&a.whitelist.some(function(t){return t.test(e)})}var s="javascript/blocked",a={blacklist:window.YETT_BLACKLIST,whitelist:window.YETT_WHITELIST},u={blacklisted:[]},f=new MutationObserver(function(t){for(var e=0;e<t.length;e++)for(var i=t[e].addedNodes,n=function(t){var n=i[t];if(1===n.nodeType&&"SCRIPT"===n.tagName){var e=n.src,r=n.type;if(o(e,r)){u.blacklisted.push(n.cloneNode()),n.type=s;n.addEventListener("beforescriptexecute",function t(e){n.getAttribute("type")===s&&e.preventDefault(),n.removeEventListener("beforescriptexecute",t)}),n.parentElement&&n.parentElement.removeChild(n)}}},r=0;r<i.length;r++)n(r)});f.observe(document.documentElement,{childList:!0,subtree:!0});var c=document.createElement;function p(t){return function(t){if(Array.isArray(t)){for(var e=0,n=new Array(t.length);e<t.length;e++)n[e]=t[e];return n}}(t)||function(t){if(Symbol.iterator in Object(t)||"[object Arguments]"===Object.prototype.toString.call(t))return Array.from(t)}(t)||function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}()}document.createElement=function(){for(var t=arguments.length,e=new Array(t),n=0;n<t;n++)e[n]=arguments[n];if("script"!==e[0].toLowerCase())return c.bind(document).apply(void 0,e);var r=c.bind(document).apply(void 0,e),i=r.setAttribute.bind(r);return Object.defineProperties(r,{src:{get:function(){var t=r.getAttribute("src");return t&&0===t.indexOf("//")?document.location.protocol+t:t||""},set:function(t){return o(t,r.type)&&i("type",s),i("src",t),!0}},type:{set:function(t){var e=o(r.src,r.type)?s:t;return i("type",e),!0}}}),r.setAttribute=function(t,e){"type"===t||"src"===t?r[t]=e:HTMLScriptElement.prototype.setAttribute.call(r,t,e)},r};var d=new RegExp("[|\\{}()[\\]^$+*?.]","g");t.unblock=function(){for(var t=arguments.length,n=new Array(t),e=0;e<t;e++)n[e]=arguments[e];n.length<1?(a.blacklist=[],a.whitelist=[]):(a.blacklist&&(a.blacklist=a.blacklist.filter(function(e){return n.every(function(t){return"string"==typeof t?!e.test(t):t instanceof RegExp?e.toString()!==t.toString():void 0})})),a.whitelist&&(a.whitelist=[].concat(p(a.whitelist),p(n.map(function(e){if("string"==typeof e){var n=".*"+e.replace(d,"\$&")+".*";if(a.whitelist.every(function(t){return t.toString()!==n.toString()}))return new RegExp(n)}else if(e instanceof RegExp&&a.whitelist.every(function(t){return t.toString()!==e.toString()}))return e;return null}).filter(Boolean)))));for(var r=document.querySelectorAll('script[type="'.concat(s,'"]')),i=0;i<r.length;i++){var o=r[i];l(o)&&(o.type="application/javascript",u.blacklisted.push(o),o.parentElement.removeChild(o))}var c=0;p(u.blacklisted).forEach(function(t,e){if(l(t)){var n=document.createElement("script");n.setAttribute("src",t.src),n.setAttribute("type","application/javascript"),document.head.appendChild(n),u.blacklisted.splice(e-c,1),c++}}),a.blacklist&&a.blacklist.length<1&&f.disconnect()},Object.defineProperty(t,"__esModule",{value:!0})});</script><script type="text/javascript">
            if(!hsci.isApp) {
              hsci.injectScript('//dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js');
            }
          </script><script type="text/javascript">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-M2X5VXQ');
        </script><script src="https://scripts.webcontentassessor.com/scripts/5fbc0ff32ea96e1471d342a6ea8597d908d377554a0d896b7ed14178ebb5c3e6"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script><script type="text/javascript">
          window.pbjs = window.pbjs || {que: []};
          hsci.injectScript('https://wassets.hscicdn.com/static/js/prebid4.30.0.js', {defer: true});
        </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          // _taboola.push({ other: 'auto' });
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            'https://cdn.taboola.com/libtrc/espn-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script><script type="text/javascript">
          if (!hsci.isApp) {
              var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
              // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
              clevertap.account.push({"id": "884-7R5-R85Z"});
              clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
              clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
              clevertap.enablePersonalization = true; // enables Personalization
              (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
              })();
            }
        </script><script type="text/javascript">
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-visitor-2.8.2-v1.js', {defer : true});
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-2.8.2.js', {defer : true});
            </script><script type="text/javascript">
          if (!hsci.isApp) {
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "3000005" });
            (function() {
              var s = document.createElement("script"), el =
              document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="manifest" href="/static/json/manifest.json"/><link rel="shortcut icon" type="image/x-icon" href="https://wassets.hscicdn.com/static/images/favicon.ico"/><link href="https://wassets.hscicdn.com/static/images/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="ESPN Cricinfo"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="theme-color" content="#03a9f4"/><link rel="apple-touch-icon" sizes="72x72" href="https://wassets.hscicdn.com/static/images/ios-72.png" type="image/png"/><link rel="apple-touch-icon" sizes="120x120" href="https://wassets.hscicdn.com/static/images/ios-120.png" type="image/png"/><link rel="apple-touch-icon" sizes="144x144" href="https://wassets.hscicdn.com/static/images/ios-144.png" type="image/png"/><link rel="apple-touch-icon" sizes="180x180" href="https://wassets.hscicdn.com/static/images/ios-180.png" type="image/png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Recent Match Report - IND Women vs AUS Women Only Test 2021/22 | ESPNcricinfo.com</title><meta name="title" content="Recent Match Report - IND Women vs AUS Women Only Test 2021/22 | ESPNcricinfo.com"/><meta name="description" content="Meg Lanning declared at the dinner break to see if India will want to set a target"/><meta name="keywords" content=",IND Women vs AUS Women Only Test cricket news,articles,reports,IND-W vs AUS-W,India Women in Australia"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><link rel="canonical" href="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report"/><link rel="alternate" href="https://www.espncricinfo.com/hindi/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report" hrefLang="hi"/><link rel="alternate" href="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report" hrefLang="en"/><link rel="alternate" href="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report" hrefLang="x-default"/><meta property="og:site_name" content="ESPNcricinfo"/><meta property="og:type" content="website"/><meta property="og:title" content="Ellyse Perry unbeaten again as nervous Australia edge past follow-on"/><meta property="og:description" content="Meg Lanning declared at the dinner break to see if India will want to set a target"/><meta property="og:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/328100/328175.6.jpg"/><meta property="og:url" content="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report"/><meta property="fb:app_id" content="260890547115"/><meta property="fb:pages" content="104266592953439"/><meta name="twitter:site" content="@espncricinfo"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:app:name:iphone" content="ESPNcricinfo"/><meta name="twitter:app:id:iphone" content="417408017"/><meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/><meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/><meta name="twitter:title" content="Ellyse Perry unbeaten again as nervous Australia edge past follow-on"/><meta name="twitter:description" content="Meg Lanning declared at the dinner break to see if India will want to set a target"/><meta name="twitter:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/328100/328175.6.jpg"/><meta itemProp="name" content="Recent Match Report - IND Women vs AUS Women Only Test 2021/22 | ESPNcricinfo.com"/><meta itemProp="description" content="Meg Lanning declared at the dinner break to see if India will want to set a target"/><meta itemProp="image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/328100/328175.6.jpg"/><meta itemProp="publisher" content="ESPNcricinfo"/><meta itemProp="url" content="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report"/><meta itemProp="editor" content="ESPNcricinfo"/><meta itemProp="headline" content="Recent Match Report - IND Women vs AUS Women Only Test 2021/22 | ESPNcricinfo.com"/><meta itemProp="inLanguage" content="English"/><meta itemProp="sourceOrganization" content="ESPN Digital Media Pvt Ltd"/><meta itemProp="keywords" content=",IND Women vs AUS Women Only Test cricket news,articles,reports,IND-W vs AUS-W,India Women in Australia"/><meta itemProp="datePublished" content="2021-10-03T06:52:00+00:00"/><meta itemProp="dateModified" content="2021-10-03T06:56:07+00:00"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ESPN Digital Media Pvt Ltd","url":"https://www.espncricinfo.com","logo":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","address":{"@type":"PostalAddress","streetAddress":"A block DivvyaSree Chambers, O Shaughnessy Road, Richmond Town","addressLocality":"Bangalore","addressRegion":"India","postalCode":"560025","Telephone":"+91-080-40202742"},"sameAs":["https://www.facebook.com/Cricinfo","https://twitter.com/ESPNcricinfo","https://www.youtube.com/espncricinfo"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report","articleBody":"Dinner Australia 241 for 9 dec (Perry 68*, Gardner 51, Vastrakar 3-49) trail India 377 for 9 dec by 136 runsEllyse Perry's charmed life continued on the opening session of the final day as she became the first Australian woman to score four straight Test fifties. Following on her epochal 213* in her previous appearance in a pink-ball fixture, Perry struck an unbeaten 203-ball 68, helping the hosts weather a scintillating swing-bowling burst with the second new ball and escorted them past the follow-on score of 228. A collapse of 5 for 32, including the fall of the ninth wicket shortly before dinner break, saw Meg Lanning declare on 241 for 9, 136 behind.More to follow...","articleSection":"India Women in Australia","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report"},"headline":"Ellyse Perry unbeaten again as nervous Australia edge past follow-on","description":"Meg Lanning declared at the dinner break to see if India will want to set a target","datePublished":"2021-10-03T06:52:00+00:00","dateModified":"2021-10-03T06:56:07+00:00","publisher":{"@type":"Organization","name":"ESPNcricinfo","logo":{"@type":"ImageObject","url":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","width":"125","height":"26"}},"author":{"@type":"Person","name":"Annesha Ghosh"},"image":{"@type":"ImageObject","url":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/328100/328175.6.jpg","width":"350","height":"200"}}</script><meta name="next-head-count" content="33"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/css/55b602610b540e4dbd6a.css" as="style"/><link rel="stylesheet" href="https://wassets.hscicdn.com/_next/static/css/55b602610b540e4dbd6a.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://wassets.hscicdn.com/_next/static/chunks/polyfills-a81de0286f65d85bbe3b.js"></script><script defer="" src="https://wassets.hscicdn.com/_next/static/chunks/LanguageEnglish.2b93246bcf76f32dff3c.js"></script><script defer="" src="https://wassets.hscicdn.com/_next/static/chunks/TrendingMatches.a9ce78d7f6b9c319b74d.js"></script><script src="https://wassets.hscicdn.com/_next/static/chunks/webpack-6ad2c74f084516e36f2d.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/framework-9f4513c321d3052d6c6f.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/main-7e4d87fce069a4064127.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/pages/_app-d0e0d12151a85a2b449b.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/559-527bfbb5790ffd55b1d4.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/6374-faf703566e20f2326f69.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/pages/match/MatchReportPage-72f1eb3b6c4a606532b0.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/YgaWrt62TXnsjQbMbNgUI/_buildManifest.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/YgaWrt62TXnsjQbMbNgUI/_ssgManifest.js" defer=""></script></head><body><script>
    (function() {
      const theme = window?.localStorage?.getItem('ci-theme-preference') || 'LIGHT';
      if (theme === 'DARK') {
        document.body?.classList?.add('dark');
      }
    })()
  </script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2X5VXQ" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div id="__next"><div id="header-wrapper" class="site-header"><div class="container d-none d-lg-block"><div class="row"><div class="col-16"><div class="leagues-container"><ul class="nav nav-tabs league-tabs"><li class="nav-item"><div><span class="nav-link active">Matches<span class="matches-count">(<!-- -->7<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">IPL<span class="matches-count">(<!-- -->3<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">U19WC-QLF<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">National T20<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li></ul><div class="featured-scoreboard slick-slider-container"><style>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</style><div><div><div class="slick-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/ipl-2021-1249214/royal-challengers-bangalore-vs-punjab-kings-48th-match-1254090/match-preview"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 10:00 am</span><span class="hsb-description"><strong> • <!-- -->48th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Sharjah</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Royal Challengers Bangalore Flag" class="img img-lazy flag"/><p class="name">Royal Challengers Bangalore</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Punjab Kings Flag" class="img img-lazy flag"/><p class="name">Punjab Kings</p></div></div></div></div><div class="status-text"><span>Match starts in <b> 2 </b> hrs <b> 42 </b> mins</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/points-table-standings">Points Table</a><a href="https://www.espn.com/watch/player?id=14e06d25-15d2-4fa5-a6d5-dd11f6bcbebc&amp;ex_cid=cricinfousa" data-hover="Watch Live" class="hsb-link" target="_blank" rel="noopener noreferrer">Watch Live</a></div></div></div></a></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/rwanda-under-19s-vs-uganda-under-19s-5th-match-1278810/live-cricket-score"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 7:30 am</span><span class="hsb-description"><strong> • <!-- -->5th Match</strong> • <!-- --> <!-- -->Rwanda</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Rwanda Under-19s Flag" class="img img-lazy flag"/><p class="name">Rwanda Under-19s</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Uganda Under-19s Flag" class="img img-lazy flag"/><p class="name">Uganda Under-19s</p></div></div></div></div><div class="status-text"><span>Uganda U19 chose to field</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/nigeria-under-19s-vs-tanzania-under-19s-6th-match-1278811/live-cricket-score"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 7:30 am</span><span class="hsb-description"><strong> • <!-- -->6th Match</strong> • <!-- --> <!-- -->Kigali</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Nigeria Under-19s Flag" class="img img-lazy flag"/><p class="name">Nigeria Under-19s</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Tanzania Under-19s Flag" class="img img-lazy flag"/><p class="name">Tanzania Under-19s</p></div></div></div></div><div class="status-text"><span>Nigeria U19 chose to bat</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/icc-under-19-world-cup-qualifier-africa-region-2021-22-1278800/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/khyber-pakhtunkhwa-vs-northern-pakistan-17th-match-1277324/live-cricket-score"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 10:00 am</span><span class="hsb-description"><strong> • <!-- -->17th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Rawalpindi</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Khyber Pakhtunkhwa Flag" class="img img-lazy flag"/><p class="name">Khyber Pakhtunkhwa</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Northern (Pakistan) Flag" class="img img-lazy flag"/><p class="name">Northern (Pakistan)</p></div></div></div></div><div class="status-text"><span>Match starts in <b> 2 </b> hrs <b> 42 </b> mins</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/ipl-2021-1249214/kolkata-knight-riders-vs-sunrisers-hyderabad-49th-match-1254109/match-preview"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 2:00 pm</span><span class="hsb-description"><strong> • <!-- -->49th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Dubai (DSC)</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Kolkata Knight Riders Flag" class="img img-lazy flag"/><p class="name">Kolkata Knight Riders</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Sunrisers Hyderabad Flag" class="img img-lazy flag"/><p class="name">Sunrisers Hyderabad</p></div></div></div></div><div class="status-text"><span>Match yet to begin</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/points-table-standings">Points Table</a><a href="https://www.espn.com/watch/player?id=c373a6dc-a6b5-4d51-a506-4b98cdb5984a&amp;ex_cid=cricinfousa" data-hover="Watch Live" class="hsb-link" target="_blank" rel="noopener noreferrer">Watch Live</a></div></div></div></a></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/southern-punjab-pakistan-vs-central-punjab-pakistan-18th-match-1277325/live-cricket-score"><div><div class="match-info match-info-HSB match-info-with-icon card scorecard"><div class="status status-hindi"><span>today, 2:30 pm</span><span class="hsb-description"><strong> • <!-- -->18th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Rawalpindi</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Southern Punjab (Pakistan) Flag" class="img img-lazy flag"/><p class="name">Southern Punjab (Pakistan)</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Central Punjab (Pakistan) Flag" class="img img-lazy flag"/><p class="name">Central Punjab (Pakistan)</p></div></div></div></div><div class="status-text"><span>Match yet to begin</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/national-t20-cup-2021-22-1277306/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/ipl-2021-1249214/rajasthan-royals-vs-chennai-super-kings-47th-match-1254089/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>result</span><span class="hsb-description"><strong> • <!-- -->47th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Abu Dhabi</span></div><div class="teams"><div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="CSK Flag" class="img img-lazy flag"/><p class="name">CSK</p></div><div class="score-detail"><span class="score-info"></span><span class="score">189/4</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="RR Flag" class="img img-lazy flag"/><p class="name">RR</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info">(17.3/20 ov)</span><span class="score">190/3</span></div></div></div></div><div class="status-text"><span>Royals won by 7 wickets (with 15 balls remaining)</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/points-table-standings">Points Table</a><a data-hover="Report" class="hsb-link" target="_self" rel="" href="/series/ipl-2021-1249214/rajasthan-royals-vs-chennai-super-kings-47th-match-1254089/match-report">Report</a><a href="https://www.espn.com/watch/player?id=2cffe388-b8bc-4a95-82e5-0e79e5eb96fc&amp;ex_cid=cricinfousa" data-hover="Highlights" class="hsb-link" target="_blank" rel="noopener noreferrer">Highlights</a></div></div></div></a></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></div></div></div><div style="min-height:0px"><div class="sticky" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><nav class="navbar primary-navbar navbar-expand-lg navbar-light bg-primary"><div class="container d-flex justify-content-start"><a data-hover="" class="navbar-brand" target="_self" rel="" href="/"><img src="https://wassets.hscicdn.com/static/images/logo.png" alt="ESPNcricinfo" class="logo"/></a><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Live Scores" href="/live-cricket-score">Live Scores</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Live Scores Home" href="/live-cricket-score">Live Scores Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=week" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Week view">Week view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=season" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Season view">Season view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/scores/desktop.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Desktop Scoreboard">Desktop Scoreboard</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://plus.espn.com/cricket?ex_cid=cricinfonav" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Watch IPL Live">Watch IPL Live</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=month" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Month view">Month view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=calendar" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="International calendar">International calendar</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="" class="nav-link" target="_parent" rel="" title="Series">Series</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="IPL 2021" href="/series/ipl-2021-1249214">IPL 2021</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="CSA Provincial T20" href="/series/csa-provincial-t20-cup-2021-22-1277887">CSA Provincial T20</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="County Championship" href="/series/county-championship-2021-1244186">County Championship</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Vijay Hazare Trophy" href="/series/vijay-hazare-trophy-2021-22-1280193">Vijay Hazare Trophy</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="T20 World Cup" href="/series/icc-men-s-t20-world-cup-2021-22-1267897">T20 World Cup</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="ICC Women&#x27;s Championship" href="/series/icc-women-s-championship-2017-18-2021-1122932">ICC Women&#x27;s Championship</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League A" href="/series/cwc-challenge-league-a-2019-2021-22-1200432">CWC Challenge League A</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="ICC CWC Super League" href="/series/world-cup-super-league-2020-2022-23-1227837">ICC CWC Super League</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="-Archives-">-Archives-</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="AUS-WMN v IND-WMN" href="/series/india-women-in-australia-2021-22-1263613">AUS-WMN v IND-WMN</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="National T20 Cup" href="/series/national-t20-cup-2021-22-1277306">National T20 Cup</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ranji Trophy" href="/series/ranji-trophy-2021-22-1280196">Ranji Trophy</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="SMA Trophy" href="/series/syed-mushtaq-ali-trophy-2021-22-1280192">SMA Trophy</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="World Test Championship" href="/series/icc-world-test-championship-2021-2023-1268315">World Test Championship</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Cricket World Cup League 2" href="/series/world-cup-league-2-2019-2021-22-1196667">Cricket World Cup League 2</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League B" href="/series/challenge-league-group-b-2019-2021-22-1207049">CWC Challenge League B</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="-Future series-">-Future series-</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Teams" href="/team">Teams</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="/team/australia-2">Australia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="/team/bangladesh-25">Bangladesh</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="England" href="/team/england-1">England</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India" href="/team/india-6">India</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="/team/new-zealand-5">New Zealand</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="/team/pakistan-7">Pakistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="South Africa" href="/team/south-africa-3">South Africa</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="/team/sri-lanka-8">Sri Lanka</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="West Indies" href="/team/west-indies-4">West Indies</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Zimbabwe" href="/team/zimbabwe-9">Zimbabwe</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Afghanistan" href="/team/afghanistan-40">Afghanistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ireland" href="/team/ireland-29">Ireland</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Namibia" href="/team/namibia-28">Namibia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Nepal" href="/team/nepal-33">Nepal</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Netherlands" href="/team/netherlands-15">Netherlands</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Oman" href="/team/oman-37">Oman</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="PNG" href="/team/papua-new-guinea-20">PNG</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Scotland" href="/team/scotland-30">Scotland</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="UAE" href="/team/united-arab-emirates-27">UAE</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="USA" href="/team/united-states-of-america-11">USA</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="News" href="/latest-cricket-news">News</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="News Home" href="/latest-cricket-news">News Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Covid-19" href="/subject/covid-19-324">Covid-19</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ball-tampering" href="/subject/ball-tampering-25">Ball-tampering</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Technology in cricket" href="/subject/technology-in-cricket-18">Technology in cricket</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Racism" href="/subject/racism-99">Racism</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Features" href="/cricket-features">Features</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Features Home" href="/cricket-features">Features Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Writers" href="/espncricinfo-writers-index">Writers</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Photo galleries" href="/gallery">Photo galleries</a></li><li class="nav-item"><a href="https://www.thecricketmonthly.com/" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="The Cricket Monthly">The Cricket Monthly</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Videos" href="/video">Videos</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Videos Home" href="/video">Videos Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Fantasy Pick" href="/video/genre/fantasy-pick-85">Fantasy Pick</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Polite Enquiries" href="/video/genre/politeenquiries-119">Polite Enquiries</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Newsroom" href="/video/genre/newsroom-218">Newsroom</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Hindi Videos" href="/video/genre/hindi-200">Hindi Videos</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Match Analysis" href="/video/genre/match-analysis-1">Match Analysis</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Features" href="/video/genre/features-46">Features</a></li><li class="nav-item"><a href="http://www.youtube.com/ESPNCricinfo" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="YouTube">YouTube</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://plus.espn.com/cricket?ex_cid=cricinfonav" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Watch IPL Live">Watch IPL Live</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Matchday" href="/video/genre/match-day-155">Matchday</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Run Order" href="/video/genre/run-order-166">Run Order</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="25 Questions" href="/video/genre/25-questions-191">25 Questions</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="News and Analysis" href="/video/genre/news-and-analysis-34">News and Analysis</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Interviews" href="/video/genre/interviews-9">Interviews</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Press Conference" href="/video/genre/press-conference-2">Press Conference</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link" target="_parent" rel="" title="Stats">Stats</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Stats home">Stats home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="IPL 2021" href="/ci/engine/series/1249214.html?view=records">IPL 2021</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="SuperStats" href="/ci/content/story/genre.html?genre=706">SuperStats</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="All records">All records</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/ground/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Grounds">Grounds</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="AskCricinfo" href="/ask">AskCricinfo</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/stats/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Statsguru">Statsguru</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html?id=2021;type=year" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="2021 records">2021 records</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Players" href="/player">Players</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/rankings/content/page/211271.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Rankings">Rankings</a></li></ul></div></div></li></ul><ul class="navbar-nav text-light nav-utils align-items-center"><li class="nav-item dropdown espn-plus-item"><a href="https://plus.espn.com/cricket?ex_cid=cricinfonav" data-hover="" class="espn-plus" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage-transparent.png" alt="espn plus" class="img img-lazy"/></a></li><li class="nav-item dropdown"><a href="javascript:;" data-hover="" class="nav-link" target="_parent" rel="" title="Edition US">Edition US</a><div class="dropdown-menu edition-dropdown" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Africa" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Africa</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Bangladesh</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India-Hindi" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">India-Hindi</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Pakistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="United Kingdom" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">United Kingdom</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Global" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Global</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Australia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">India</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">New Zealand</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">Sri Lanka</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item active" target="_self" rel="" title="United States" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4?ex_cid=OTC-RSS#">United States</a></li></ul></div></div></li><li class="nav-item nav-more dropdown"><i class="espn-icon icon-more-after icon-lg nav-link text-light more-options"></i><div class="dropdown-menu more-dropdown-menu"><div class="featured-links"><a href="https://www.espncricinfo.com/wisdenalmanack/content/story/almanack" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Logo" class="img img-lazy"/><span class="link-label">Wisden Almanack</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a><a href="https://www.espn.in" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Logo" class="img img-lazy"/><span class="link-label">ESPN.in</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a></div><div class="footer-links"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="footer-link" target="_parent" rel="">Feedback</a><a href="https://www.espncricinfo.com/ci/content/page/866033.html" data-hover="Sitemap" class="footer-link" target="_parent" rel="">Sitemap</a><a href="https://www.espncricinfo.com/ci/content/page/156066.html" data-hover="About us" class="footer-link" target="_parent" rel="">About us</a><a href="https://www.espncricinfo.com/ci/content/page/156050.html" data-hover="Contact us" class="footer-link" target="_parent" rel="">Contact us</a><a href="https://jobs.disneycareers.com/" data-hover="Careers" class="footer-link" target="_parent" rel="">Careers</a><a href="https://www.nielsen.com/us/en/legal/privacy-statement/digital-measurement" data-hover="About Nielsen Measurement" class="footer-link" target="_parent" rel="">About Nielsen Measurement</a></div></div></li><div><li class="search"><i class="espn-icon icon-search-solid-after text-light"></i></li></div></ul></div></div></nav></div></div></div><section id="pane-main" class=""><div><div class="ad-slot ad-slot-wallpaper"><div class="ad-placeholder wallpaper ad-wallpaper-207568"></div></div><div class="ad-placeholder overlay ad-overlay-493698"></div></div><section id="main-container"><div><style>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</style><div class="report-page"><style>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</style><div class="match-page-wrapper report-page-wrapper"><div class="mb-2"><div class="ad-placeholder bannerTopRoW ad-bannertoprow-625222" style="min-width:10%;min-height:250px"></div></div><div class="container"><div class="ad-double-longstrip-wrapper"></div><div class="row"><div class="col-16 col-md-16 col-lg-12 main-content-x"><div style="min-height:0px"><div class="" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><div class="card"><div class="match-header-container"><div class="match-header-info match-info-MATCH"><div class="header-info"><div><div class="status status-hindi red"><span>live</span></div><div class="description">Only Test (D/N), Carrara, Sep 30 - Oct 3 2021<!-- -->, <a data-hover="India Women tour of Australia" class="a-gray-800 dashed-underline" target="_blank" rel="noopener noreferrer" href="/series/india-women-in-australia-2021-22-1263613">India Women tour of Australia</a></div></div></div><div class="header-actions"><i class="espn-icon icon-share-solid-after match-info-share-button"></i></div></div><div class="match-header"><div class="event event-full-width"><style>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</style><div><div class="match-info match-info-MATCH match-info-MATCH-full-width"><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="India Women Flag" class="img img-lazy flag"/><a data-hover="" class="name-link" target="_self" rel="" href="/team/india-women-1812"><p class="name">India Women</p></a><span class="batting-indicator"></span></div><div class="score-detail"><span class="score-info">(0.6 ov)</span><span class="score gray-650">377/8d<span> &amp; </span></span><span class="score">1/0</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Australia Women Flag" class="img img-lazy flag"/><a data-hover="" class="name-link" target="_self" rel="" href="/team/australia-women-238"><p class="name">Australia Women</p></a></div><div class="score-detail"><span class="score-info"></span><span class="score gray-650">241/9d</span></div></div></div></div><div class="status-text"><span>Day 4 - Session 2: IND Women lead by 137 runs.</span></div></div></div></div></div></div><div class="live-stats"><div class="run-rate-container d-flex justify-space-between"><div class="current-run-rate"><span>Current RR<!-- -->:<!-- --> </span><span>1.00</span></div><div class="required-run-rate"><span> • </span><span>Min. Ov. Rem<!-- -->: </span><span>70</span></div></div></div><div class="widget-tabs match-home-tabs"><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/live-cricket-score"><div class="widget-tab ">Live</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/full-scorecard"><div class="widget-tab ">Scorecard</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/ball-by-ball-commentary"><div class="widget-tab ">Commentary</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-statistics"><div class="widget-tab ">Live Stats</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-playing-xi"><div class="widget-tab ">Playing XI</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-news"><div class="widget-tab ">News</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-videos"><div class="widget-tab ">Videos</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-photo"><div class="widget-tab ">Photos</div></a></div></div></div></div><div class="match-body"><div class="match-story-content"><div class="card pb-5 report-container report-container-1281266 story-container" id="section-1281266"><div><article class="article" data-id="1281266" data-src="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4"><div class="container"><div><div class="ad-placeholder instream ad-instream-978762"></div></div><header class="article-header"><a data-hover="Report" class="article-genre text-uppercase" target="_self" rel="" href="/genre/report-3">Report</a><h1>Ellyse Perry unbeaten again as nervous Australia edge past follow-on</h1><p class="article-summary">Meg Lanning declared at the dinner break to see if India will want to set a target</p></header><div class="article-meta"><ul class="authors"><li><div class="author-img"><a data-hover="" target="_self" rel="" href="/author/annesha-ghosh-746"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Annesha Ghosh" class="img img-lazy"/></a></div><div class="author"><a data-hover="Annesha Ghosh" class="author-byline" target="_self" rel="" href="/author/annesha-ghosh-746">Annesha Ghosh</a><span class="timestamp" data-behavior="date_time" data-date="2021-10-03T06:52:00.000Z">26 mins ago</span></div></li></ul></div><figure class="article-figure dim16x9"><div class="img-wrap"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Story Image" class="img img-lazy"/></div><figcaption class="photoCaption">If it&#x27;s a Test match, there&#x27;s an Ellyse Perry fifty in it<!-- -->  <cite>Getty Images</cite></figcaption><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","contentUrl":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/328100/328175.4.jpg","caption":"If it's a Test match, there's an Ellyse Perry fifty in it"}</script></figure><div class="article-body live"><ul data-id="1281266" data-name="Ellyse Perry unbeaten again as nervous Australia edge past follow-on" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4&amp;app_id=260890547115&amp;display=page&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="https://twitter.com/intent/tweet?lang=en&amp;url=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="https://facebook.com/dialog/send?link=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4&amp;app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-women-in-australia-2021-22-1263613%2Faustralia-women-vs-india-women-only-test-1263620%2Fmatch-report-4&amp;description=Ellyse Perry unbeaten again as nervous Australia edge past follow-on&amp;media=https%3A%2F%2Fimg1.hscicdn.com%2Fimage%2Fupload%2Ff_auto%2Flsci%2Fdb%2FPICTURES%2FCMS%2F328100%2F328175.6.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Ellyse%20Perry%20unbeaten%20again%20as%20nervous%20Australia%20edge%20past%20follow-on&amp;body=https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="https://www.espncricinfo.com/print/story/1281266" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">Print</a></li></ul><div></div><p><b>Dinner</b> <i><b>Australia</b> 241 for 9 dec (Perry 68*, Gardner 51, Vastrakar 3-49) trail <b>India</b> 377 for 9 dec by 136 runs</i></p><div></div><p><a href="http://www.espncricinfo.com/player/ellyse-perry-275487">Ellyse Perry</a>'s charmed life continued on the opening session of the final day as she became the <a href="https://stats.espncricinfo.com/ci/content/records/284102.html">first Australian woman to score four straight Test fifties</a>. Following on her epochal 213* in her previous appearance in a pink-ball fixture, Perry struck an unbeaten 203-ball 68, helping the hosts weather a scintillating swing-bowling burst with the second new ball and escorted them past the follow-on score of 228. A collapse of 5 for 32, including the fall of the ninth wicket shortly before dinner break, saw Meg Lanning declare on 241 for 9, 136 behind.</p><div></div><p><i>More to follow...</i></p><div class="my-3"><a href="https://www.espncricinfo.com/team/india-women-1812" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India Women</div></a><a href="https://www.espncricinfo.com/team/australia-women-238" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">Australia Women</div></a><a href="https://www.espncricinfo.com/team/india-6" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India</div></a><a href="https://www.espncricinfo.com/team/australia-2" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">Australia</div></a><a href="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/live-cricket-score" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">IND Women vs AUS Women</div></a><a href="https://www.espncricinfo.com/series/india-women-in-australia-2021-22-1263613" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India Women in Australia</div></a></div><div><div class="article-endcredit"><p>Annesha Ghosh is a sub-editor at ESPNcricinfo. @ghosh_annesha</p></div></div></div></div></article></div></div></div><div class="ciTaboola" id="taboola-below-article-thumbnails"></div></div></div><div class="col-16 col-md-16 col-lg-4 main-rhs"><div class="widget-container d-flex" style="padding-top:0"><div><div><div class="card content-block w-100 sidebar-widget"><div class="sidebar-widget-coverage"><div class="sidebar-head"><div class="head-title"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.0343 9.44734H16.312C16.1873 8.90239 15.8813 8.4159 15.4441 8.06747C15.0069 7.71904 14.4645 7.5293 13.9054 7.5293C13.3464 7.5293 12.8039 7.71904 12.3667 8.06747C11.9296 8.4159 11.6236 8.90239 11.4989 9.44734H2.55291C2.40627 9.44734 2.26563 9.50559 2.16194 9.60928C2.05825 9.71297 2 9.8536 2 10.0002C2 10.1469 2.05825 10.2875 2.16194 10.3912C2.26563 10.4949 2.40627 10.5531 2.55291 10.5531H11.4989C11.6236 11.0981 11.9296 11.5846 12.3667 11.933C12.8039 12.2815 13.3464 12.4712 13.9054 12.4712C14.4645 12.4712 15.0069 12.2815 15.4441 11.933C15.8813 11.5846 16.1873 11.0981 16.312 10.5531H18.0343C18.1809 10.5531 18.3215 10.4949 18.4252 10.3912C18.5289 10.2875 18.5872 10.1469 18.5872 10.0002C18.5872 9.8536 18.5289 9.71297 18.4252 9.60928C18.3215 9.50559 18.1809 9.44734 18.0343 9.44734ZM13.904 11.3659C13.6339 11.3659 13.3699 11.2858 13.1453 11.1358C12.9207 10.9857 12.7457 10.7724 12.6423 10.5229C12.539 10.2733 12.5119 9.99873 12.5646 9.73381C12.6173 9.4689 12.7474 9.22556 12.9384 9.03456C13.1294 8.84357 13.3727 8.7135 13.6376 8.66081C13.9025 8.60811 14.1771 8.63516 14.4267 8.73852C14.6762 8.84189 14.8895 9.01693 15.0396 9.24151C15.1896 9.4661 15.2697 9.73014 15.2697 10.0002C15.2697 10.3624 15.1258 10.7098 14.8697 10.9659C14.6136 11.222 14.2662 11.3659 13.904 11.3659Z" fill="#DD0000"></path><path d="M2.55291 5.02385H4.05128C4.17598 5.5688 4.48194 6.05529 4.91911 6.40372C5.35628 6.75215 5.89876 6.94189 6.4578 6.94189C7.01683 6.94189 7.55932 6.75215 7.99648 6.40372C8.43365 6.05529 8.73962 5.5688 8.86432 5.02385H18.0343C18.1809 5.02385 18.3215 4.9656 18.4252 4.86191C18.5289 4.75822 18.5872 4.61759 18.5872 4.47095C18.5872 4.32431 18.5289 4.18367 18.4252 4.07998C18.3215 3.97629 18.1809 3.91804 18.0343 3.91804H8.86432C8.73962 3.37309 8.43365 2.8866 7.99648 2.53817C7.55932 2.18974 7.01683 2 6.4578 2C5.89876 2 5.35628 2.18974 4.91911 2.53817C4.48194 2.8866 4.17598 3.37309 4.05128 3.91804H2.55291C2.40627 3.91804 2.26563 3.97629 2.16194 4.07998C2.05825 4.18367 2 4.32431 2 4.47095C2 4.61759 2.05825 4.75822 2.16194 4.86191C2.26563 4.9656 2.40627 5.02385 2.55291 5.02385ZM6.45918 3.10527C6.8209 3.106 7.16756 3.25021 7.42307 3.50624C7.67859 3.76228 7.82209 4.10923 7.82209 4.47095C7.80628 4.82216 7.65563 5.15374 7.40151 5.39668C7.14739 5.63961 6.80936 5.77519 6.4578 5.77519C6.10623 5.77519 5.76821 5.63961 5.51409 5.39668C5.25996 5.15374 5.10932 4.82216 5.0935 4.47095C5.0935 4.10875 5.23739 3.76138 5.4935 3.50527C5.74962 3.24915 6.09698 3.10527 6.45918 3.10527Z" fill="#DD0000"></path><path d="M18.0343 14.9761H11.3192C11.1945 14.4312 10.8886 13.9447 10.4514 13.5963C10.0142 13.2478 9.47173 13.0581 8.9127 13.0581C8.35366 13.0581 7.81118 13.2478 7.37401 13.5963C6.93684 13.9447 6.63088 14.4312 6.50618 14.9761H2.55291C2.40627 14.9761 2.26563 15.0344 2.16194 15.1381C2.05825 15.2418 2 15.3824 2 15.5291C2 15.6757 2.05825 15.8163 2.16194 15.92C2.26563 16.0237 2.40627 16.082 2.55291 16.082H6.50618C6.63088 16.6269 6.93684 17.1134 7.37401 17.4618C7.81118 17.8103 8.35366 18 8.9127 18C9.47173 18 10.0142 17.8103 10.4514 17.4618C10.8886 17.1134 11.1945 16.6269 11.3192 16.082H18.0343C18.1809 16.082 18.3215 16.0237 18.4252 15.92C18.5289 15.8163 18.5872 15.6757 18.5872 15.5291C18.5872 15.3824 18.5289 15.2418 18.4252 15.1381C18.3215 15.0344 18.1809 14.9761 18.0343 14.9761ZM8.91131 16.8947C8.64121 16.8947 8.37717 16.8146 8.15259 16.6646C7.928 16.5145 7.75296 16.3012 7.6496 16.0517C7.54623 15.8021 7.51919 15.5275 7.57188 15.2626C7.62458 14.9977 7.75464 14.7544 7.94564 14.5634C8.13663 14.3724 8.37997 14.2423 8.64488 14.1896C8.9098 14.1369 9.18439 14.164 9.43394 14.2673C9.68348 14.3707 9.89677 14.5457 10.0468 14.7703C10.1969 14.9949 10.277 15.2589 10.277 15.5291C10.277 15.8913 10.1331 16.2386 9.87699 16.4947C9.62088 16.7508 9.27351 16.8947 8.91131 16.8947Z" fill="#DD0000"></path></svg><span class="pad-left">Customize Your Page</span></div></div><div class="sidebar-widget-customizations"><div class="option"><div class="option-title">Theme<!-- --> </div><div class="option-switch row"><span class="switch col">Light</span><span class="switch col">Dark</span></div></div><div class="option"><span class="option-title"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" class="" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6004 5H0V6.78593H8.04745V12.7677C7.64579 13.1837 7.2011 13.5423 6.71338 13.8436C6.22566 14.1305 5.66621 14.2739 5.03503 14.2739C4.51862 14.2739 4.05241 14.1161 3.63641 13.8006C3.22041 13.4706 3.01241 12.9542 3.01241 12.2513C3.01241 11.6345 3.22759 11.1539 3.65793 10.8097C4.08828 10.4654 4.69793 10.2932 5.4869 10.2932C5.75945 10.2932 6.06069 10.3148 6.39062 10.3578C6.72055 10.4008 6.9931 10.451 7.20828 10.5084L7.38041 8.70097C7.1509 8.64359 6.83531 8.59338 6.43366 8.55035C6.032 8.50731 5.65186 8.48579 5.29324 8.48579C4.00221 8.48579 2.94786 8.83007 2.13021 9.51862C1.3269 10.1928 0.925241 11.1109 0.925241 12.2728C0.925241 13.1048 1.11172 13.8006 1.48469 14.36C1.85766 14.9194 2.34538 15.3426 2.94786 15.6295C3.56469 15.9021 4.22455 16.0383 4.92745 16.0383C5.616 16.0383 6.21131 15.9308 6.71338 15.7156C7.21545 15.4861 7.66014 15.2279 8.04745 14.941V18.7975H10.1346V12.8753C10.4932 12.445 10.8519 12.115 11.2105 11.8855C11.5834 11.656 11.9492 11.5412 12.3079 11.5412C12.571 11.5412 12.8012 11.5907 12.9983 11.6898L13.6824 9.93099C13.3533 9.82822 12.9956 9.77683 12.6091 9.77683C11.648 9.77683 10.8232 10.0852 10.1346 10.7021V6.78593H14.9057L15.6004 5ZM15.3669 14.7104H20.1593L21.7254 18.7414H24L18.7197 5.14234H16.8758L11.5862 18.7414H13.8173L14.2753 17.5492L14.2763 17.5498L15.3669 14.7104ZM17.1062 5.14232V5.14234H16.877L16.877 5.14232H17.1062ZM17.7949 8.05601C17.6879 8.43551 17.5778 8.79507 17.4646 9.13461L17.4615 9.14396L16.1198 12.7239H19.4683L18.1383 9.13154L17.7949 8.05601Z" fill="black"></path></svg>Language<!-- --> </span><div class="option-switch row"><span class="switch col active">English</span><span class="switch col">Hindi</span></div></div></div></div></div></div><div><div class="ad-placeholder incontentstrip ad-incontentstrip-634585" style="min-width:10%;min-height:50px"></div></div><div></div><div><div class="ad-placeholder incontentRoW ad-incontentrow-773602" style="min-width:10%;min-height:250px"></div></div><div><div class="card content-block w-100 sidebar-widget"><div class="sidebar-widget-coverage"><div class="sidebar-head"><div class="head-title">Match Coverage</div><a data-hover="" class="head-link" target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-news"><span class="head-link-text">All Match News</span><i class="espn-icon icon-caret-sm-right-after head-link-icon"></i></a></div><div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-4"><div class="content"><div class="title">Ellyse Perry unbeaten again as nervous Australia edge past follow-on</div><div class="description"><div>Meg Lanning declared at the dinner break to see if India will want to set a target</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Ellyse Perry unbeaten again as nervous Australia edge past follow-on" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/aus-w-vs-ind-w-test-alyssa-healy-india-showed-us-what-we-couldn-t-quite-do-with-the-new-ball-1281243"><div class="content"><div class="title">Alyssa Healy: &#x27;India showed us what we couldn&#x27;t quite do with the new ball&#x27;</div><div class="description"><div>The Australia opener was full of praise for the displays of Jhulan Goswami, Meghna Singh and Pooja Vastrakar</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Alyssa Healy: &#x27;India showed us what we couldn&#x27;t quite do with the new ball&#x27;" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-report-3"><div class="content"><div class="title">Jhulan Goswami and Pooja Vastrakar chip away but Ellyse Perry holds firm</div><div class="description"><div>Australia lost both openers after India declared early in the second session</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Jhulan Goswami and Pooja Vastrakar chip away but Ellyse Perry holds firm" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/aus-vs-ind-women-test-2021-smriti-mandhana-the-search-for-the-feel-1281057"><div class="content"><div class="title">Smriti Mandhana, and the search for the &#x27;feel&#x27;</div><div class="description"><div>She seemed like she had thrown her wicket away in the 80s again, but a stroke of luck saved her and she brought up her first hundred since 2019</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Smriti Mandhana, and the search for the &#x27;feel&#x27;" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/aus-vs-ind-women-test-punam-rauts-decision-to-walk-something-that-we-all-respect-a-lot-says-smriti-mandhana-1281009"><div class="content"><div class="title">Punam Raut&#x27;s decision to walk: &#x27;It&#x27;s something that we all respect a lot,&#x27; says Smriti Mandhana</div><div class="description"><div>"I don't know how many people would actually do that in cricket at the moment - men's or women's"</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Punam Raut&#x27;s decision to walk: &#x27;It&#x27;s something that we all respect a lot,&#x27; says Smriti Mandhana" class="img img-lazy"/></div></a></div></div></div></div><div class="card content-block card content-block w-100 nlp-sidebar-widget nlp-sidebar-widget-DETAIL"><div class="logo-wrapper"><a href="https://www.espncricinfo.com/ask" data-hover="" target="_parent" rel=""><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="AskESPNcricinfo Logo" class="img img-lazy"/></a></div><div class="divider"></div><div class="content"><div class="title">Instant answers to IPL questions</div><div class="questions"></div><div class="questions-cta"><a href="https://www.espncricinfo.com/ask" data-hover="" target="_parent" rel=""><span>Ask a question</span></a></div></div></div></div><div></div><div></div><div><div class="ad-placeholder incontent2RoW ad-incontent2row-914759" style="min-width:10%;min-height:250px"></div></div><div><div class="card content-block w-100 sidebar-widget"><div><div class="sidebar-head"><div class="head-title">Videos</div><a data-hover="" class="head-link" target="_self" rel="" href="/series/india-women-in-australia-2021-22-1263613/australia-women-vs-india-women-only-test-1263620/match-videos"><span class="head-link-text">All Match Videos</span><i class="espn-icon icon-caret-sm-right-after head-link-icon"></i></a></div><div class="sidebar-widget-videos"><div class="sidebar-widget-video"><div class="inline-video-player"><div class="video-img video-img-unplayed video-replacer"><div class="video-img-icon"><i class="espn-icon icon-play-arrow-solid-after icon-xs video-img-play-icon"></i><span class="video-img-duration">3:31</span></div><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Smriti Mandhana - &#x27;I had to tell myself don&#x27;t look at the dot balls, just keep playing&#x27;" class="img img-lazy"/></div></div></div><div class="cursor-pointer"><div class="sidebar-widget-videos-item no-image"><div><i class="espn-icon icon-play-outline-after icon-sm text-secondary play-icon"></i></div><div><div class="title">Smriti Mandhana - &#x27;I had to tell myself don&#x27;t look at the dot balls, just keep playing&#x27;</div><div class="description">3:31</div></div></div></div><div class="cursor-pointer"><div class="sidebar-widget-videos-item no-image"><div><i class="espn-icon icon-play-outline-after icon-sm text-secondary play-icon"></i></div><div><div class="title">Raj: Will be great if Tests become a regular feature in bilateral series</div><div class="description">3:31</div></div></div></div></div></div></div></div><div><div class="card content-block w-100 sidebar-widget"><div class="innings-stat"><div class="section-header border-bottom widget-title"><div class="row no-gutters align-items-center"><div class="col"><h5 class="header-title label ">IND Women Innings</h5></div></div></div><div class="slick-slider slick-initialized" dir="ltr"><div class="slick-list"><div class="slick-track" style="width:300%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table class="table"><thead><tr><td colSpan="2">Player Name</td><td>R</td><td>B</td></tr></thead><tbody><tr><td><a data-hover="Shafali Verma" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/shafali-verma-1182523">Shafali Verma</a></td><td class="tiny"><span>not out</span></td><td class="extra-small">1</td><td class="extra-small">5</td></tr><tr><td><a data-hover="S Mandhana" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/smriti-mandhana-597806">S Mandhana</a></td><td class="tiny"><span>not out</span></td><td class="extra-small">0</td><td class="extra-small">1</td></tr><tr><td class="text-uppercase extra-small font-weight-bold" colSpan="1">Total</td><td class="extra-small" font-weight-bold="true" colSpan="3"><span class="small mr-2">1</span><span>(0 wkts; 0.6 ovs)</span></td></tr></tbody></table></div></div></div></div><div data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table><thead><tr><td>Player Name</td><td>O</td><td class="">M</td><td>R</td><td>W</td><td>Econ</td></tr></thead><tbody><tr><td><a data-hover="EA Perry" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/ellyse-perry-275487">EA Perry</a></td><td class="extra-small">0.6</td><td class="extra-small">0</td><td class="extra-small">1</td><td class="extra-small">0</td><td class="extra-small">1 </td></tr></tbody></table></div></div></div></div><div data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table><thead><tr><td>WKT</td><td>RUNS</td><td colSpan="2">Players</td></tr></thead><tbody><tr><td class="extra-small">1st</td><td class="extra-small">1</td><td class="h6">Smriti Mandhana</td><td class="h6">Shafali Verma</td></tr></tbody></table></div></div></div></div></div></div></div><div class="footer"><span class="prev control disabled">&lt;</span><span class="indicator">1<!-- --> / <!-- -->3</span><span class="next control ">&gt;</span></div></div></div></div><div></div><div></div><div><div class="ad-placeholder incontent3RoW ad-incontent3row-938440" style="min-width:10%;min-height:250px"></div></div></div></div></div></div></div></div></div></div><div><div class="global-footer"><div class="container"><div class="row m-0"><div class="col-sm-16 col-lg-10 col-xl-11"><div class="footer-links-wrapper"><span class="footer-link-wrapper"><a href="https://disneytermsofuse.com" data-hover="Terms of Use" class="small" target="_blank" rel="noopener noreferrer">Terms of Use</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/" data-hover="Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Privacy Policy</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/" data-hover="Your Califorina Privacy Rights" class="small" target="_blank" rel="noopener noreferrer">Your Califorina Privacy Rights</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/" data-hover="Children&#x27;s Online Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Children&#x27;s Online Privacy Policy</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" data-hover="Interest - Based Ads" class="small" target="_blank" rel="noopener noreferrer">Interest - Based Ads</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="javascript:;" data-hover="Do Not Sell My Personal Information" class="small ot-sdk-show-settings" target="_parent" rel="">Do Not Sell My Personal Information</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="small" target="_parent" rel="">Feedback</a><span class="footer-link-divider">|</span></span></div></div><div class="col-sm-0 col-lg-6 col-xl-5"><div class="copyright">© <!-- -->2021<!-- --> ESPN Sports Media Ltd. All rights reserved</div></div></div></div></div></div></section></section><div></div><div></div><div id="modalContainer"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">

        var omnitureCode = "wdgespcricinfo,wdgespge";
        if (hsci.isApp) {
          omnitureCode = "wdgwespmaciapps";
        }

        window.s_account = omnitureCode;
        window.omniSite = "cricinfo";
        </script><script type="text/javascript">
          (function() {
            var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
            a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
          })();
        </script><script type="text/javascript">
          var _sf_async_config={};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 26455;
          _sf_async_config.domain = 'espncricinfo.com';
          _sf_async_config.useCanonical = true;
          _sf_async_config.sections = 'Others'; // page type
          /** CONFIGURATION END **/
          (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src',
                (('https:' == document.location.protocol) ? 'https://static.chartbeat.com/' : 'http://static.chartbeat.com/') +
                'js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
        </script></body></html>