
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="referrer" content="origin-when-cross-origin">
<link rel="canonical" href="https://www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second" />
<link rel="amphtml" href="https://www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second?platform=amp">
<title>Ellyse Perry named ICC Women's Cricketer of the Year for the second time | ESPNcricinfo.com</title>
<meta name="description" content="The allrounder was also named ODI player of the year, while Alyssa Healy took home the T20I award for 2019 | ESPNcricinfo.com" />
<link rel="manifest" href="https://www.espncricinfo.com/manifest.json">
<meta name="news_keywords" content="Australia, India, Thailand, Ellyse Perry, Alyssa Healy, Meg Lanning, Chanida Sutthiruang, Australia, India, Thailand, Cricket" />
<meta name="keywords" content="Australia, India, Thailand, Ellyse Perry, Alyssa Healy, Meg Lanning, Chanida Sutthiruang, Australia, India, Thailand, Cricket" />
<meta name="DC.date.issued" content="2019-12-17T09:49:55Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="https://www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second" />
<meta property="og:title" content="Ellyse Perry named ICC Women's Cricketer of the Year for the second time"/>
<meta property="og:description" content="The allrounder was also named ODI player of the year, while Alyssa Healy took home the T20I award for 2019 | ESPNcricinfo.com" />
<meta property="og:image" content="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg"/>
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="fb:pages" content="104266592953439" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="https://www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second" />
<meta name="twitter:title" content="Ellyse Perry named ICC Women's Cricketer of the Year for the second time"/>
<meta name="twitter:description" content="The allrounder was also named ODI player of the year, while Alyssa Healy took home the T20I award for 2019 | ESPNcricinfo.com" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=28316760"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=28316760"/>
<meta name="title" content="Ellyse Perry named ICC Women's Cricketer of the Year for the second time | ESPNcricinfo.com"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=28316760"/>
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "https://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Ellyse Perry named ICC Women's Cricketer of the Year for the second time</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg" />
		<Attribute name="width" value="1296" />
		<Attribute name="height" value="729" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.473.4.3&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=28316760" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=28316760" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.473.4/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.473.4/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.473.4/css/story.css">
		<script src="https://a.espncdn.com/redesign/0.473.4/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.473.4";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = true
</script>
<script src="https://a.espncdn.com/redesign/0.473.4/node_modules/espn-lazysizes/lazysizes.js" async></script>

<script type='text/javascript'>
	(function () {
		var featureGating;

		try {
			featureGating = JSON.parse('{"playerFollowing":true,"browerDeprecation":true}');
		} catch (e) {}

		window.espn.featureGating = featureGating || {};
	})();
</script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod  " data-appearance='light' data-pagetype="story" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>

        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>
	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPNcricinfo</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-banner-wrapper"><div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-max-follow-card-tier-one-sessions="3" data-number-of-favorites="0" data-one-feed-group-one-size="2" data-one-feed-group-two-size="7" data-one-feed-group-three-size="1" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--get: espncricinfo-en-us_story_cricket_28316760_2019-12-17T09:55:46Z_false_false_desktop_full_11--><div data-id="28316760" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28316760" href="/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second" class="realStory" data-sport="cricket">Ellyse Perry named ICC Women's Cricketer of the Year for the second time</a></div><div class="news-feed_item-meta "><span class="timestamp">33m</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28316686_2019-12-17T10:11:43Z_false_false_desktop_full_11--><div class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></div><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_28312290_2019-12-17T09:43:48Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28313536_2019-12-16T18:55:06Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28316464_2019-12-17T07:18:19Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28316293_2019-12-17T10:17:40Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28315263_2019-12-17T05:53:41Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28312876_2019-12-16T16:57:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28311351_2019-12-16T10:37:49Z_false_false_desktop_full_11--><div data-id="28311351" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28311351" href="/story/_/id/28311351/which-movie-character-does-wade-remind-gilchrist-of"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28311351/which-movie-character-does-wade-remind-gilchrist-of" class="realStory" data-sport="cricket">The Buzz: Which movie character does Wade remind Gilchrist of?</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28316686_2019-12-17T10:11:43Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28312876_2019-12-16T16:57:31Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28316464_2019-12-17T07:18:19Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28313536_2019-12-16T18:55:06Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28313482_2019-12-16T18:49:52Z_false_false_desktop_full_11--><div data-id="28313482" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28313482" href="/story/_/id/28313482/less-veterans-take-fans-back-good-old-south-africa"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28313482/less-veterans-take-fans-back-good-old-south-africa" class="realStory" data-sport="cricket">Timeless veterans take fans back to good old South Africa</a></div><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28316293_2019-12-17T10:17:40Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28310427_2019-12-16T04:18:18Z_false_false_desktop_full_11--><div data-id="28310427" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28310427" href="/story/_/id/28310427/opposites-shimron-hetmyer-shai-hope-find-perfect-balance-west-indies"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28310427/opposites-shimron-hetmyer-shai-hope-find-perfect-balance-west-indies" class="realStory" data-sport="cricket">Opposites Hetmyer and Hope find the perfect balance for West Indies</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Deivarayan Muthu in Chennai</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28315843_2019-12-17T03:23:37Z_false_false_desktop_full_11--><div data-id="28315843" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28315843" href="/story/_/id/28315843/live-report-ranji-trophy-2nd-round"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28315843/live-report-ranji-trophy-2nd-round" class="realStory" data-sport="cricket">Live Report - Ranji Trophy, 2nd round</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Saurabh Somani</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28302243_2019-12-15T09:10:01Z_false_false_desktop_full_11--><div data-id="28302243" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28302243" href="/story/_/id/28302243/34-plan-play-another-ten-years-manoj-tiwary"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28302243/34-plan-play-another-ten-years-manoj-tiwary" class="realStory" data-sport="cricket">I'm 34 and I plan to play another ten years - Manoj Tiwary</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Interview by Varun Shetty</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28312555_2019-12-16T16:26:47Z_false_false_desktop_full_11--><div data-id="28312555" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28312555" href="/story/_/id/28312555/james-anderson-set-comeback-england-begin-test-build-up"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28312555/james-anderson-set-comeback-england-begin-test-build-up" class="realStory" data-sport="cricket">James Anderson set for comeback as England begin Test build-up</a></div><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28315167_2019-12-17T03:17:11Z_false_false_desktop_full_11--><div data-id="28315167" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28315167" href="/story/_/id/28315167/peter-siddle-recalled-boxing-day-australia-opt-local-knowledge"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28315167/peter-siddle-recalled-boxing-day-australia-opt-local-knowledge" class="realStory" data-sport="cricket">Peter Siddle recalled for Boxing Day as Australia opt for local knowledge</a></div><div class="news-feed_item-meta "><span class="timestamp">7h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28314985_2019-12-17T07:02:02Z_false_false_desktop_full_11--><div data-id="28314985" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28314985" href="/story/_/id/28314985/uncapped-kyle-jamieson-earns-first-call-new-zealand-go-height"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28314985/uncapped-kyle-jamieson-earns-first-call-new-zealand-go-height" class="realStory" data-sport="cricket">Uncapped Kyle Jamieson earns first call-up as New Zealand go for height</a></div><div class="news-feed_item-meta "><span class="timestamp">3h</span><span class='author'>Andrew McGlashan</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28311176_2019-12-16T13:25:45Z_false_false_desktop_full_11--><div data-id="28311176" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28311176" href="/story/_/id/28311176/marnus-labuschagne-mitchell-starc-break-top-five-test-rankings-perth-heroics"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28311176/marnus-labuschagne-mitchell-starc-break-top-five-test-rankings-perth-heroics" class="realStory" data-sport="cricket">Labuschagne, Starc break into top five in Test rankings after Perth heroics</a></div><div class="news-feed_item-meta "><span class="timestamp">21h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28303686_2019-12-16T12:50:00Z_false_false_desktop_full_11--><div data-id="28303686" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28303686" href="/story/_/id/28303686/abid-ali-babar-azam-give-pakistan-day-were-waiting-for"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28303686/abid-ali-babar-azam-give-pakistan-day-were-waiting-for" class="realStory" data-sport="cricket">Abid Ali and Babar Azam give Pakistan the day they were waiting for</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Danyal Rasool in Rawalpindi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28303411_2019-12-15T13:02:08Z_false_false_desktop_full_11--><div data-id="28303411" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28303411" href="http://www.espncricinfo.com/series/19430/report/1206635/day/5/pakistan-vs-sri-lanka-1st-test-icc-world-test-championship"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="http://www.espncricinfo.com/series/19430/report/1206635/day/5/pakistan-vs-sri-lanka-1st-test-icc-world-test-championship" class="realStory" data-sport="cricket">Abid Ali, Babar Azam provide rousing finish to dank Test</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>The Report by Andrew Fidel Fernando</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28303714_2019-12-15T15:12:50Z_false_false_desktop_full_11--><div data-id="28303714" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28303714" href="/story/_/id/28303714/why-pcb-had-pick-rawalpindi-host-sri-lanka"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28303714/why-pcb-had-pick-rawalpindi-host-sri-lanka" class="realStory" data-sport="cricket">Why the PCB had to pick Rawalpindi to host Sri Lanka</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Umar Farooq in Rawalpindi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28312676_2019-12-16T17:00:04Z_false_false_desktop_full_11--><div data-id="28312676" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28312676" href="/story/_/id/28312676/dom-sibley-zak-crawley-keaton-jennings-named-england-lions-squad"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28312676/dom-sibley-zak-crawley-keaton-jennings-named-england-lions-squad" class="realStory" data-sport="cricket">Dom Sibley, Zak Crawley and Keaton Jennings named in England Lions squad</a></div><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28311705_2019-12-16T13:47:59Z_false_false_desktop_full_11--><div data-id="28311705" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28311705" href="/story/_/id/28311705/south-africa-call-van-der-dussen-pretorius-six-uncapped-players-england-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28311705/south-africa-call-van-der-dussen-pretorius-six-uncapped-players-england-tests" class="realStory" data-sport="cricket">South Africa call up van der Dussen, Pretorius among six uncapped players for England Tests</a></div><div class="news-feed_item-meta "><span class="timestamp">21h</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28303409_2019-12-15T18:35:24Z_false_false_desktop_full_11--><div data-id="28303409" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28303409" href="/story/_/id/28303409/lungi-ngidi-injury-blow-south-africa-ahead-tests-england"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28303409/lungi-ngidi-injury-blow-south-africa-ahead-tests-england" class="realStory" data-sport="cricket">Lungi Ngidi injury a blow to South Africa ahead of Tests against England</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28311721_2019-12-17T06:37:50Z_false_false_desktop_full_11--><div data-id="28311721" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28311721" href="/story/_/id/28311721/financial-headwinds-force-ireland-cancel-planned-test-bangladesh"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28311721/financial-headwinds-force-ireland-cancel-planned-test-bangladesh" class="realStory" data-sport="cricket">'Financial headwinds' force Ireland to cancel planned Test against Bangladesh</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28306818_2019-12-15T22:20:31Z_false_false_desktop_full_11--><div data-id="28306818" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28306818" href="/story/_/id/28306818/ben-stokes-crowned-sports-personality-year-2019-heroics"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28306818/ben-stokes-crowned-sports-personality-year-2019-heroics" class="realStory" data-sport="cricket">Ben Stokes crowned Sports Personality of the Year after 2019 heroics</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28308700_2019-12-15T23:51:34Z_false_false_desktop_full_11--><div data-id="28308700" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28308700" href="/story/_/id/28308700/ben-stokes-spoty-glory-pr-triumph-ever-needy-sport"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28308700/ben-stokes-spoty-glory-pr-triumph-ever-needy-sport" class="realStory" data-sport="cricket">Ben Stokes' SPOTY glory is a PR triumph for an ever-needy sport</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Andrew Miller</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28306864_2019-12-15T21:10:36Z_false_false_desktop_full_11--><div data-id="28306864" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28306864" href="/story/_/id/28306864/cricket-previous-spoty-winners"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28306864/cricket-previous-spoty-winners" class="realStory" data-sport="cricket">From the bank clerk to Botham: cricket's previous SPOTY winners</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Andrew Miller</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28301033_2019-12-15T08:43:43Z_false_false_desktop_full_11--><div data-id="28301033" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28301033" href="/story/_/id/28301033/winning-world-title-bloody-obsession-ravi-shastri"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28301033/winning-world-title-bloody-obsession-ravi-shastri" class="realStory" data-sport="cricket">Winning a world title 'is a bloody obsession' for Ravi Shastri</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28302802_2019-12-15T10:22:57Z_false_false_desktop_full_11--><div data-id="28302802" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28302802" href="/story/_/id/28302802/priyam-garg-seeks-prithvi-shaw-advice-u-19-world-cup"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28302802/priyam-garg-seeks-prithvi-shaw-advice-u-19-world-cup" class="realStory" data-sport="cricket">Priyam Garg seeks Prithvi Shaw's advice for U-19 World Cup</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Sreshth Shah in Bengaluru</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28304489_2019-12-15T18:10:17Z_false_false_desktop_full_11--><div data-id="28304489" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28304489" href="/story/_/id/28304489/ordinary-abid-ali-takes-chance-seals-place-history"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28304489/ordinary-abid-ali-takes-chance-seals-place-history" class="realStory" data-sport="cricket">'Ordinary' Abid Ali takes his chance and seals his place in history</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Umar Farooq in Rawalpindi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28303763_2019-12-15T14:51:29Z_false_false_desktop_full_11--><div data-id="28303763" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28303763" href="/story/_/id/28303763/dhananjaya-de-silva-rates-rawalpindi-hundred-second-best-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28303763/dhananjaya-de-silva-rates-rawalpindi-hundred-second-best-tests" class="realStory" data-sport="cricket">Dhananjaya de Silva rates Rawalpindi hundred his second best in Tests</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Andrew Fidel Fernando in Rawalpindi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28311452_2019-12-16T13:04:16Z_false_false_desktop_full_11--><div data-id="28311452" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28311452" href="/story/_/id/28311452/kasun-rajitha-ruled-karachi-test"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28311452/kasun-rajitha-ruled-karachi-test" class="realStory" data-sport="cricket">Kasun Rajitha ruled out of Karachi Test</a></div><div class="news-feed_item-meta "><span class="timestamp">21h</span><span class='author'>Andrew Fidel Fernando</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28228001_2019-12-05T11:26:42Z_false_false_desktop_full_11--><div data-id="28228001" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28228001" href="/story/_/id/28228001/the-keaton-jennings-recall-debate-indicates-era-specialisation-us"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28228001/the-keaton-jennings-recall-debate-indicates-era-specialisation-us" class="realStory" data-sport="cricket">The Keaton Jennings recall: has the era of batting specialisation arrived?</a></div><div class="news-feed_item-meta "><span class="timestamp">12d</span><span class='author'>Matt Roller</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28217233_2019-12-04T05:37:20Z_false_false_desktop_full_11--><div data-id="28217233" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28217233" href="/story/_/id/28217233/standing-bhuvneshwar-15-leading-india-19"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28217233/standing-bhuvneshwar-15-leading-india-19" class="realStory" data-sport="cricket">The Priyam Garg story: From standing up to Bhuvneshwar at 15 to leading India at 19</a></div><div class="news-feed_item-meta "><span class="timestamp">14d</span><span class='author'>Shashank Kishore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28215531_2019-12-04T12:12:39Z_false_false_desktop_full_11--><div data-id="28215531" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28215531" href="/story/_/id/28215531/pakistan-the-bowling-blame"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28215531/pakistan-the-bowling-blame" class="realStory" data-sport="cricket">In numbers: Pakistan down and under - the bowling's to blame</a></div><div class="news-feed_item-meta "><span class="timestamp">14d</span><span class='author'>Osman Samiuddin and S Rajesh</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28217415_2019-12-04T07:26:46Z_false_false_desktop_full_11--><div data-id="28217415" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28217415" href="/story/_/id/28217415/salivating-fast-bowlers-now-world-cricket"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28217415/salivating-fast-bowlers-now-world-cricket" class="realStory" data-sport="cricket">'I'm salivating about the fast bowlers we have now in world cricket'</a></div><div class="news-feed_item-meta "><span class="timestamp">14d</span><span class='author'>Interview by Saurabh Somani</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28201197_2019-12-01T14:22:15Z_false_false_desktop_full_11--><div data-id="28201197" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28201197" href="/story/_/id/28201197/meet-sneddens-new-zealand-cricketingest-family"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28201197/meet-sneddens-new-zealand-cricketingest-family" class="realStory" data-sport="cricket">Meet the Sneddens, New Zealand's cricketingest family</a></div><div class="news-feed_item-meta "><span class="timestamp">16d</span><span class='author'>Shashank Kishore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28193908_2019-11-30T14:50:57Z_false_false_desktop_full_11--><div data-id="28193908" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28193908" href="/story/_/id/28193908/devdutt-padikkal-carves-own-niche-star-studded-karnataka-line-up"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28193908/devdutt-padikkal-carves-own-niche-star-studded-karnataka-line-up" class="realStory" data-sport="cricket">Devdutt Padikkal carves his own niche in star-studded Karnataka line-up</a></div><div class="news-feed_item-meta "><span class="timestamp">17d</span><span class='author'>Shashank Kishore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28191297_2019-12-03T05:46:03Z_false_false_desktop_full_11--><div data-id="28191297" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28191297" href="/story/_/id/28191297/sourav-ganguly-needs-do-head-bcci"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28191297/sourav-ganguly-needs-do-head-bcci" class="realStory" data-sport="cricket">What Sourav Ganguly needs to do as head of the BCCI</a></div><div class="news-feed_item-meta "><span class="timestamp">17d</span><span class='author'>Sharda Ugra</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28182098_2019-11-28T13:24:22Z_false_false_desktop_full_11--><div data-id="28182098" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28182098" href="/story/_/id/28182098/how-pakistan-got-utterly-wrong-david-warner-gabba"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28182098/how-pakistan-got-utterly-wrong-david-warner-gabba" class="realStory" data-sport="cricket">How Pakistan got it utterly wrong against David Warner at the Gabba</a></div><div class="news-feed_item-meta "><span class="timestamp">19d</span><span class='author'>Osman Samiuddin</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28180941_2019-11-28T14:02:12Z_false_false_desktop_full_11--><div data-id="28180941" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28180941" href="/story/_/id/28180941/misbah-deadcatting-decline-pakistan-pace-factory"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28180941/misbah-deadcatting-decline-pakistan-pace-factory" class="realStory" data-sport="cricket">Misbah's deadcatting, and the decline of Pakistan's pace factory</a></div><div class="news-feed_item-meta "><span class="timestamp">19d</span><span class='author'>Danyal Rasool</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28159592_2019-11-25T13:14:48Z_false_false_desktop_full_11--><div data-id="28159592" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28159592" href="/story/_/id/28159592/concussion-sub-why-rule-important"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28159592/concussion-sub-why-rule-important" class="realStory" data-sport="cricket">FAQs: The concussion sub, and why the rule is important</a></div><div class="news-feed_item-meta "><span class="timestamp">22d</span><span class='author'>Sidharth Monga</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28167473_2019-11-26T14:33:33Z_false_false_desktop_full_11--><div data-id="28167473" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28167473" href="/story/_/id/28167473/our-game-mental-game-most-our-work-ears"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28167473/our-game-mental-game-most-our-work-ears" class="realStory" data-sport="cricket">'Our game is a mental game. Most of our work is between the ears'</a></div><div class="news-feed_item-meta "><span class="timestamp">21d</span><span class='author'>Interview by Shashank Kishore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28149208_2019-11-24T01:32:55Z_false_false_desktop_full_11--><div data-id="28149208" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28149208" href="/story/_/id/28149208/do-australia-captaincy-problem-coming-up"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28149208/do-australia-captaincy-problem-coming-up" class="realStory" data-sport="cricket">Do Australia have a captaincy problem coming up?</a></div><div class="news-feed_item-meta "><span class="timestamp">23d</span><span class='author'>Ian Chappell</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28304877_2019-12-15T18:24:07Z_false_false_desktop_full_11--><div data-id="28304877" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28304877" href="/story/_/id/28304877/going-bit-bodyline-series-tim-paine"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28304877/going-bit-bodyline-series-tim-paine" class="realStory" data-sport="cricket">'It's going to be a bit of bodyline this series' - Tim Paine</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Andrew McGlashan in Perth</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28296175_2019-12-14T15:38:36Z_false_false_desktop_full_11--><div data-id="28296175" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28296175" href="/story/_/id/28296175/bcb-chief-positive-getting-security-clearance-pakistan-tour"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28296175/bcb-chief-positive-getting-security-clearance-pakistan-tour" class="realStory" data-sport="cricket">BCB chief positive about getting security clearance for Pakistan tour</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Mohammad Isam</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28296282_2019-12-14T16:16:19Z_false_false_desktop_full_11--><div data-id="28296282" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28296282" href="/story/_/id/28296282/south-africa-needed-hardened-experienced-international-guy-graeme-smith-mark-boucher"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28296282/south-africa-needed-hardened-experienced-international-guy-graeme-smith-mark-boucher" class="realStory" data-sport="cricket">South Africa needed a 'hardened, experienced international guy' - Graeme Smith on Mark Boucher</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28296504_2019-12-14T16:52:57Z_false_false_desktop_full_11--><div data-id="28296504" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28296504" href="/story/_/id/28296504/beware-wounded-buffalo-boucher-warns-incoming-tourists-england"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28296504/beware-wounded-buffalo-boucher-warns-incoming-tourists-england" class="realStory" data-sport="cricket">'Beware the wounded buffalo,' Boucher warns incoming tourists England</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28296411_2019-12-14T16:37:33Z_false_false_desktop_full_11--><div data-id="28296411" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28296411" href="/story/_/id/28296411/mark-boucher-open-asking-ab-de-villiers-come-retirement"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28296411/mark-boucher-open-asking-ab-de-villiers-come-retirement" class="realStory" data-sport="cricket">Mark Boucher open to asking AB de Villiers to come out of retirement</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28288726_2019-12-14T10:18:03Z_false_false_desktop_full_11--><div data-id="28288726" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28288726" href="/story/_/id/28288726/fully-committed-dwayne-bravo-comes-t20i-retirement"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28288726/fully-committed-dwayne-bravo-comes-t20i-retirement" class="realStory" data-sport="cricket">'Fully committed' Dwayne Bravo comes out of T20I retirement</a></div><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Deivarayan Muthu in Chennai</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28295143_2019-12-14T12:46:16Z_false_false_desktop_full_11--><div data-id="28295143" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28295143" href="/story/_/id/28295143/ricky-ponting-picks-pat-cummins-chris-woakes-go-big-money-ipl-auction"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28295143/ricky-ponting-picks-pat-cummins-chris-woakes-go-big-money-ipl-auction" class="realStory" data-sport="cricket">Ricky Ponting picks Pat Cummins, Chris Woakes to 'go for big money' at IPL auction</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28294977_2019-12-14T10:44:19Z_false_false_desktop_full_11--><div data-id="28294977" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28294977" href="https://www.espncricinfo.com/series/8674/report/1208346/england-women-vs-pakistan-women-3rd-odi-icc-womens-champ"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="https://www.espncricinfo.com/series/8674/report/1208346/england-women-vs-pakistan-women-3rd-odi-icc-womens-champ" class="realStory" data-sport="cricket">England denied by weather after Sarah Glenn four-for</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28279426_2019-12-12T03:00:36Z_false_false_desktop_full_11--><div data-id="28279426" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28279426" href="/story/_/id/28279426/india-turn-tables-kieron-pollard-men-west-indies-style"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28279426/india-turn-tables-kieron-pollard-men-west-indies-style" class="realStory" data-sport="cricket">India turn the tables on Kieron Pollard's men, West Indies style</a></div><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Deivarayan Muthu in Mumbai</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28279697_2019-12-12T15:54:03Z_false_false_desktop_full_11--><div data-id="28279697" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28279697" href="/story/_/id/28279697/not-difficult-pick-ourselves-again-kieron-pollard"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28279697/not-difficult-pick-ourselves-again-kieron-pollard" class="realStory" data-sport="cricket">Not difficult to pick ourselves up again - Kieron Pollard</a></div><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class='author'>Deivarayan Muthu in Mumbai</span></div></div></div></div></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article" data-id="28316760" data-behavior="story_scroll story_progress" data-src="/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Ellyse Perry named ICC Women's Cricketer of the Year for the second time</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg&w=920&h=518&scale=crop&cquality=80&location=origin&format=jpg" media="(min-width: 376px)"><source srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg&w=750&h=422&scale=crop&cquality=40&location=origin&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">Elysse Perry has had a stellar year across formats for Australia&nbsp;<cite>Getty Images</cite></figcaption></figure><ul data-id="28316760" data-name="Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/28316760"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&text=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28316760&next=https://www.espncricinfo.com/story/_/id/28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-12-17T09:49:55Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">4:49 AM ET</span></span><ul class="authors"><li><div class="author">ESPNcricinfo staff</div></li></ul></div><ul data-id="28316760" data-name="Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="https://www.espncricinfo.com/story/_/id/28316760"><li></li><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&text=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28316760&next=https://www.espncricinfo.com/story/_/id/28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760%2Fellyse%2Dperry%2Dnamed%2Dicc%2Dwomen%2Dcricketer%2Dyear%2Dsecond&description=Ellyse+Perry+named+ICC+Women%27s+Cricketer+of+the+Year+for+the+second+time&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1210295_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=28316760" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><a href="https://www.espncricinfo.com/australia/content/player/275487.html">Ellyse Perry</a>, the premier allrounder in women's cricket, has won two of the three top annual ICC awards for 2019: the Rachael Heyhoe-Flint Award for women's cricketer of the year and the ODI Cricketer of the Year award. <a href="https://www.espncricinfo.com/australia/content/player/275486.html">Alyssa Healy</a>, meanwhile, has taken home the Women's T20I Cricketer of the Year award for the second year in a row. In a sweep by Australian cricketers, <a href="https://www.espncricinfo.com/australia/content/player/329336.html">Meg Lanning</a> was named captain of the ODI and T20I teams of the year, which included five and four players from the country respectively.</p><p>It has been an outstanding year for 29-year-old Perry across formats. She has hit three centuries - one in the Ashes Test and two in ODIs - and averaged 73.50 in 12 50-over games and 150.00 in nine T20Is. With the ball, there have been 21 wickets in ODIs, including a national record <a href="/story/_/id/27145404/perry-peerless-stature-grows-record-canterbury-tale" target="_blank">7 for 22</a> (the fourth-best overall), and six in T20Is. During the course of the year, she also became the first player - man or woman - to complete the milestone of <a href="/story/_/id/27275895/ellyse-perry-becomes-first-player-reach-1000-runs,-100-wickets-t20is" target="_blank">1000 runs and 100 wickets</a> in T20I cricket.</p><p><b>ALSO READ: <a href="/story/_/id/27306390/ellyse-perry-greatest-female-player-ever-going-see-charlotte-edwards" target="_blank">Perry the 'greatest female player we're ever going to see' - Charlotte Edwards</a></b></p><p>For Perry, it was the second Heyhoe-Flint award in three years, after she won in in 2017, the inaugural year. She is ranked No. 4 and No. 3 among batters and bowlers in ODIs respectively, and is just outside the top ten in the corresponding charts for T20Is.</p><p>"It's an amazing honour and I'm a little bit shocked, given how many amazing performances there have been across the year," Perry said in an ICC statement. "It's amazing to be acknowledged and I do truly appreciate it. It's a really nice way to finish the year on a personal note.</p><p>"It's been nice to have a chance to tour so consistently with the Australian team. It's been an amazing year, I've really enjoyed all of it and it's just been nice to be a part of it. It's so exciting that the T20 World Cup is here at home early next year and with the target of the final at the MCG it could be a really special moment in the game's history."</p><p>Healy, meanwhile, made the record books when she scored a world record 148 not-out in just 61 balls in October against Sri Lanka, the highest individual score in women's T20Is. Her century came off 46 balls, the quickest by an Australian man or woman.</p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210296_900x506.jpg&w=570&format=jpg, https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210296_900x506.jpg&w=1140&cquality=40&format=jpg 2x" media="(min-width: 376px)"><source data-srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210296_900x506.jpg&w=375, https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1210296_900x506.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption">Alyssa Healy has been named T20I Cricketer of the Year for the second year running&nbsp;<cite>Getty Images</cite></figcaption></figure></aside><p>"I'm really pumped to be awarded the T20I Cricketer of the Year," Healy said. "The Australian women's team had a fantastic 12-month period and we played some really consistent T20 cricket. Whilst the individual award is really nice for me personally, I think it was great to see our team play so well throughout that 12-month period, especially leading into a home World Cup in 2020."</p><p>Perry and Healy featured in both the ODI and T20I teams of the year, too. In the ODI team, the trio - Lanning, the third - was joined by compatriots Jess Jonassen and Megan Schutt, who also figured in the T20I line-up.</p><p>Australia are the top-ranked side in ODIs and T20Is, and have a chance to retain the women's T20 World Cup at home next year. "A home T20 World Cup is an opportunity that doesn't come along often, but we are looking forward to and embracing the challenge of performing well in front of our home crowd," Lanning said.</p><div class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="top"></div></div></div><p>Thailand will be making their debut at a global event, men's or women's, at that World Cup, and in a boost for them, <a href="https://www.espncricinfo.com/other/content/player/587145.html">Chanida Sutthiruang</a>, their star medium pacer, was named the Women's Emerging Player of the Year.</p><p>India was the next best represented country in the teams of the year, with four players - Smriti Mandhana, Shikha Pandey, Jhulan Goswami and Poonam Yadav - figuring in the ODI XI and three - Mandhana, Deepti Sharma and Radha Yadav - named in the T20I team.</p><p><b>ODI team of the year:</b> Meg Lanning (capt), Alyssa Healy (wk), Smriti Mandhana, Tammy Beaumont, Stafanie Taylor, Ellyse Perry, Jess Jonassen, Shikha Pandey, Jhulan Goswami, Megan Schutt, Poonam Yadav</p><p><b>T20I team of the year:</b> Meg Lanning (capt), Alyssa Healy (wk), Danielle Wyatt, Smriti Mandhana, Lizelle Lee, Ellyse Perry, Deepti Sharma, Nida Dar, Megan Schutt, Shabnim Ismail, Radha Yadav</p>
</div><footer class="article-footer"><ul data-id="28316760" data-name="Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/28316760"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760&text=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28316760&next=https://www.espncricinfo.com/story/_/id/28316760&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Ellyse%20Perry%20named%20ICC%20Women%27s%20Cricketer%20of%20the%20Year%20for%20the%20second%20time&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28316760" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="sponsored-links"><div class="sponsored-headlines"><div class="taboola-container" data-network="espn-network" data-src="https://www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second" data-type="article" data-mode="thumbnails-3x2-a" data-placement="story" data-target-type="mix"></div></div></div></footer></div></article></section>

                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>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</script>
<script src="https://a.espncdn.com/redesign/0.473.4/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.473.4/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.473.4/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"eVar21":"ellyse+perry","prop61":["Ellyse Perry","Alyssa Healy","Meg Lanning","Chanida Sutthiruang","Australia","India","Thailand","Cricket"],"channel":"ellyse+perry","section":"news","pageName":"ellyse+perry:story","premium":"premium-no","convrSport":"cricket","lang":"en","prop35":"2019-12-17","contentType":"story","siteType":"full","prop58":"isIndex=false","columnist":"staff_espncricinfo","eVar11":"cricinfo:ellyse+perry:story","league":"ellyse+perry","countryRegion":"United States","eVar13":"ellyse+perry:story","hier1":"news:story","storyInfo":"28316760+ellyse+perry+named+icc+womens+cricketer+of+the+year+for+the+second+time","prop5":"ellyse+perry:story","sections":"cricket:story","site":"cricinfo","pageURL":"www.espncricinfo.com/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second","sport":"cricket","account":"wdgespcricinfo","prop26":"ellyse+perry"},"chartbeat":{"loadPubJS":false,"path":"/story/_/id/28316760/ellyse-perry-named-icc-women-cricketer-year-second","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Ellyse Perry named ICC Women's Cricketer of the Year for the second time | ESPNcricinfo.com","sections":"cricket","authors":"story"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.473.4/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script>
			var espn 			= window.espn,
				cookie 			= espn && espn.cookie,
				alertDismissed	= cookie && cookie.get('alertDismissed'),
				featureGating 	= espn && espn.featureGating,
				alertData		= (featureGating && featureGating.siteBroadcast) || {},
				messageText		= alertData.messageText,
				buttonText		= alertData.buttonText,
				startDate		= alertData.startDate && new Date(alertData.startDate),
				endDate			= alertData.endDate && new Date(alertData.endDate),
				currentDate		= new Date(),
				active 			= alertData.active;

		if(active && !alertDismissed && (endDate > currentDate && currentDate > startDate)){
				var html = '<div class="alert alert--center alert--fixed" data-behavior="alerts_handler"><button class="alert_btn_close icon-font-after icon-close-solid-after"></button><p>' + messageText + '</p><button class="alert_button button-alt med">' + buttonText + '</button></div>';
					$globalViewport = document.getElementById('global-viewport');
					
				if($globalViewport) {
					$globalViewport.innerHTML += html;
				}
			}

		</script>
	</body>
</html>