
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" />
<title>Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com</title>
<meta name="description" content="Read the detailed Reports & Articles of India vs South Africa, World Cup, 8th match only on ESPNcricinfo.com" />
<meta name="news_keywords" content="India vs South Africa 8th match cricket news,  articles, report, INDIA vs SA, World Cup" />
<meta name="keywords" content="India vs South Africa 8th match cricket news,  articles, report, INDIA vs SA, World Cup" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" />
<meta property="og:title" content="Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com"/>
<meta property="og:description" content="Read the detailed Reports & Articles of India vs South Africa, World Cup, 8th match only on ESPNcricinfo.com" />
<meta property="og:image" content="https://a.espncdn.com/i/cricket/cricinfo/1187383_1400x1400.png"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" />
<meta name="twitter:title" content="Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com"/>
<meta name="twitter:description" content="Read the detailed Reports & Articles of India vs South Africa, World Cup, 8th match only on ESPNcricinfo.com" />
<meta name="twitter:image" content="https://a.espncdn.com/i/cricket/cricinfo/1187383_1400x1400.png"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="title" content="Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com"/>
<meta name="medium" content="article" />

<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a4.espncdn.com/combiner/i?img=%7B%7B%7Bimage%7D%7D%7D" />
		<Attribute name="width" value="1200" />
		<Attribute name="height" value="630" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.448.7.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1144490" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1144490" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.448.7/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.448.7/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.448.7/css/game-package-cricket.css">
		<script src="https://a.espncdn.com/redesign/0.448.7/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.448.7";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = true
</script>

	<script type='text/javascript'>

		(function (){
			var i18n = espn && espn.i18n;
			var environment = i18n && i18n.environment || 'prod';
			var clevertap_account_id = environment === 'prod' ? 'WRK-48Z-445Z' : 'TEST-ZRK-48Z-445Z';
			var clevertap = {event:[], profile:[], account:[{"id": clevertap_account_id}], notifications:[]};
			window.clevertap = clevertap;
		})();
	</script>
	<style>#wiz-iframe{box-shadow:none!important}@media screen and (min-width:540px) and (max-width:1023px){#wizParDiv0{width:50%!important}.wzrk-button-container button{min-width:100px!important}}@media screen and (max-width:540px){#wizParDiv0{width:90%!important;bottom:0!important;top:auto!important}.wzrk-button-container button{min-width:100px!important}}</style>
	
<script src="https://a.espncdn.com/redesign/0.448.7/node_modules/espn-lazysizes/lazysizes.js" async></script>

<script type='text/javascript'>
	(function () {
		var featureGating;

		try {
			featureGating = JSON.parse('{"playerFollowing":true}');
		} catch (e) {}

		window.espn.featureGating = featureGating || {};
	})();
</script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="gamepackage desktop  prod  " data-pagetype="gamepackage" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				<div class="branch-journeys-top"></div>
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>
	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPNcricinfo</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main" class="pre"><div id="reduxion"><section id="gamepackage-wrapper" data-reactroot="" data-reactid="1" data-react-checksum="-972927036"><div id="custom-nav" data-reactid="2"></div><div class="ad-banner-wrapper" data-reactid="3"><div id="banner" class="react-ad react-ad ad-slot-banner ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-exclude-bp="s" data-slot-kvps="pos=banner" data-reactid="4"></div></div><section id="main-container" class="" data-reactid="5"><div class="main-content" data-reactid="6"><div data-reactid="7"></div><div class="sub-module gameHeader gameHeader--fullWidth" data-reactid="8"><div class="gp__cricket__gameHeader" data-reactid="9"><div class="cscore cscore--final cricket cscore--away-winner" data-reactid="10"><div class="cscore_link cscore_link--button" data-reactid="11"><div class="cscore_overview" data-reactid="12"><div class="cscore_date-time" data-reactid="13"><span class="cscore_date" data-reactid="14">05/06</span><span class="cscore_time" data-reactid="15">Result</span></div><div class="cscore_info-overview" data-reactid="16">8th match, ICC Cricket World Cup at Southampton, Jun 5 2019</div></div><div class="cscore_details" data-reactid="17"><ul class="cscore_competitors " data-reactid="18"><li class="cscore_item cscore_item--home" data-reactid="19"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africa" data-reactid="20">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="21"><div class="cscore_truncate" data-reactid="22"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africa" data-reactid="23"><span class="cscore_name cscore_name--long" data-reactid="24">South Africa</span><span class="cscore_name cscore_name--short" data-reactid="25">South Africa</span><span class="cscore_name cscore_name--abbrev" data-reactid="26">SA</span></a></div><div class="cscore_score " data-reactid="27">227/9</div></div></li><li class="cscore_item cscore_item--away" data-reactid="28"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="29">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="30"><div class="cscore_truncate" data-reactid="31"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="32"><span class="cscore_name cscore_name--long" data-reactid="33">India</span><span class="cscore_name cscore_name--short" data-reactid="34">India</span><span class="cscore_name cscore_name--abbrev" data-reactid="35">INDIA</span></a></div><div class="cscore_score " data-reactid="36">230/4 <span class='cscore_overs'>(47.3/50 ov, target 228)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="37"><div class="cscore_notes" data-reactid="38"><span class="cscore_notes_game" data-reactid="39">India won by 6 wickets (with 15 balls remaining)</span></div></div></div><div class="gp__cricket__player-match" data-reactid="40"><div class="gp__cricket__player-match__title" data-reactid="41"><!-- react-text: 42 -->Player<!-- /react-text --><!-- react-text: 43 --><!-- /react-text --><!-- react-text: 44 --> of the Match<!-- /react-text --></div><div class="gp__cricket__playerDetails" data-reactid="45"><div class="gp__cricket__player-match__player gp__cricket__player-match__player--single" data-reactid="46"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/34102.html" class="gp__cricket__player-match__player__headshot headshot-lg athlete" data-reactid="47"><img data-src="https://a1.espncdn.com/combiner/i?img=/i/headshots/cricket/players/full/34102.png&h=168&w=168&scale=crop&transparent=true" class="lazyload"/></a><div class="gp__cricket__player-match__player__detail" data-reactid="48"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/34102.html" class="gp__cricket__player-match__player__detail__link" data-reactid="49">Rohit Sharma<span>India</span></a></div></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="50"><div class="more-overlay-primary" data-reactid="51"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="52"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="53"><ul class="first-group" style="overflow:;" data-reactid="54"><li class="sub" data-reactid="55"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/8039/game/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="56"><span class="link-text" data-reactid="57">Live</span><span class="link-text-short" data-reactid="58">Live</span></a></li><li class="sub" data-reactid="59"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/8039/scorecard/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="60"><span class="link-text" data-reactid="61">Scorecard</span><span class="link-text-short" data-reactid="62">Scorecard</span></a></li><li class="sub active" data-reactid="63"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="64"><span class="link-text" data-reactid="65">Report</span><span class="link-text-short" data-reactid="66">Report</span></a></li><li class="sub" data-reactid="67"><a name="&amp;lpos=cricket:game:subnav:commentary" class="commentary react-router-link" data-route="false" data-linktype="commentary" href="/series/8039/commentary/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="68"><span class="link-text" data-reactid="69">Commentary</span><span class="link-text-short" data-reactid="70">Commentary</span></a></li><li class="sub" data-reactid="71"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/8039/video/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="72"><span class="link-text" data-reactid="73">Videos</span><span class="link-text-short" data-reactid="74">Videos</span></a></li><li class="sub" data-reactid="75"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/8039/coverage/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="76"><span class="link-text" data-reactid="77">Coverage</span><span class="link-text-short" data-reactid="78">Coverage</span></a></li><li class="sub" data-reactid="79"><a name="&amp;lpos=cricket:game:subnav:statistics" class="statistics react-router-link" data-route="false" data-linktype="statistics" href="/series/8039/statistics/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="80"><span class="link-text" data-reactid="81">Statistics</span><span class="link-text-short" data-reactid="82">Statistics</span></a></li><li class="sub" data-reactid="83"><a name="&amp;lpos=cricket:game:table::fullstandings" class="table standings" data-route="false" href="/table/series/8039/season/2019/world-cup" target="_blank" data-linktype="table" data-reactid="84"><span class="link-text" data-reactid="85">Table</span><span class="link-text-short" data-reactid="86">Table</span></a></li><!-- react-text: 87 --><!-- /react-text --></ul></div></nav></div></div><div class="main-content react-content" data-reactid="88"><div id="gamepackage-wrap" data-reactid="89"><div id="gamepackage-content-wrap" class="layout-bc" data-reactid="90"><div class="col-b" data-reactid="91"><div class="sub-module gameHeader" data-reactid="92"><div class="gp__cricket__gameHeader" data-reactid="93"><div class="cscore cscore--final cricket cscore--away-winner" data-reactid="94"><div class="cscore_link cscore_link--button" data-reactid="95"><div class="cscore_overview" data-reactid="96"><div class="cscore_date-time" data-reactid="97"><span class="cscore_date" data-reactid="98">05/06</span><span class="cscore_time" data-reactid="99">Result</span></div><div class="cscore_info-overview" data-reactid="100">8th match, ICC Cricket World Cup at Southampton, Jun 5 2019</div></div><div class="cscore_details" data-reactid="101"><ul class="cscore_competitors " data-reactid="102"><li class="cscore_item cscore_item--home" data-reactid="103"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africa" data-reactid="104">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="105"><div class="cscore_truncate" data-reactid="106"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africa" data-reactid="107"><span class="cscore_name cscore_name--long" data-reactid="108">South Africa</span><span class="cscore_name cscore_name--short" data-reactid="109">South Africa</span><span class="cscore_name cscore_name--abbrev" data-reactid="110">SA</span></a></div><div class="cscore_score " data-reactid="111">227/9</div></div></li><li class="cscore_item cscore_item--away" data-reactid="112"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="113">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="114"><div class="cscore_truncate" data-reactid="115"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="116"><span class="cscore_name cscore_name--long" data-reactid="117">India</span><span class="cscore_name cscore_name--short" data-reactid="118">India</span><span class="cscore_name cscore_name--abbrev" data-reactid="119">INDIA</span></a></div><div class="cscore_score " data-reactid="120">230/4 <span class='cscore_overs'>(47.3/50 ov, target 228)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="121"><div class="cscore_notes" data-reactid="122"><span class="cscore_notes_game" data-reactid="123">India won by 6 wickets (with 15 balls remaining)</span></div></div></div><div class="gp__cricket__player-match" data-reactid="124"><div class="gp__cricket__player-match__title" data-reactid="125"><!-- react-text: 126 -->Player<!-- /react-text --><!-- react-text: 127 --><!-- /react-text --><!-- react-text: 128 --> of the Match<!-- /react-text --></div><div class="gp__cricket__playerDetails" data-reactid="129"><div class="gp__cricket__player-match__player gp__cricket__player-match__player--single" data-reactid="130"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/34102.html" class="gp__cricket__player-match__player__headshot headshot-lg athlete" data-reactid="131"><img data-src="https://a1.espncdn.com/combiner/i?img=/i/headshots/cricket/players/full/34102.png&h=168&w=168&scale=crop&transparent=true" class="lazyload"/></a><div class="gp__cricket__player-match__player__detail" data-reactid="132"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/34102.html" class="gp__cricket__player-match__player__detail__link" data-reactid="133">Rohit Sharma<span>India</span></a></div></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="134"><div class="more-overlay-primary" data-reactid="135"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="136"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="137"><ul class="first-group" style="overflow:;" data-reactid="138"><li class="sub" data-reactid="139"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/8039/game/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="140"><span class="link-text" data-reactid="141">Live</span><span class="link-text-short" data-reactid="142">Live</span></a></li><li class="sub" data-reactid="143"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/8039/scorecard/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="144"><span class="link-text" data-reactid="145">Scorecard</span><span class="link-text-short" data-reactid="146">Scorecard</span></a></li><li class="sub active" data-reactid="147"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="148"><span class="link-text" data-reactid="149">Report</span><span class="link-text-short" data-reactid="150">Report</span></a></li><li class="sub" data-reactid="151"><a name="&amp;lpos=cricket:game:subnav:commentary" class="commentary react-router-link" data-route="false" data-linktype="commentary" href="/series/8039/commentary/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="152"><span class="link-text" data-reactid="153">Commentary</span><span class="link-text-short" data-reactid="154">Commentary</span></a></li><li class="sub" data-reactid="155"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/8039/video/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="156"><span class="link-text" data-reactid="157">Videos</span><span class="link-text-short" data-reactid="158">Videos</span></a></li><li class="sub" data-reactid="159"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/8039/coverage/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="160"><span class="link-text" data-reactid="161">Coverage</span><span class="link-text-short" data-reactid="162">Coverage</span></a></li><li class="sub" data-reactid="163"><a name="&amp;lpos=cricket:game:subnav:statistics" class="statistics react-router-link" data-route="false" data-linktype="statistics" href="/series/8039/statistics/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="164"><span class="link-text" data-reactid="165">Statistics</span><span class="link-text-short" data-reactid="166">Statistics</span></a></li><li class="sub" data-reactid="167"><a name="&amp;lpos=cricket:game:table::fullstandings" class="table standings" data-route="false" href="/table/series/8039/season/2019/world-cup" target="_blank" data-linktype="table" data-reactid="168"><span class="link-text" data-reactid="169">Table</span><span class="link-text-short" data-reactid="170">Table</span></a></li><!-- react-text: 171 --><!-- /react-text --></ul></div></nav></div></div><div id="banner" class="react-ad react-ad ad-banner-mobile ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-include-bp="s" data-slot-kvps="pos=banner" data-reactid="172"></div><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" data-reactid="173"><article class="article " data-id="26904419" data-behavior="story_scroll story_progress" data-src="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Bumrah, Rohit and Chahal give India winning start</h1></header><ul data-id="26904419" data-name="Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&text=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&next=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Bumrah%2C%20Rohit%20and%20Chahal%20give%20India%20winning%20start%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia-vs-south-africa-8th-match-world-cup" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-06-05T07:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">The Report by Alagappan Muthu</div></li></ul></div><ul data-id="26904419" data-name="Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&text=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&next=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&description=Bumrah%2C+Rohit+and+Chahal+give+India+winning+start&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1187383_960x960.png" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=26904419" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><i><b>India</b> 230 for 4 (Rohit 122*, Dhoni 34, Rabada 2-39) beat <b>South Africa</b> 227 for 9 (Morris 42, du Plessis 38, Chahal 4-51, Bumrah 2-35) by six wickets</i></p><p><b><a href="/story/_/id/26900097/live-report-india-v-south-africa" target="_blank">As it happened</a></b></p><div data-behavior="video_scroll" class="contentItem__content contentItem__content--media-card contentItem__content--fullWidth contentItem__content--inline"><figure  data-video="native,640,360,26901055" data-cerebro-id="5cf79cd9ca84b707d508ad13" class="article-figure video" data-source="espn"><picture  class="media-wrapper_image" ><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0605%2Fdm_190605_Agarkar_Bumrah_bowling_rockets%2Fdm_190605_Agarkar_Bumrah_bowling_rockets.jpg&w=640&h=360&cquality=80&format=jpg" media="(min-width: 376px)"><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0605%2Fdm_190605_Agarkar_Bumrah_bowling_rockets%2Fdm_190605_Agarkar_Bumrah_bowling_rockets.jpg&w=335&cquality=80, https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0605%2Fdm_190605_Agarkar_Bumrah_bowling_rockets%2Fdm_190605_Agarkar_Bumrah_bowling_rockets.jpg&w=670&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload"  ></picture><span class="video-play-button" data-id="26901055">play</span><span class="video-length">0:57</span><figcaption><div class="caption-wrapper"><div class="text-container"><span class="headline">Agarkar: Bumrah bowling rockets like in recent times</span><p>Ajit Agarkar says that India's bowlers have done exactly what Virat Kohli will have wanted in the opening overs against South Africa</p></div></div></figcaption></figure></div><p>Whoooooooosh.</p><p>That's the sound of ball beating bat. South Africa were not in control of nine of the first 12 balls that <a href="http://www.espncricinfo.com/india/content/player/625383.html">Jasprit Bumrah</a> bowled.</p><p>Crrrraaaccckkkkkk.</p><p>That's the sound of ball hitting bat. And breaking it. <a href="http://www.espncricinfo.com/southafrica/content/player/550215.html">Kagiso Rabada</a> made sure the entire world could hear it. But outside of that match-up, South Africa really had nothing to offer India.</p><p>They'd lost Dale Steyn. They don't know when Lungi Ngidi will be fit again. And they can't ask AB de Villiers to come back. Meanwhile, the other team had the world's best batsman, one of the bowlers of this generation, and two highly-skilled wristspinners. Essentially, this game was like an Angry Bird fighting Thanos.</p><p>The impression hit home even further when <a href="http://www.espncricinfo.com/india/content/player/430246.html">Yuzvendra Chahal</a> and <a href="http://www.espncricinfo.com/india/content/player/559235.html">Kuldeep Yadav</a> worked in tandem. From 78 for 2, it was quickly 89 for 5 as the revolutions those two put on the ball produced dip, drift and sheer magic.</p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187383_1400x1400.png&w=570&format=jpg, https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187383_1400x1400.png&w=1140&cquality=40&format=jpg 2x" media="(min-width: 376px)"><source data-srcset="https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187383_1400x1400.png&w=375, https://a1.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187383_1400x1400.png&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption"><cite>ESPNcricinfo Ltd</cite></figcaption></figure></aside><p>Rassie van der Dussen tried to reverse sweep his way out of trouble and was bowled. JP Duminy tried to play off the back foot, hoping to read the turn off the pitch. Out lbw. Even their captain, <a href="http://www.espncricinfo.com/southafrica/content/player/44828.html">Faf du Plessis</a>, couldn't keep a slider from crashing into his stumps.</p><p>South Africa were on a recovery missing from that point on and though <a href="http://www.espncricinfo.com/southafrica/content/player/439952.html">Chris Morris</a> did rather well in the final overs, walloping 42 off 34 balls, the early damage was just too much. That is why Bumrah was the biggest influence in this game and watching him was a pleasure.</p><p>The fast bowler's glare tends to go down in history. But it's even cooler when they smirk. It's almost as if they're telling the batsmen, "heh, is it that easy to beat you?"</p><p>Bumrah's upper lip curled several times in his first over on World Cup debut. He had Quinton de Kock - a legitimate contender for Man of the Series in this tournament - looking like a cardboard cut-out. Everything zipped past the edge and each time, the bowler just smirked. Each time, all he did was smirk.</p><p><b> WATCH - </b> <a href="https://bit.ly/2HYoHu3" target="_blank">Highlights of Chahal's magical spell on Hotstar</a></p><p>A wicket looked around the corner, except it was Hashim Amla who fell, caught at first slip, off the first ball he faced from Bumrah. Du Plessis walked in with four catchers behind him.</p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187412_1400x1750.jpg&w=570&format=jpg, https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187412_1400x1750.jpg&w=1140&cquality=40&format=jpg 2x" media="(min-width: 376px)"><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187412_1400x1750.jpg&w=375, https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1187412_1400x1750.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption"><cite>ESPNcricinfo Ltd</cite></figcaption></figure></aside><p>The level of cricket at this World Cup is also a function of the pitches being rolled out (and maybe the 10.30am starts as well). Groundsmen all across England have been good enough to leave a little grass on the pitches - it was uneven in Southampton, resulting in several balls kicking up off a length - and that's made the contest between bat and ball all the more compelling. So making runs here mattered. It signalled that you had the bottle to succeed. And <a href="http://www.espncricinfo.com/india/content/player/34102.html">Rohit Sharma</a> showed plenty.</p><p>A few of his 122 runs came off mis-hits. He was even dropped on 1 when Rabada was in the middle of a scary good spell. But then, in the eighth over, he hit a glorious pull shot and never looked back. Braving through very difficult spells of fast bowling is a part of his game that doesn't get enough credit.</p><p>"Couldn't play my natural game," Rohit said at the presentation. "You have to play out and see what the ball was doing and take your time to play those shots. Certain shots that I love to play, I had to cut it down and make sure I play close to the body and make sure I leave as many balls as possible in the initial spell. Those are the basics that you had to do on a pitch like that and that's what I was trying to do."</p><p>Sticking to that gameplan meant he was there to help India recover from a poor start (They lost Shikhar Dhawan for 8). He was there when South Africa got rid of Virat Kohli thanks to a perfectly executed plan (consistently bowl back of a length and along the line of fifth stump). And he was still there when the winning runs were hit (Hardik Pandya putting the final flourish with a violent cut shot). You can't ask more of an opener.</p><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="top"></div></div></article><p>South Africa, meanwhile, have a lot to think about. They've lost all three of their matches at this World Cup, and although the format allows for a slow start, the team is short on resources and practically bereft of confidence.</p><p>Rabada was the only one trying to make things happen. Nine of his first 18 deliveries made the batsman lose control. "Come oooonnnn!" he'd screamed watching the Rohit catch go down, fists clenched, head slanted upwards, a vision of pure anger. He used that emotion to fuel his performance, harassing the Indian batsmen with his pace, bounce and laser-like accuracy.</p><p>But the problem was, even when he generated those wicket-taking opportunities, his team-mates kept letting him down. Rabada fooled Rohit on 107 as well only for David Miller to drop an absolute dolly at cover. And that basically summed up South Africa. One captivating genius. Ten others struggling to keep up.</p>
</div><footer class="article-footer"><ul data-id="26904419" data-name="Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup&text=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&next=http://www.espncricinfo.com/series/8039/report/1144490/india-vs-south-africa-8th-match-world-cup&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Bumrah%2C%20Rohit%20and%20Chahal%20give%20India%20winning%20start%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia-vs-south-africa-8th-match-world-cup" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Bumrah,%20Rohit%20and%20Chahal%20give%20India%20winning%20start&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8039%2Freport%2F1144490%2Findia%2Dvs%2Dsouth%2Dafrica%2D8th%2Dmatch%2Dworld%2Dcup" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul></footer></div></article></section><!-- react-empty: 174 --></div><section class="col-c" data-reactid="175"><div class="sub-module" data-reactid="176"><div id="instrip" class="react-ad ad-slot-incontent-strip ad-wrapper ad-slot" data-slot-type="incontentstrip" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontentstrip" data-reactid="177"></div></div><div class="sub-module" data-reactid="178"><div id="mpu" class="react-ad ad-slot-incontent ad-wrapper ad-slot" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontent" data-reactid="179"></div></div><article class="sub-module sub-module-news" data-reactid="180"><header class="has-link" data-reactid="181"><h1 data-reactid="182">Match Coverage</h1><a name="&amp;lpos=cricket:game:report:cricketnews:all" class="header-link icon-font-after icon-caret-sm-right-after" data-route="false" href="/series/8039/coverage/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="183">All Match News</a></header><ul class="content" data-reactid="184"><li class="text-container no-thumb" data-reactid="185"><figure class="feed-item-figure" data-reactid="186"><a href="http://www.espncricinfo.com/story/_/id/26905856/the-guys-very-disappointed-bit-angry-chris-morris" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26905856" data-reactid="187"><picture data-reactid="188"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0605/dm_190605_South_Africa_players_angry_after_3rd_straight_loss_Morris/dm_190605_South_Africa_players_angry_after_3rd_straight_loss_Morris.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="189"><h2 data-reactid="190"><a href="http://www.espncricinfo.com/story/_/id/26905856/the-guys-very-disappointed-bit-angry-chris-morris" name="&amp;lpos=cricket:game:report:cricketnews:26905856" data-reactid="191">&#x27;The guys are very disappointed and a bit angry&#x27; - Chris Morris</a></h2><p data-reactid="192">His captain Faf du Plessis, meanwhile, blamed the batsmen for their defeat against India</p></div></li><li class="text-container no-thumb" data-reactid="193"><figure class="feed-item-figure" data-reactid="194"><a href="http://www.espncricinfo.com/story/_/id/26905746/rohit-sharma-best-odi-innings-far-virat-kohli" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26905746" data-reactid="195"><picture data-reactid="196"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0605/dm_190605_Kohli_says_Rohit_better_today_than_on_his_double_tons/dm_190605_Kohli_says_Rohit_better_today_than_on_his_double_tons.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="197"><h2 data-reactid="198"><a href="http://www.espncricinfo.com/story/_/id/26905746/rohit-sharma-best-odi-innings-far-virat-kohli" name="&amp;lpos=cricket:game:report:cricketnews:26905746" data-reactid="199">Rohit Sharma&#x27;s best ODI innings, &#x27;by far&#x27; - Virat Kohli</a></h2><p data-reactid="200">&#x27;He played the perfect innings for that kind of a situation, on that kind of a wicket, against a bowling attack that was threatening to pick up wickets at any stage&#x27;</p></div></li><li class="text-container no-thumb" data-reactid="201"><figure class="feed-item-figure" data-reactid="202"><a href="http://www.espncricinfo.com/story/_/id/26904814/south-africa-undone-kuldeep-yadav-yuzvendra-chahal-spectre-past" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26904814" data-reactid="203"><picture data-reactid="204"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0605/dm_190605_INET_CRIC_HL_CHAHAL_4_FOR/dm_190605_INET_CRIC_HL_CHAHAL_4_FOR.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="205"><h2 data-reactid="206"><a href="http://www.espncricinfo.com/story/_/id/26904814/south-africa-undone-kuldeep-yadav-yuzvendra-chahal-spectre-past" name="&amp;lpos=cricket:game:report:cricketnews:26904814" data-reactid="207">South Africa undone by Kuldeep Yadav, Yuzvendra Chahal, and the spectre of the past</a></h2><p data-reactid="208">With Yuzvendra Chahal and Kuldeep Yadav getting the ball to drift, dip and turn around corners, a self-fulfilling prophecy played out in Southampton</p></div></li><li class="text-container no-thumb" data-reactid="209"><figure class="feed-item-figure" data-reactid="210"><a href="http://www.espncricinfo.com/story/_/id/26904905/kagiso-rabada-jasprit-bumrah-tale-two-terrific-spells" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26904905" data-reactid="211"><picture data-reactid="212"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0605/dm_190605_Rabada_lives_up_to_the_hype/dm_190605_Rabada_lives_up_to_the_hype.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="213"><h2 data-reactid="214"><a href="http://www.espncricinfo.com/story/_/id/26904905/kagiso-rabada-jasprit-bumrah-tale-two-terrific-spells" name="&amp;lpos=cricket:game:report:cricketnews:26904905" data-reactid="215">Rabada, Bumrah, and a tale of two terrific spells</a></h2><p data-reactid="216">The two pacemen bowled incredibly well with the new ball, making batsmen hop. On the day, one got what the deserved, the other must have felt the universe was against him</p></div></li><li class="text-container no-thumb" data-reactid="217"><figure class="feed-item-figure" data-reactid="218"><a href="http://www.espncricinfo.com/story/_/id/26905223/du-plessis-costly-drop-bumrah-outperforms-chahal" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26905223" data-reactid="219"><picture data-reactid="220"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/i/cricket/cricinfo/1187455_900x900.png?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="221"><h2 data-reactid="222"><a href="http://www.espncricinfo.com/story/_/id/26905223/du-plessis-costly-drop-bumrah-outperforms-chahal" name="&amp;lpos=cricket:game:report:cricketnews:26905223" data-reactid="223">Du Plessis&#x27; costly drop, Bumrah outperforms Chahal</a></h2><p data-reactid="224">ESPNcricinfo&#x27;s Luck Index estimates a closer game had Rohit Sharma&#x27;s catch been taken in the second over of the chase</p></div></li></ul></article><div class="react-ad sub-module ad-slot-independent ad-slot-incontent ad-wrapper" data-slot-type="incontent2" data-kvpos="bottom" data-exclude-bp="m,s" data-slot-kvps="pos=incontent2" data-reactid="225"></div><article class="sub-module top-highlights no-thumb mediaList mediaList--highlights" data-reactid="226"><header data-reactid="227"><!-- react-text: 228 --> <!-- /react-text --><h1 data-reactid="229">Videos</h1><!-- react-text: 230 --> <!-- /react-text --></header><div class="mediaList__content" data-reactid="231"><ul class="mediaList__list" data-behavior="video_playlist" data-reactid="232"><figure class="feed-item-figure video " data-source="espn" data-id="26901055" data-cerebro-id="5cf79cd9ca84b707d508ad13" data-video="native,640,360,26901055" data-reactid="233"><div class="img-wrap" data-reactid="234"><a name="&amp;lpos=ncf:teamclubhouse:shop" data-sport="cricket" data-mptype="image" data-reactid="235"><picture data-reactid="236"><source data-srcset="https://a.espncdn.com/media/motion/2019/0605/dm_190605_Agarkar_Bumrah_bowling_rockets/dm_190605_Agarkar_Bumrah_bowling_rockets.jpg?w=943&amp;h=530" media="(min-width: 414px)" data-reactid="237"/><img data-default-src="https://a.espncdn.com/media/motion/2019/0605/dm_190605_Agarkar_Bumrah_bowling_rockets/dm_190605_Agarkar_Bumrah_bowling_rockets.jpg?w=943&amp;h=530" class=" lazyload" data-image-container=".feed-item-figure" data-reactid="238"/></picture></a><span class="video-play-button " data-playtxt="PLAY" data-id="26901055" data-autoplay="false" data-reactid="239">play</span><span class="video-length" data-reactid="240">00:57</span></div></figure><li class="mediaList__item video-playlist-item" data-source="espn" data-id="26901055" data-video="native,640,360,26901055" data-cerebro-id="5cf79cd9ca84b707d508ad13" data-reactid="241"><a class="mediaList__link" data-reactid="242"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="243"></span><span class="mediaList__description" data-reactid="244"><h3 data-reactid="245">Agarkar: Bumrah bowling rockets like in recent times</h3><span class="mediaList__time" data-reactid="246">00:57</span></span></a></li><li class="mediaList__item video-playlist-item" data-source="espn" data-id="26905648" data-video="native,640,360,26905648" data-cerebro-id="5cf82267ca84b707d50b0a27" data-reactid="247"><a class="mediaList__link" data-reactid="248"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="249"></span><span class="mediaList__description" data-reactid="250"><h3 data-reactid="251">Ganga: Expected more from SA&#x27;s middle order</h3><span class="mediaList__time" data-reactid="252">01:30</span></span></a></li><li class="mediaList__item video-playlist-item" data-source="espn" data-id="26905611" data-video="native,640,360,26905611" data-cerebro-id="5cf82183ca84b707d50afe2a" data-reactid="253"><a class="mediaList__link" data-reactid="254"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="255"></span><span class="mediaList__description" data-reactid="256"><h3 data-reactid="257">What&#x27;s it like to face Bumrah in the nets?</h3><span class="mediaList__time" data-reactid="258">01:10</span></span></a></li></ul></div><footer data-reactid="259"><a class="react-router-link" data-route="false" href="/cricket/series/8039/video/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019" data-reactid="260">View More</a></footer></article><div class="match-cards-slider slick-initialized slick-slider" data-reactid="261"><div class="sub-module match-cards" data-reactid="262"><article class="sub-module match-cards innings-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="1" data-reactid="263"><div class="content" data-reactid="264"><table cellspacing="0" class="match-table innings" data-reactid="265"><thead data-reactid="266"><tr style="background-color:#fff;" data-reactid="267"><th width="110" data-reactid="268"><!-- react-text: 269 -->India<!-- /react-text --><!-- react-text: 270 --> <!-- /react-text --><!-- react-text: 271 --> INNINGS<!-- /react-text --></th><th data-reactid="272"></th><th width="25" class="align-right" data-reactid="273">R</th><th width="25" class="align-right" data-reactid="274">B</th></tr></thead><tbody data-reactid="275"><tr data-reactid="276"><td data-reactid="277"><a href="http://www.espncricinfo.com/ci/content/player/28235.html" target="_blank" data-reactid="278"><span data-reactid="279">S Dhawan</span></a></td><td data-reactid="280"><span data-reactid="281">caught wk</span></td><td class="align-right" data-reactid="282">8</td><td class="align-right" data-reactid="283">12</td></tr><tr data-reactid="284"><td data-reactid="285"><a href="http://www.espncricinfo.com/ci/content/player/34102.html" target="_blank" data-reactid="286"><span data-reactid="287">RG Sharma</span></a></td><td data-reactid="288"><span data-reactid="289">not out</span></td><td class="align-right" data-reactid="290">122</td><td class="align-right" data-reactid="291">144</td></tr><tr data-reactid="292"><td data-reactid="293"><a href="http://www.espncricinfo.com/ci/content/player/253802.html" target="_blank" data-reactid="294"><span data-reactid="295">V Kohli</span></a></td><td data-reactid="296"><span data-reactid="297">caught wk</span></td><td class="align-right" data-reactid="298">18</td><td class="align-right" data-reactid="299">34</td></tr><tr data-reactid="300"><td data-reactid="301"><a href="http://www.espncricinfo.com/ci/content/player/422108.html" target="_blank" data-reactid="302"><span data-reactid="303">KL Rahul</span></a></td><td data-reactid="304"><span data-reactid="305">caught</span></td><td class="align-right" data-reactid="306">26</td><td class="align-right" data-reactid="307">42</td></tr><tr data-reactid="308"><td data-reactid="309"><a href="http://www.espncricinfo.com/ci/content/player/28081.html" target="_blank" data-reactid="310"><span data-reactid="311">MS Dhoni</span></a></td><td data-reactid="312"><span data-reactid="313">caught</span></td><td class="align-right" data-reactid="314">34</td><td class="align-right" data-reactid="315">46</td></tr><tr data-reactid="316"><td data-reactid="317"><a href="http://www.espncricinfo.com/ci/content/player/625371.html" target="_blank" data-reactid="318"><span data-reactid="319">HH Pandya</span></a></td><td data-reactid="320"><span data-reactid="321">not out</span></td><td class="align-right" data-reactid="322">15</td><td class="align-right" data-reactid="323">7</td></tr><tr data-reactid="324"><td data-reactid="325"><a href="http://www.espncricinfo.com/ci/content/player/290716.html" target="_blank" data-reactid="326"><span data-reactid="327">KM Jadhav</span></a></td><td data-reactid="328"><span data-reactid="329"></span></td><td class="align-right" data-reactid="330"></td><td class="align-right" data-reactid="331"></td></tr><tr data-reactid="332"><td data-reactid="333"><a href="http://www.espncricinfo.com/ci/content/player/326016.html" target="_blank" data-reactid="334"><span data-reactid="335">B Kumar</span></a></td><td data-reactid="336"><span data-reactid="337"></span></td><td class="align-right" data-reactid="338"></td><td class="align-right" data-reactid="339"></td></tr><tr data-reactid="340"><td data-reactid="341"><a href="http://www.espncricinfo.com/ci/content/player/559235.html" target="_blank" data-reactid="342"><span data-reactid="343">Kuldeep Yadav</span></a></td><td data-reactid="344"><span data-reactid="345"></span></td><td class="align-right" data-reactid="346"></td><td class="align-right" data-reactid="347"></td></tr><tr data-reactid="348"><td data-reactid="349"><a href="http://www.espncricinfo.com/ci/content/player/430246.html" target="_blank" data-reactid="350"><span data-reactid="351">YS Chahal</span></a></td><td data-reactid="352"><span data-reactid="353"></span></td><td class="align-right" data-reactid="354"></td><td class="align-right" data-reactid="355"></td></tr><tr data-reactid="356"><td data-reactid="357"><a href="http://www.espncricinfo.com/ci/content/player/625383.html" target="_blank" data-reactid="358"><span data-reactid="359">JJ Bumrah</span></a></td><td data-reactid="360"><span data-reactid="361"></span></td><td class="align-right" data-reactid="362"></td><td class="align-right" data-reactid="363"></td></tr><tr class="total" data-reactid="364"><td colspan="1" data-reactid="365">EXTRAS</td><td colspan="3" class="align-right" data-reactid="366">(lb 3, w 4)</td></tr><tr class="total" data-reactid="367"><td colspan="1" data-reactid="368">TOTAL</td><td colspan="3" class="align-right" data-reactid="369">230 (4 wkts; 47.3 ovs)</td></tr></tbody></table></div></article><article class="sub-module match-cards bowling-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="2" data-reactid="370"><div class="content" data-reactid="371"><table cellspacing="0" class="match-table" data-reactid="372"><thead data-reactid="373"><tr style="background-color:#fff;" data-reactid="374"><th width="110" class="align-left" data-reactid="375"><!-- react-text: 376 -->South Africa<!-- /react-text --><!-- react-text: 377 --> BOWLING<!-- /react-text --></th><th width="20" class="align-right" data-reactid="378">O</th><th width="20" class="align-right" data-reactid="379">M</th><th width="20" class="align-right" data-reactid="380">R</th><th width="20" class="align-right" data-reactid="381">W</th><th width="35" class="align-right" data-reactid="382">Econ</th><th width="45" class="align-left" data-reactid="383"></th></tr></thead><tbody data-reactid="384"><tr data-reactid="385"><td class="align-left" data-reactid="386"><a href="http://www.espncricinfo.com/ci/content/player/40618.html" target="_blank" data-reactid="387"><span data-reactid="388">Imran Tahir</span></a></td><td class="align-right" data-reactid="389">10.0</td><td class="align-right" data-reactid="390">0</td><td class="align-right" data-reactid="391">58</td><td class="align-right" data-reactid="392">0</td><td class="align-right" data-reactid="393">5.80</td><td class="align-left" data-reactid="394"></td></tr><tr data-reactid="395"><td class="align-left" data-reactid="396"><a href="http://www.espncricinfo.com/ci/content/player/550215.html" target="_blank" data-reactid="397"><span data-reactid="398">K Rabada</span></a></td><td class="align-right" data-reactid="399">10.0</td><td class="align-right" data-reactid="400">1</td><td class="align-right" data-reactid="401">39</td><td class="align-right" data-reactid="402">2</td><td class="align-right" data-reactid="403">3.90</td><td class="align-left" data-reactid="404">(1w)</td></tr><tr data-reactid="405"><td class="align-left" data-reactid="406"><a href="http://www.espncricinfo.com/ci/content/player/439952.html" target="_blank" data-reactid="407"><span data-reactid="408">CH Morris</span></a></td><td class="align-right" data-reactid="409">10.0</td><td class="align-right" data-reactid="410">3</td><td class="align-right" data-reactid="411">36</td><td class="align-right" data-reactid="412">1</td><td class="align-right" data-reactid="413">3.60</td><td class="align-left" data-reactid="414">(1w)</td></tr><tr data-reactid="415"><td class="align-left" data-reactid="416"><a href="http://www.espncricinfo.com/ci/content/player/540316.html" target="_blank" data-reactid="417"><span data-reactid="418">AL Phehlukwayo</span></a></td><td class="align-right" data-reactid="419">8.3</td><td class="align-right" data-reactid="420">0</td><td class="align-right" data-reactid="421">40</td><td class="align-right" data-reactid="422">1</td><td class="align-right" data-reactid="423">4.70</td><td class="align-left" data-reactid="424">(1w)</td></tr><tr data-reactid="425"><td class="align-left" data-reactid="426"><a href="http://www.espncricinfo.com/ci/content/player/379145.html" target="_blank" data-reactid="427"><span data-reactid="428">T Shamsi</span></a></td><td class="align-right" data-reactid="429">9.0</td><td class="align-right" data-reactid="430">0</td><td class="align-right" data-reactid="431">54</td><td class="align-right" data-reactid="432">0</td><td class="align-right" data-reactid="433">6.00</td><td class="align-left" data-reactid="434">(1w)</td></tr></tbody></table></div></article><article class="sub-module match-cards partnerships-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="3" data-reactid="435"><header data-reactid="436"><h2 data-reactid="437"><!-- react-text: 438 -->India<!-- /react-text --><!-- react-text: 439 --> <!-- /react-text --><!-- react-text: 440 -->2nd innings<!-- /react-text --><!-- react-text: 441 --> Partnerships<!-- /react-text --></h2></header><div class="content" data-reactid="442"><table cellspacing="0" class="match-table" style="margin-top:0;" data-reactid="443"><thead data-reactid="444"><tr style="background-color:#fff;" data-reactid="445"><th width="50" class="align-center" data-reactid="446">Wkt</th><th width="20" class="align-right" data-reactid="447">Runs</th><th width="100" class="align-right" data-reactid="448">Players</th><th width="100" class="align-right" data-reactid="449"></th></tr></thead><tbody data-reactid="450"><tr data-reactid="451"><td class="align-center" data-reactid="452">1st</td><td class="align-right" data-reactid="453">13</td><td class="align-right" data-reactid="454">S Dhawan</td><td class="align-right" data-reactid="455">RG Sharma</td></tr><tr data-reactid="456"><td class="align-center" data-reactid="457">2nd</td><td class="align-right" data-reactid="458">41</td><td class="align-right" data-reactid="459">RG Sharma</td><td class="align-right" data-reactid="460">V Kohli</td></tr><tr data-reactid="461"><td class="align-center" data-reactid="462">3rd</td><td class="align-right" data-reactid="463">85</td><td class="align-right" data-reactid="464">RG Sharma</td><td class="align-right" data-reactid="465">KL Rahul</td></tr><tr data-reactid="466"><td class="align-center" data-reactid="467">4th</td><td class="align-right" data-reactid="468">74</td><td class="align-right" data-reactid="469">MS Dhoni</td><td class="align-right" data-reactid="470">RG Sharma</td></tr><tr data-reactid="471"><td class="align-center" data-reactid="472">5th</td><td class="align-right" data-reactid="473">17</td><td class="align-right" data-reactid="474">RG Sharma</td><td class="align-right" data-reactid="475">HH Pandya</td></tr></tbody></table></div></article></div></div><article class="sub-module" data-reactid="476"><header data-reactid="477"><h1 data-reactid="478">World Cup</h1></header><div class="content" data-reactid="479"><table class="mod-data" data-reactid="480"><thead class="" data-reactid="481"><tr data-reactid="482"><th class="left" title="Team" data-reactid="483">TEAM</th><th class="right" title="The number of matches played." data-reactid="484">M</th><th class="right" title="The number of matches won." data-reactid="485">W</th><th class="right" title="The number of matches lost." data-reactid="486">L</th><th class="right" title="Number of points awarded." data-reactid="487">PT</th><th class="right" title="Net Run Rate" data-reactid="488">NRR</th></tr></thead><tbody data-reactid="489"><tr class="" data-reactid="490"><td data-reactid="491"><a title="New Zealand" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/5/new-zealand" data-reactid="492">NZ</a></td><td class="right" data-reactid="493">2</td><td class="right" data-reactid="494">2</td><td class="right" data-reactid="495">0</td><td class="right" data-reactid="496">4</td><td class="right" data-reactid="497">2.279</td></tr><tr class="" data-reactid="498"><td data-reactid="499"><a title="West Indies" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/4/west-indies" data-reactid="500">WI</a></td><td class="right" data-reactid="501">1</td><td class="right" data-reactid="502">1</td><td class="right" data-reactid="503">0</td><td class="right" data-reactid="504">2</td><td class="right" data-reactid="505">5.802</td></tr><tr class="" data-reactid="506"><td data-reactid="507"><a title="Australia" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2/australia" data-reactid="508">AUS</a></td><td class="right" data-reactid="509">1</td><td class="right" data-reactid="510">1</td><td class="right" data-reactid="511">0</td><td class="right" data-reactid="512">2</td><td class="right" data-reactid="513">1.86</td></tr><tr class="" data-reactid="514"><td data-reactid="515"><a title="England" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1/england" data-reactid="516">ENG</a></td><td class="right" data-reactid="517">2</td><td class="right" data-reactid="518">1</td><td class="right" data-reactid="519">1</td><td class="right" data-reactid="520">2</td><td class="right" data-reactid="521">0.9</td></tr><tr class="" data-reactid="522"><td data-reactid="523"><a title="India" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="524">INDIA</a></td><td class="right" data-reactid="525">1</td><td class="right" data-reactid="526">1</td><td class="right" data-reactid="527">0</td><td class="right" data-reactid="528">2</td><td class="right" data-reactid="529">0.302</td></tr><tr class="" data-reactid="530"><td data-reactid="531"><a title="Bangladesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/25/bangladesh" data-reactid="532">BDESH</a></td><td class="right" data-reactid="533">2</td><td class="right" data-reactid="534">1</td><td class="right" data-reactid="535">1</td><td class="right" data-reactid="536">2</td><td class="right" data-reactid="537">0.008</td></tr><tr class="" data-reactid="538"><td data-reactid="539"><a title="Sri Lanka" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/8/sri-lanka" data-reactid="540">SL</a></td><td class="right" data-reactid="541">2</td><td class="right" data-reactid="542">1</td><td class="right" data-reactid="543">1</td><td class="right" data-reactid="544">2</td><td class="right" data-reactid="545">-1.517</td></tr><tr class="" data-reactid="546"><td data-reactid="547"><a title="Pakistan" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/7/pakistan" data-reactid="548">PAK</a></td><td class="right" data-reactid="549">2</td><td class="right" data-reactid="550">1</td><td class="right" data-reactid="551">1</td><td class="right" data-reactid="552">2</td><td class="right" data-reactid="553">-2.412</td></tr><tr class="" data-reactid="554"><td data-reactid="555"><a title="South Africa" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/3/south-africa" data-reactid="556">SA</a></td><td class="right" data-reactid="557">3</td><td class="right" data-reactid="558">0</td><td class="right" data-reactid="559">3</td><td class="right" data-reactid="560">0</td><td class="right" data-reactid="561">-0.952</td></tr><tr class="" data-reactid="562"><td data-reactid="563"><a title="Afghanistan" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/40/afghanistan" data-reactid="564">AFG</a></td><td class="right" data-reactid="565">2</td><td class="right" data-reactid="566">0</td><td class="right" data-reactid="567">2</td><td class="right" data-reactid="568">0</td><td class="right" data-reactid="569">-1.264</td></tr></tbody></table></div><footer data-reactid="570"><a name="&amp;lpos=cricket::Standings:Full" class="react-router-link" data-route="false" target="_blank" href="/table/series/8039/season/2019/world-cup" data-reactid="571">Full Table</a></footer></article><div class="react-ad sub-module ad-slot-independent ad-slot-native ad-wrapper" data-slot-type="native1" data-kvpos="" data-exclude-bp="m,s" data-slot-kvps="pos=native1" data-reactid="572"></div></section></div></div></div></div></section></section></div>
<!-- Redux app -->
<script type="text/javascript">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</script>
<script  src="//cdn1.espn.net/sCoreNode/faf1cecee068-release-06-05-2019a.0/reduxion.bundle.js"></script>
<!-- Redux app -->
</section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "https://a.espncdn.com/redesign/0.448.7";
	espn_ui.imgRef = "https://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "https://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = true;
	espn_ui.pubKey = null;
	espn.api = {};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosCDP":60,"relatedVideosATG":61,"stayOnHttps":62,"hideminifeed":63};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

	//Pass Array of Available DTC Packages to Client
	var DTCpackages = [];
	
</script>
<script src="https://a.espncdn.com/redesign/0.448.7/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.448.7/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.448.7/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"gameInfo":"1144490+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.448.7/js/espn-analytics.js", 				function() {					$.publish('analytics.loaded', [ {"omniture":{"gameInfo":"1144490+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/8039/report/1144490/india-vs-south-africa-8th-match-icc-cricket-world-cup-2019","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - India vs South Africa, World Cup, 8th match | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true} ]);				}			);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script type="text/javascript">
			(function () {
				var wzrk = document.createElement('script'),
					n = document.getElementsByTagName('script')[0],
					localStorage = window && window.localStorage,
					clevertapProfileSet = localStorage && localStorage.getItem("clevertap-profile-set");

				wzrk.type = 'text/javascript';
				wzrk.async = true;
				wzrk.src = 'https://d2r1yp2w7bby2u.cloudfront.net/js/a.js?v=0';
				n.parentNode.insertBefore(wzrk, n);
					
				if (typeof clevertap !== 'undefined' && !clevertapProfileSet) {				
					clevertap.profile.push({
						"Site": {
							"OS": window.espn_ui.device.OS,
							"Browser": window.espn_ui.device.browser
						}
					});

					if(localStorage) {
						localStorage.setItem("clevertap-profile-set", true);
					}
				}
		  	})();
		</script>
		
	
        <script type="text/javascript">
          espn.gamepackage = espn.gamepackage || {};
          espn.scoreboard = espn.scoreboard || {};
          espn.gamepackage.sport = "cricket";
          espn.scoreboard.hiddenGameId = '1144490';
        </script>
        </body>
</html>