
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="canonical" href="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" />
<title>Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com</title>
<meta name="description" content="Read the detailed Reports & Articles of Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final only on ESPNcricinfo.com" />
<meta name="news_keywords" content="Maharashtra vs Karnataka Final cricket news,  articles, report, MAHA vs KNTKA, Syed Mushtaq Ali Trophy" />
<meta name="keywords" content="Maharashtra vs Karnataka Final cricket news,  articles, report, MAHA vs KNTKA, Syed Mushtaq Ali Trophy" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" />
<meta property="og:title" content="Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com"/>
<meta property="og:description" content="Read the detailed Reports & Articles of Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final only on ESPNcricinfo.com" />
<meta property="og:image" content="https://a.espncdn.com/i/cricket/cricinfo/1138274_900x506.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" />
<meta name="twitter:title" content="Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com"/>
<meta name="twitter:description" content="Read the detailed Reports & Articles of Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final only on ESPNcricinfo.com" />
<meta name="twitter:image" content="https://a.espncdn.com/i/cricket/cricinfo/1138274_900x506.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="title" content="Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com"/>
<meta name="medium" content="article" />

<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "http://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a4.espncdn.com/combiner/i?img=%7B%7B%7Bimage%7D%7D%7D" />
		<Attribute name="width" value="1200" />
		<Attribute name="height" value="630" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.436.8.3&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1175045" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1175045" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.436.8/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.436.8/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.436.8/css/game-package-cricket.css">
		<script src="https://a.espncdn.com/redesign/0.436.8/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.436.8";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = false
</script>

	<script type='text/javascript'>

		(function (){
			var i18n = espn && espn.i18n;
			var environment = i18n && i18n.environment || 'prod';
			var clevertap_account_id = environment === 'prod' ? 'WRK-48Z-445Z' : 'TEST-ZRK-48Z-445Z';
			var clevertap = {event:[], profile:[], account:[{"id": clevertap_account_id}], notifications:[]};
			window.clevertap = clevertap;
		})();
	</script>
	<style>#wiz-iframe{box-shadow:none!important}@media screen and (min-width:540px) and (max-width:1023px){#wizParDiv0{width:50%!important}.wzrk-button-container button{min-width:100px!important}}@media screen and (max-width:540px){#wizParDiv0{width:90%!important;bottom:0!important;top:auto!important}.wzrk-button-container button{min-width:100px!important}}</style>
	
<script src="https://a.espncdn.com/redesign/0.436.8/node_modules/espn-lazysizes/lazysizes.js" async></script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="gamepackage desktop  prod  " data-pagetype="gamepackage" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>

	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPN</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main" class="pre"><div id="reduxion"><section id="gamepackage-wrapper" data-reactroot="" data-reactid="1" data-react-checksum="2103475999"><div id="custom-nav" data-reactid="2"></div><div class="ad-banner-wrapper" data-reactid="3"><div id="banner" class="react-ad react-ad ad-slot-banner ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-exclude-bp="s" data-slot-kvps="pos=banner" data-reactid="4"></div></div><section id="main-container" class="" data-reactid="5"><div class="main-content" data-reactid="6"><div data-reactid="7"></div><div class="sub-module gameHeader gameHeader--fullWidth" data-reactid="8"><div class="gp__cricket__gameHeader" data-reactid="9"><div class="cscore cscore--final cricket cscore--away-winner" data-reactid="10"><div class="cscore_link cscore_link--button" data-reactid="11"><div class="cscore_overview" data-reactid="12"><div class="cscore_date-time" data-reactid="13"><span class="cscore_date" data-reactid="14">14/03</span><span class="cscore_time" data-reactid="15">Result</span></div><div class="cscore_info-overview" data-reactid="16">Final (D/N), Syed Mushtaq Ali Trophy at Indore, Mar 14 2019</div></div><div class="cscore_details" data-reactid="17"><ul class="cscore_competitors " data-reactid="18"><li class="cscore_item cscore_item--home" data-reactid="19"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1905" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="20">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="21"><div class="cscore_truncate" data-reactid="22"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1905" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="23"><span class="cscore_name cscore_name--long" data-reactid="24">Maharashtra</span><span class="cscore_name cscore_name--short" data-reactid="25">Maharashtra</span><span class="cscore_name cscore_name--abbrev" data-reactid="26">MAHA</span></a></div><div class="cscore_score " data-reactid="27">155/4</div></div></li><li class="cscore_item cscore_item--away" data-reactid="28"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1872" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="29">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="30"><div class="cscore_truncate" data-reactid="31"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1872" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="32"><span class="cscore_name cscore_name--long" data-reactid="33">Karnataka</span><span class="cscore_name cscore_name--short" data-reactid="34">Karnataka</span><span class="cscore_name cscore_name--abbrev" data-reactid="35">KNTKA</span></a></div><div class="cscore_score " data-reactid="36">159/2 <span class='cscore_overs'>(18.3/20 ov, target 156)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="37"><div class="cscore_notes" data-reactid="38"><span class="cscore_notes_game" data-reactid="39">Karnataka won by 8 wickets (with 9 balls remaining)</span></div></div></div><div class="gp__cricket__player-match" data-reactid="40"><div class="gp__cricket__player-match__title" data-reactid="41"><!-- react-text: 42 -->Player<!-- /react-text --><!-- react-text: 43 --><!-- /react-text --><!-- react-text: 44 --> of the Match<!-- /react-text --></div><div class="gp__cricket__playerDetails" data-reactid="45"><div class="gp__cricket__player-match__player gp__cricket__player-match__player--single" data-reactid="46"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/398438.html" class="headshot-jersey-sm athlete" data-reactid="47">
    <svg style="" class="jerseySVG " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 91.6 91.7"><path  d="M55.8 5.3c-.5 0-1.4-.7-2.2-.8-1.6-.3-3 .2-4.5.2-1.7 0-2.5.2-2.7.3-.2.1-.5.2-.9.2-.8 0-2.1-.3-3.1-.6-.6-.2-1.2-.3-1.5-.3-.7-.1-2.3.4-3.3.6-.6.2-1 .3-1.2.3h-.1c-.8 0-1.3-.8-1.4-1l-.3-.2 1.2-2.5.1-.1C38 .2 42.9 0 45.7 0h.6c1.7 0 7.4.1 9.8 1.4l.1.1 1.1 2.4c.1.1.2.4 0 .8-.3.5-1 .6-1.5.6z"></path><path fill="#FFF" d="M76.3 12.4c-2.5-4.5-6.5-5-10.2-5.5-3.8-.5-11.5-2.6-12-2.8-3.1-1-5.6.2-8.2.2-2.7 0-5.2-1.2-8.2-.2-.5.2-8.3 2.2-12 2.8-3.8.5-7.7 1-10.2 5.5-2.7 4.5-14.4 24.4-14.4 24.4l15.5 7.8 6.1-8.5s1.6 13.7 1.6 20.7-1.9 24.3-.8 30.7c0 0 1.1 3.1 21.3 3.1H47c20.2 0 21.2-3.1 21.2-3.1 1.1-6.4-.6-23.5-.6-30.6s1.5-20.8 1.5-20.8l6 8.4 15.4-7.8c0 .1-11.7-19.8-14.2-24.3z"></path><path fill="#FFF" d="M47 85.4h-2.2c-19.6 0-21.6-2.9-21.8-3.4l1-.4c.1.1 1.9 2.8 20.8 2.8H47c18.8 0 20.6-2.6 20.7-2.7l1 .4c-.2.4-2.1 3.3-21.7 3.3z" opacity=".4"></path><path opacity=".5" fill="none" stroke="#FFF" stroke-width="1.578" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M68.8 36.2s1.7-16.5 4-18.8M23 36.1s-1.7-16.5-4-18.8"></path><path fill="none" stroke="#000" stroke-width="2.158" stroke-linejoin="round" stroke-miterlimit="10" d="M76.3 12.4c-2.5-4.5-6.5-5-10.2-5.5-3.8-.5-11.5-2.6-12-2.8-3.1-1-5.6.2-8.2.2-2.7 0-5.2-1.2-8.2-.2-.5.2-8.3 2.2-12 2.8-3.8.5-7.7 1-10.2 5.5-2.7 4.5-14.4 24.4-14.4 24.4l15.5 7.8 6.1-8.5s1.6 13.7 1.6 20.7-1.9 24.3-.8 30.7c0 0 1.1 3.1 21.3 3.1H47c20.2 0 21.2-3.1 21.2-3.1 1.1-6.4-.6-23.5-.6-30.6s1.5-20.8 1.5-20.8l6 8.4 15.4-7.8c0 .1-11.7-19.8-14.2-24.3z"></path></svg>
  </a><div class="gp__cricket__player-match__player__detail" data-reactid="48"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/398438.html" class="gp__cricket__player-match__player__detail__link" data-reactid="49">Mayank Agarwal<span>Karnataka</span></a></div></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="50"><div class="more-overlay-primary" data-reactid="51"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="52"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="53"><ul class="first-group" style="overflow:;" data-reactid="54"><li class="sub" data-reactid="55"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/8661/game/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="56"><span class="link-text" data-reactid="57">Live</span><span class="link-text-short" data-reactid="58">Live</span></a></li><li class="sub" data-reactid="59"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/8661/scorecard/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="60"><span class="link-text" data-reactid="61">Scorecard</span><span class="link-text-short" data-reactid="62">Scorecard</span></a></li><li class="sub active" data-reactid="63"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="64"><span class="link-text" data-reactid="65">Report</span><span class="link-text-short" data-reactid="66">Report</span></a></li><li class="sub" data-reactid="67"><a name="&amp;lpos=cricket:game:subnav:commentary" class="commentary react-router-link" data-route="false" data-linktype="commentary" href="/series/8661/commentary/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="68"><span class="link-text" data-reactid="69">Commentary</span><span class="link-text-short" data-reactid="70">Commentary</span></a></li><li class="sub" data-reactid="71"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/8661/coverage/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="72"><span class="link-text" data-reactid="73">Coverage</span><span class="link-text-short" data-reactid="74">Coverage</span></a></li><li class="sub" data-reactid="75"><a name="&amp;lpos=cricket:game:subnav:statistics" class="statistics react-router-link" data-route="false" data-linktype="statistics" href="/series/8661/statistics/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="76"><span class="link-text" data-reactid="77">Statistics</span><span class="link-text-short" data-reactid="78">Statistics</span></a></li><li class="sub" data-reactid="79"><a name="&amp;lpos=cricket:game:table::fullstandings" class="table standings" data-route="false" href="/table/series/8661/season/2019/india-dom-t20" target="_blank" data-linktype="table" data-reactid="80"><span class="link-text" data-reactid="81">Table</span><span class="link-text-short" data-reactid="82">Table</span></a></li><!-- react-text: 83 --><!-- /react-text --></ul></div></nav></div></div><div class="main-content react-content" data-reactid="84"><div id="gamepackage-wrap" data-reactid="85"><div id="gamepackage-content-wrap" class="layout-bc" data-reactid="86"><div class="col-b" data-reactid="87"><div class="sub-module gameHeader" data-reactid="88"><div class="gp__cricket__gameHeader" data-reactid="89"><div class="cscore cscore--final cricket cscore--away-winner" data-reactid="90"><div class="cscore_link cscore_link--button" data-reactid="91"><div class="cscore_overview" data-reactid="92"><div class="cscore_date-time" data-reactid="93"><span class="cscore_date" data-reactid="94">14/03</span><span class="cscore_time" data-reactid="95">Result</span></div><div class="cscore_info-overview" data-reactid="96">Final (D/N), Syed Mushtaq Ali Trophy at Indore, Mar 14 2019</div></div><div class="cscore_details" data-reactid="97"><ul class="cscore_competitors " data-reactid="98"><li class="cscore_item cscore_item--home" data-reactid="99"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1905" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="100">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1905.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="101"><div class="cscore_truncate" data-reactid="102"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1905" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="103"><span class="cscore_name cscore_name--long" data-reactid="104">Maharashtra</span><span class="cscore_name cscore_name--short" data-reactid="105">Maharashtra</span><span class="cscore_name cscore_name--abbrev" data-reactid="106">MAHA</span></a></div><div class="cscore_score " data-reactid="107">155/4</div></div></li><li class="cscore_item cscore_item--away" data-reactid="108"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1872" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="109">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/1872.png&h=42&w=42" />
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="110"><div class="cscore_truncate" data-reactid="111"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1872" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="112"><span class="cscore_name cscore_name--long" data-reactid="113">Karnataka</span><span class="cscore_name cscore_name--short" data-reactid="114">Karnataka</span><span class="cscore_name cscore_name--abbrev" data-reactid="115">KNTKA</span></a></div><div class="cscore_score " data-reactid="116">159/2 <span class='cscore_overs'>(18.3/20 ov, target 156)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="117"><div class="cscore_notes" data-reactid="118"><span class="cscore_notes_game" data-reactid="119">Karnataka won by 8 wickets (with 9 balls remaining)</span></div></div></div><div class="gp__cricket__player-match" data-reactid="120"><div class="gp__cricket__player-match__title" data-reactid="121"><!-- react-text: 122 -->Player<!-- /react-text --><!-- react-text: 123 --><!-- /react-text --><!-- react-text: 124 --> of the Match<!-- /react-text --></div><div class="gp__cricket__playerDetails" data-reactid="125"><div class="gp__cricket__player-match__player gp__cricket__player-match__player--single" data-reactid="126"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/398438.html" class="headshot-jersey-sm athlete" data-reactid="127">
    <svg style="" class="jerseySVG " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 91.6 91.7"><path  d="M55.8 5.3c-.5 0-1.4-.7-2.2-.8-1.6-.3-3 .2-4.5.2-1.7 0-2.5.2-2.7.3-.2.1-.5.2-.9.2-.8 0-2.1-.3-3.1-.6-.6-.2-1.2-.3-1.5-.3-.7-.1-2.3.4-3.3.6-.6.2-1 .3-1.2.3h-.1c-.8 0-1.3-.8-1.4-1l-.3-.2 1.2-2.5.1-.1C38 .2 42.9 0 45.7 0h.6c1.7 0 7.4.1 9.8 1.4l.1.1 1.1 2.4c.1.1.2.4 0 .8-.3.5-1 .6-1.5.6z"></path><path fill="#FFF" d="M76.3 12.4c-2.5-4.5-6.5-5-10.2-5.5-3.8-.5-11.5-2.6-12-2.8-3.1-1-5.6.2-8.2.2-2.7 0-5.2-1.2-8.2-.2-.5.2-8.3 2.2-12 2.8-3.8.5-7.7 1-10.2 5.5-2.7 4.5-14.4 24.4-14.4 24.4l15.5 7.8 6.1-8.5s1.6 13.7 1.6 20.7-1.9 24.3-.8 30.7c0 0 1.1 3.1 21.3 3.1H47c20.2 0 21.2-3.1 21.2-3.1 1.1-6.4-.6-23.5-.6-30.6s1.5-20.8 1.5-20.8l6 8.4 15.4-7.8c0 .1-11.7-19.8-14.2-24.3z"></path><path fill="#FFF" d="M47 85.4h-2.2c-19.6 0-21.6-2.9-21.8-3.4l1-.4c.1.1 1.9 2.8 20.8 2.8H47c18.8 0 20.6-2.6 20.7-2.7l1 .4c-.2.4-2.1 3.3-21.7 3.3z" opacity=".4"></path><path opacity=".5" fill="none" stroke="#FFF" stroke-width="1.578" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M68.8 36.2s1.7-16.5 4-18.8M23 36.1s-1.7-16.5-4-18.8"></path><path fill="none" stroke="#000" stroke-width="2.158" stroke-linejoin="round" stroke-miterlimit="10" d="M76.3 12.4c-2.5-4.5-6.5-5-10.2-5.5-3.8-.5-11.5-2.6-12-2.8-3.1-1-5.6.2-8.2.2-2.7 0-5.2-1.2-8.2-.2-.5.2-8.3 2.2-12 2.8-3.8.5-7.7 1-10.2 5.5-2.7 4.5-14.4 24.4-14.4 24.4l15.5 7.8 6.1-8.5s1.6 13.7 1.6 20.7-1.9 24.3-.8 30.7c0 0 1.1 3.1 21.3 3.1H47c20.2 0 21.2-3.1 21.2-3.1 1.1-6.4-.6-23.5-.6-30.6s1.5-20.8 1.5-20.8l6 8.4 15.4-7.8c0 .1-11.7-19.8-14.2-24.3z"></path></svg>
  </a><div class="gp__cricket__player-match__player__detail" data-reactid="128"><a name="&amp;lpos=cricket:game:report:player" href="http://www.espncricinfo.com/ci/content/player/398438.html" class="gp__cricket__player-match__player__detail__link" data-reactid="129">Mayank Agarwal<span>Karnataka</span></a></div></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="130"><div class="more-overlay-primary" data-reactid="131"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="132"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="133"><ul class="first-group" style="overflow:;" data-reactid="134"><li class="sub" data-reactid="135"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/8661/game/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="136"><span class="link-text" data-reactid="137">Live</span><span class="link-text-short" data-reactid="138">Live</span></a></li><li class="sub" data-reactid="139"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/8661/scorecard/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="140"><span class="link-text" data-reactid="141">Scorecard</span><span class="link-text-short" data-reactid="142">Scorecard</span></a></li><li class="sub active" data-reactid="143"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="144"><span class="link-text" data-reactid="145">Report</span><span class="link-text-short" data-reactid="146">Report</span></a></li><li class="sub" data-reactid="147"><a name="&amp;lpos=cricket:game:subnav:commentary" class="commentary react-router-link" data-route="false" data-linktype="commentary" href="/series/8661/commentary/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="148"><span class="link-text" data-reactid="149">Commentary</span><span class="link-text-short" data-reactid="150">Commentary</span></a></li><li class="sub" data-reactid="151"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/8661/coverage/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="152"><span class="link-text" data-reactid="153">Coverage</span><span class="link-text-short" data-reactid="154">Coverage</span></a></li><li class="sub" data-reactid="155"><a name="&amp;lpos=cricket:game:subnav:statistics" class="statistics react-router-link" data-route="false" data-linktype="statistics" href="/series/8661/statistics/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="156"><span class="link-text" data-reactid="157">Statistics</span><span class="link-text-short" data-reactid="158">Statistics</span></a></li><li class="sub" data-reactid="159"><a name="&amp;lpos=cricket:game:table::fullstandings" class="table standings" data-route="false" href="/table/series/8661/season/2019/india-dom-t20" target="_blank" data-linktype="table" data-reactid="160"><span class="link-text" data-reactid="161">Table</span><span class="link-text-short" data-reactid="162">Table</span></a></li><!-- react-text: 163 --><!-- /react-text --></ul></div></nav></div></div><div id="banner" class="react-ad react-ad ad-banner-mobile ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-include-bp="s" data-slot-kvps="pos=banner" data-reactid="164"></div><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" data-reactid="165"><article class="article " data-id="26264096" data-behavior="story_scroll story_progress" data-src="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Unbeaten Karnataka clinch maiden T20 crown</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="https://a.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1138274_1296x729.jpg&w=920&h=518&scale=crop&cquality=80&location=origin&format=jpg" media="(min-width: 376px)"><source srcset="https://a.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1138274_1296x729.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, https://a.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1138274_1296x729.jpg&w=750&h=422&scale=crop&cquality=40&location=origin&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">Mayank Agarwal finds a reason to smile during the Vijay Hazare final&nbsp;<cite>PTI</cite></figcaption></figure><ul data-id="26264096" data-name="Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&text=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&next=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra-vs-karnataka-final-india-dom-t20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-03-14T07:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">Shashank Kishore</div></li></ul></div><ul data-id="26264096" data-name="Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&text=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&next=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&description=Unbeaten+Karnataka+clinch+maiden+T20+crown&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1138274_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=26264096" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><i><b>Karnataka</b> 159 for 2 (Agarwal 85*, Kadam 60) beat <b>Maharashtra</b> 155 for 4 (Shaikh 69*, Mithun 2-24) by eight wickets </i></p><p>Karnataka trounced Maharashtra to clinch their maiden domestic T20 title in Indore. In doing so, they extended their T20 winning streak to 14 matches, the joint-highest winning streak for an India-based side along with Kolkata Knight Riders.</p><p>The IPL franchise, incidentally won their second IPL title in 2014 during this run after Manish Pandey struck a match-winning 94 then. Incidentally, it was Pandey at the forefront for Karnataka, leading them to their first domestic title since they won the Vijay Hazare Trophy in 2017-18.</p><p>While this was in no way a balm to sooth their disappointment of crashing out of the Ranji Trophy in the semi-finals stage for two seasons back-to-back, the emergence of a young batting group would please the team management, headed by former Karnataka and Railways strongman Yere Goud and former fast bowler S Aravind.</p><p>While it was <a href="http://www.espncricinfo.com/india/content/player/398438.html">Mayank Agarwal</a>, who capped off a relatively lean tournament with a sparkling unbeaten 85 in the final to make a mockery of a 156 chase - Karnataka won by eight wickets and nine balls to spare -it was rookie <a href="http://www.espncricinfo.com/india/content/player/777739.html">Rohan Kadam</a> who led their batting charts all through.</p><p>Kadam, a 24-year old left-hander whose batting style elicits comparison with Mumbai stalwart Abhishek Nayar, set the tempo at the top to make a destructive 39-ball 60 in a 92-run second-wicket stand with Agarwal off just 61 deliveries. Kadam finished the competition as the highest run-getter: 536 runs in 12 innings at a strike rate of 129.78. In all, he stuck five fifties and a century in his first full tournament for Karnataka.</p><p>It was a comeback of sorts for him, given he was nowhere in the state reckoning after making 17 in his only List-A appearance two years ago. In KL Rahul and R Samarth's absence, he played the role of an enforcer at the top, providing momentum for the middle order. Pandey, handed Karnataka's captaincy full-time, aggregated 331 runs in eight innings at a strike rate of 171.5.</p><p>It wasn't just their batting that clicked. The bowling, with the presence of experienced R Vinay Kumar and Abhimanyu Mithun - who have missed the IPL bus after being unsold at the auction - provided early breakthroughs time and again. In a relatively high-scoring final on a tired surface that has hosted two weeks of cricket, Mithun's contribution of 2 for 24 was invaluable.</p><p>The scalp of Ankeet Bawne in particular, to break an 81-run stand with Naushad Shaikh, after Maharashtra were wobbling at 55 for 3, prevented a final kick. Mystery spinner KC Cariappa too, bowling with the new ball, didn't do his credentials too much harm, finishing with a frugal 1 for 26 off his four overs.</p><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="top"></div></div></article><p>Karnataka were immensely benefited by the presence of a third pacer to back their experienced duo. With Prasidh Krishna, who made a name for himself with Kolkata Knight Riders last season, playing a sporadic role, V Koushik made use of his opportunities to finish as Karnataka's highest run-getter: 17 wickets in 10 matches at an average of 13.13 and economy of 6.36. While his figures in the final were a modest none for 31 off his quota, he'd left a considerable impression on the team, with Pandey singling out his efforts during the tournament at different times.</p><p>For Maharashtra, this was a game of what-ifs. Shaikh, their only batsman in the top 10 run-getters in the tournament, impressed with his six-hitting prowess, as did Nikhil Naik, fast becoming a T20 only player for them.</p><p>In fact it was Naik, who brought them into the title clash on the back of a destructive 95 not out in the semi-finals against Railways, single-handedly converting a sub-140 score into a match-winning 177. His 58-ball knock had four fours and eight towering sixes, two of which were sent over the roof. Incidentally, it was these big-hitting qualities that earned him a bid from Knight Riders for IPL 2019. In Naik and Shaikh, Maharashtra may have found some consolation as they were made to reflect on another tale of being 'so near but yet so far.'</p>
</div><footer class="article-footer"><ul data-id="26264096" data-name="Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" data-type="article" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20&text=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&next=http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra-vs-karnataka-final-india-dom-t20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Unbeaten%20Karnataka%20clinch%20maiden%20T20%20crown&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F8661%2Freport%2F1175045%2Fmaharashtra%2Dvs%2Dkarnataka%2Dfinal%2Dindia%2Ddom%2Dt20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul></footer></div></article></section><!-- react-empty: 166 --></div><section class="col-c" data-reactid="167"><div class="sub-module" data-reactid="168"><div id="instrip" class="react-ad ad-slot-incontent-strip ad-wrapper ad-slot" data-slot-type="incontentstrip" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontentstrip" data-reactid="169"></div></div><div class="sub-module" data-reactid="170"><div id="mpu" class="react-ad ad-slot-incontent ad-wrapper ad-slot" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontent" data-reactid="171"></div></div><article class="sub-module sub-module-news" data-reactid="172"><header class="has-link" data-reactid="173"><h1 data-reactid="174">Match Coverage</h1><a name="&amp;lpos=cricket:game:report:cricketnews:all" class="header-link icon-font-after icon-caret-sm-right-after" data-route="false" href="/series/8661/coverage/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19" data-reactid="175">All Match News</a></header><ul class="content" data-reactid="176"><li class="text-container no-thumb" data-reactid="177"><figure class="feed-item-figure" data-reactid="178"><a href="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:26264096" data-reactid="179"><picture data-reactid="180"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/i/cricket/cricinfo/1138274_900x506.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" /></picture></a></figure><div class="text-container" data-reactid="181"><h2 data-reactid="182"><a href="http://www.espncricinfo.com/series/8661/report/1175045/maharashtra-vs-karnataka-final-india-dom-t20" name="&amp;lpos=cricket:game:report:cricketnews:26264096" data-reactid="183">Unbeaten Karnataka clinch maiden T20 crown</a></h2><p data-reactid="184">Mayank Agarwal and Rohan Kadam make blazing half-centuries as Karnataka equal Kolkata Knight Riders&#x27; streak of 14 consecutive wins</p></div></li></ul></article><div class="react-ad sub-module ad-slot-independent ad-slot-incontent ad-wrapper" data-slot-type="incontent2" data-kvpos="bottom" data-exclude-bp="m,s" data-slot-kvps="pos=incontent2" data-reactid="185"></div><div class="match-cards-slider slick-initialized slick-slider" data-reactid="186"><div class="sub-module match-cards" data-reactid="187"><article class="sub-module match-cards innings-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="1" data-reactid="188"><div class="content" data-reactid="189"><table cellspacing="0" class="match-table innings" data-reactid="190"><thead data-reactid="191"><tr style="background-color:#fff;" data-reactid="192"><th width="110" data-reactid="193"><!-- react-text: 194 -->Karnataka<!-- /react-text --><!-- react-text: 195 --> <!-- /react-text --><!-- react-text: 196 --> INNINGS<!-- /react-text --></th><th data-reactid="197"></th><th width="25" class="align-right" data-reactid="198">R</th><th width="25" class="align-right" data-reactid="199">B</th></tr></thead><tbody data-reactid="200"><tr data-reactid="201"><td data-reactid="202"><a href="http://www.espncricinfo.com/ci/content/player/777739.html" target="_blank" data-reactid="203"><span data-reactid="204">RP Kadam</span></a></td><td data-reactid="205"><span data-reactid="206">caught</span></td><td class="align-right" data-reactid="207">60</td><td class="align-right" data-reactid="208">39</td></tr><tr data-reactid="209"><td data-reactid="210"><a href="http://www.espncricinfo.com/ci/content/player/917231.html" target="_blank" data-reactid="211"><span data-reactid="212">BR Sharath</span></a></td><td data-reactid="213"><span data-reactid="214">bowled</span></td><td class="align-right" data-reactid="215">2</td><td class="align-right" data-reactid="216">5</td></tr><tr data-reactid="217"><td data-reactid="218"><a href="http://www.espncricinfo.com/ci/content/player/398438.html" target="_blank" data-reactid="219"><span data-reactid="220">MA Agarwal</span></a></td><td data-reactid="221"><span data-reactid="222">not out</span></td><td class="align-right" data-reactid="223">85</td><td class="align-right" data-reactid="224">57</td></tr><tr data-reactid="225"><td data-reactid="226"><a href="http://www.espncricinfo.com/ci/content/player/398439.html" target="_blank" data-reactid="227"><span data-reactid="228">KK Nair</span></a></td><td data-reactid="229"><span data-reactid="230">not out</span></td><td class="align-right" data-reactid="231">8</td><td class="align-right" data-reactid="232">10</td></tr><tr data-reactid="233"><td data-reactid="234"><a href="http://www.espncricinfo.com/ci/content/player/310958.html" target="_blank" data-reactid="235"><span data-reactid="236">A Mithun</span></a></td><td data-reactid="237"><span data-reactid="238"></span></td><td class="align-right" data-reactid="239"></td><td class="align-right" data-reactid="240"></td></tr><tr data-reactid="241"><td data-reactid="242"><a href="http://www.espncricinfo.com/ci/content/player/344580.html" target="_blank" data-reactid="243"><span data-reactid="244">S Gopal</span></a></td><td data-reactid="245"><span data-reactid="246"></span></td><td class="align-right" data-reactid="247"></td><td class="align-right" data-reactid="248"></td></tr><tr data-reactid="249"><td data-reactid="250"><a href="http://www.espncricinfo.com/ci/content/player/777537.html" target="_blank" data-reactid="251"><span data-reactid="252">KC Cariappa</span></a></td><td data-reactid="253"><span data-reactid="254"></span></td><td class="align-right" data-reactid="255"></td><td class="align-right" data-reactid="256"></td></tr><tr data-reactid="257"><td data-reactid="258"><a href="http://www.espncricinfo.com/ci/content/player/527663.html" target="_blank" data-reactid="259"><span data-reactid="260">J Suchith</span></a></td><td data-reactid="261"><span data-reactid="262"></span></td><td class="align-right" data-reactid="263"></td><td class="align-right" data-reactid="264"></td></tr><tr data-reactid="265"><td data-reactid="266"><a href="http://www.espncricinfo.com/ci/content/player/290630.html" target="_blank" data-reactid="267"><span data-reactid="268">MK Pandey</span></a></td><td data-reactid="269"><span data-reactid="270"></span></td><td class="align-right" data-reactid="271"></td><td class="align-right" data-reactid="272"></td></tr><tr data-reactid="273"><td data-reactid="274"><a href="http://www.espncricinfo.com/ci/content/player/477335.html" target="_blank" data-reactid="275"><span data-reactid="276">V Koushik</span></a></td><td data-reactid="277"><span data-reactid="278"></span></td><td class="align-right" data-reactid="279"></td><td class="align-right" data-reactid="280"></td></tr><tr data-reactid="281"><td data-reactid="282"><a href="http://www.espncricinfo.com/ci/content/player/35731.html" target="_blank" data-reactid="283"><span data-reactid="284">R Vinay Kumar</span></a></td><td data-reactid="285"><span data-reactid="286"></span></td><td class="align-right" data-reactid="287"></td><td class="align-right" data-reactid="288"></td></tr><tr class="total" data-reactid="289"><td colspan="1" data-reactid="290">EXTRAS</td><td colspan="3" class="align-right" data-reactid="291">(w 4)</td></tr><tr class="total" data-reactid="292"><td colspan="1" data-reactid="293">TOTAL</td><td colspan="3" class="align-right" data-reactid="294">159 (2 wkts; 18.3 ovs)</td></tr></tbody></table></div></article><article class="sub-module match-cards bowling-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="2" data-reactid="295"><div class="content" data-reactid="296"><table cellspacing="0" class="match-table" data-reactid="297"><thead data-reactid="298"><tr style="background-color:#fff;" data-reactid="299"><th width="110" class="align-left" data-reactid="300"><!-- react-text: 301 -->Maharashtra<!-- /react-text --><!-- react-text: 302 --> BOWLING<!-- /react-text --></th><th width="20" class="align-right" data-reactid="303">O</th><th width="20" class="align-right" data-reactid="304">M</th><th width="20" class="align-right" data-reactid="305">R</th><th width="20" class="align-right" data-reactid="306">W</th><th width="35" class="align-right" data-reactid="307">Econ</th><th width="45" class="align-left" data-reactid="308"></th></tr></thead><tbody data-reactid="309"><tr data-reactid="310"><td class="align-left" data-reactid="311"><a href="http://www.espncricinfo.com/ci/content/player/317750.html" target="_blank" data-reactid="312"><span data-reactid="313">SM Fallah</span></a></td><td class="align-right" data-reactid="314">4.0</td><td class="align-right" data-reactid="315">0</td><td class="align-right" data-reactid="316">33</td><td class="align-right" data-reactid="317">1</td><td class="align-right" data-reactid="318">8.25</td><td class="align-left" data-reactid="319">(1w)</td></tr><tr data-reactid="320"><td class="align-left" data-reactid="321"><a href="http://www.espncricinfo.com/ci/content/player/1122965.html" target="_blank" data-reactid="322"><span data-reactid="323">VV Gite</span></a></td><td class="align-right" data-reactid="324">3.0</td><td class="align-right" data-reactid="325">0</td><td class="align-right" data-reactid="326">26</td><td class="align-right" data-reactid="327">0</td><td class="align-right" data-reactid="328">8.66</td><td class="align-left" data-reactid="329">(1w)</td></tr><tr data-reactid="330"><td class="align-left" data-reactid="331"><a href="http://www.espncricinfo.com/ci/content/player/591653.html" target="_blank" data-reactid="332"><span data-reactid="333">SS Bachhav</span></a></td><td class="align-right" data-reactid="334">4.0</td><td class="align-right" data-reactid="335">0</td><td class="align-right" data-reactid="336">43</td><td class="align-right" data-reactid="337">0</td><td class="align-right" data-reactid="338">10.75</td><td class="align-left" data-reactid="339">(1w)</td></tr><tr data-reactid="340"><td class="align-left" data-reactid="341"><a href="http://www.espncricinfo.com/ci/content/player/1080013.html" target="_blank" data-reactid="342"><span data-reactid="343">D Himganekar</span></a></td><td class="align-right" data-reactid="344">3.3</td><td class="align-right" data-reactid="345">0</td><td class="align-right" data-reactid="346">21</td><td class="align-right" data-reactid="347">1</td><td class="align-right" data-reactid="348">6.00</td><td class="align-left" data-reactid="349"></td></tr><tr data-reactid="350"><td class="align-left" data-reactid="351"><a href="http://www.espncricinfo.com/ci/content/player/699501.html" target="_blank" data-reactid="352"><span data-reactid="353">NS Shaikh</span></a></td><td class="align-right" data-reactid="354">2.0</td><td class="align-right" data-reactid="355">0</td><td class="align-right" data-reactid="356">23</td><td class="align-right" data-reactid="357">0</td><td class="align-right" data-reactid="358">11.50</td><td class="align-left" data-reactid="359"></td></tr><tr data-reactid="360"><td class="align-left" data-reactid="361"><a href="http://www.espncricinfo.com/ci/content/player/1175442.html" target="_blank" data-reactid="362"><span data-reactid="363">AN Kazi</span></a></td><td class="align-right" data-reactid="364">2.0</td><td class="align-right" data-reactid="365">0</td><td class="align-right" data-reactid="366">13</td><td class="align-right" data-reactid="367">0</td><td class="align-right" data-reactid="368">6.50</td><td class="align-left" data-reactid="369"></td></tr></tbody></table></div></article></div></div><article class="sub-module" data-reactid="370"><header data-reactid="371"><h1 data-reactid="372">Syed Mushtaq Ali Trophy</h1></header><div class="content" data-reactid="373"><table class="mod-data" data-reactid="374"><thead class="" data-reactid="375"><tr class="column-group" data-reactid="376"><th colspan="6" data-reactid="377">Super League Group A</th></tr><tr data-reactid="378"><th class="left" title="Team" data-reactid="379">TEAM</th><th class="right" title="The number of matches played." data-reactid="380">M</th><th class="right" title="The number of matches won." data-reactid="381">W</th><th class="right" title="The number of matches lost." data-reactid="382">L</th><th class="right" title="Number of points awarded." data-reactid="383">PT</th><th class="right" title="Net Run Rate" data-reactid="384">NRR</th></tr></thead><tbody data-reactid="385"><tr class="" data-reactid="386"><td data-reactid="387"><a title="Maharashtra" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="388">MAHA</a></td><td class="right" data-reactid="389">4</td><td class="right" data-reactid="390">4</td><td class="right" data-reactid="391">0</td><td class="right" data-reactid="392">16</td><td class="right" data-reactid="393">0.826</td></tr><tr class="" data-reactid="394"><td data-reactid="395"><a title="Bengal" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1572/bengal" data-reactid="396">BENG</a></td><td class="right" data-reactid="397">4</td><td class="right" data-reactid="398">3</td><td class="right" data-reactid="399">1</td><td class="right" data-reactid="400">12</td><td class="right" data-reactid="401">0.827</td></tr><tr class="" data-reactid="402"><td data-reactid="403"><a title="Jharkhand" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156778/jharkhand" data-reactid="404">JKAND</a></td><td class="right" data-reactid="405">4</td><td class="right" data-reactid="406">2</td><td class="right" data-reactid="407">2</td><td class="right" data-reactid="408">8</td><td class="right" data-reactid="409">-0.786</td></tr><tr class="" data-reactid="410"><td data-reactid="411"><a title="Gujarat" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1729/gujarat" data-reactid="412">GUJ</a></td><td class="right" data-reactid="413">4</td><td class="right" data-reactid="414">1</td><td class="right" data-reactid="415">3</td><td class="right" data-reactid="416">4</td><td class="right" data-reactid="417">0.262</td></tr><tr class="" data-reactid="418"><td data-reactid="419"><a title="Railways" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1823/railways" data-reactid="420">RLYS</a></td><td class="right" data-reactid="421">4</td><td class="right" data-reactid="422">0</td><td class="right" data-reactid="423">4</td><td class="right" data-reactid="424">0</td><td class="right" data-reactid="425">-1.175</td></tr></tbody><thead class="bordered" data-reactid="426"><tr class="column-group" data-reactid="427"><th colspan="6" data-reactid="428">Super League Group B</th></tr><tr data-reactid="429"><th class="left" title="Team" data-reactid="430">TEAM</th><th class="right" title="The number of matches played." data-reactid="431">M</th><th class="right" title="The number of matches won." data-reactid="432">W</th><th class="right" title="The number of matches lost." data-reactid="433">L</th><th class="right" title="Number of points awarded." data-reactid="434">PT</th><th class="right" title="Net Run Rate" data-reactid="435">NRR</th></tr></thead><tbody data-reactid="436"><tr class="" data-reactid="437"><td data-reactid="438"><a title="Karnataka" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="439">KNTKA</a></td><td class="right" data-reactid="440">4</td><td class="right" data-reactid="441">4</td><td class="right" data-reactid="442">0</td><td class="right" data-reactid="443">16</td><td class="right" data-reactid="444">1.283</td></tr><tr class="" data-reactid="445"><td data-reactid="446"><a title="Mumbai" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1603/mumbai" data-reactid="447">MUM</a></td><td class="right" data-reactid="448">4</td><td class="right" data-reactid="449">3</td><td class="right" data-reactid="450">1</td><td class="right" data-reactid="451">12</td><td class="right" data-reactid="452">0.544</td></tr><tr class="" data-reactid="453"><td data-reactid="454"><a title="Vidarbha" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2179/vidarbha" data-reactid="455">VIDAR</a></td><td class="right" data-reactid="456">4</td><td class="right" data-reactid="457">2</td><td class="right" data-reactid="458">2</td><td class="right" data-reactid="459">8</td><td class="right" data-reactid="460">0.756</td></tr><tr class="" data-reactid="461"><td data-reactid="462"><a title="Delhi" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1668/delhi" data-reactid="463">DELHI</a></td><td class="right" data-reactid="464">4</td><td class="right" data-reactid="465">1</td><td class="right" data-reactid="466">3</td><td class="right" data-reactid="467">4</td><td class="right" data-reactid="468">-1.698</td></tr><tr class="" data-reactid="469"><td data-reactid="470"><a title="Uttar Pradesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2161/uttar-pradesh" data-reactid="471">UP</a></td><td class="right" data-reactid="472">4</td><td class="right" data-reactid="473">0</td><td class="right" data-reactid="474">4</td><td class="right" data-reactid="475">0</td><td class="right" data-reactid="476">-0.882</td></tr></tbody><thead class="bordered" data-reactid="477"><tr class="column-group" data-reactid="478"><th colspan="6" data-reactid="479">Group A</th></tr><tr data-reactid="480"><th class="left" title="Team" data-reactid="481">TEAM</th><th class="right" title="The number of matches played." data-reactid="482">M</th><th class="right" title="The number of matches won." data-reactid="483">W</th><th class="right" title="The number of matches lost." data-reactid="484">L</th><th class="right" title="Number of points awarded." data-reactid="485">PT</th><th class="right" title="Net Run Rate" data-reactid="486">NRR</th></tr></thead><tbody data-reactid="487"><tr class="" data-reactid="488"><td data-reactid="489"><a title="Jharkhand" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156778/jharkhand" data-reactid="490">JKAND</a></td><td class="right" data-reactid="491">6</td><td class="right" data-reactid="492">5</td><td class="right" data-reactid="493">1</td><td class="right" data-reactid="494">20</td><td class="right" data-reactid="495">1.838</td></tr><tr class="" data-reactid="496"><td data-reactid="497"><a title="Delhi" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1668/delhi" data-reactid="498">DELHI</a></td><td class="right" data-reactid="499">6</td><td class="right" data-reactid="500">5</td><td class="right" data-reactid="501">1</td><td class="right" data-reactid="502">20</td><td class="right" data-reactid="503">1.604</td></tr><tr class="" data-reactid="504"><td data-reactid="505"><a title="Kerala" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1861/kerala" data-reactid="506">KER</a></td><td class="right" data-reactid="507">6</td><td class="right" data-reactid="508">4</td><td class="right" data-reactid="509">2</td><td class="right" data-reactid="510">16</td><td class="right" data-reactid="511">1.92</td></tr><tr class="" data-reactid="512"><td data-reactid="513"><a title="Andhra" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1541/andhra" data-reactid="514">AP</a></td><td class="right" data-reactid="515">6</td><td class="right" data-reactid="516">3</td><td class="right" data-reactid="517">3</td><td class="right" data-reactid="518">12</td><td class="right" data-reactid="519">1.832</td></tr><tr class="" data-reactid="520"><td data-reactid="521"><a title="Jammu &amp; Kashmir" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1828/jammu-&amp;-kashmir" data-reactid="522">J + K</a></td><td class="right" data-reactid="523">6</td><td class="right" data-reactid="524">3</td><td class="right" data-reactid="525">3</td><td class="right" data-reactid="526">12</td><td class="right" data-reactid="527">-0.41</td></tr><tr class="" data-reactid="528"><td data-reactid="529"><a title="Manipur" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1943/manipur" data-reactid="530">MNPR</a></td><td class="right" data-reactid="531">6</td><td class="right" data-reactid="532">1</td><td class="right" data-reactid="533">5</td><td class="right" data-reactid="534">4</td><td class="right" data-reactid="535">-3.244</td></tr><tr class="" data-reactid="536"><td data-reactid="537"><a title="Nagaland" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156781/nagaland" data-reactid="538">NAGA</a></td><td class="right" data-reactid="539">6</td><td class="right" data-reactid="540">0</td><td class="right" data-reactid="541">6</td><td class="right" data-reactid="542">0</td><td class="right" data-reactid="543">-3.876</td></tr></tbody><thead class="bordered" data-reactid="544"><tr class="column-group" data-reactid="545"><th colspan="6" data-reactid="546">Group B</th></tr><tr data-reactid="547"><th class="left" title="Team" data-reactid="548">TEAM</th><th class="right" title="The number of matches played." data-reactid="549">M</th><th class="right" title="The number of matches won." data-reactid="550">W</th><th class="right" title="The number of matches lost." data-reactid="551">L</th><th class="right" title="Number of points awarded." data-reactid="552">PT</th><th class="right" title="Net Run Rate" data-reactid="553">NRR</th></tr></thead><tbody data-reactid="554"><tr class="" data-reactid="555"><td data-reactid="556"><a title="Vidarbha" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2179/vidarbha" data-reactid="557">VIDAR</a></td><td class="right" data-reactid="558">6</td><td class="right" data-reactid="559">5</td><td class="right" data-reactid="560">1</td><td class="right" data-reactid="561">20</td><td class="right" data-reactid="562">1.083</td></tr><tr class="" data-reactid="563"><td data-reactid="564"><a title="Gujarat" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1729/gujarat" data-reactid="565">GUJ</a></td><td class="right" data-reactid="566">6</td><td class="right" data-reactid="567">4</td><td class="right" data-reactid="568">2</td><td class="right" data-reactid="569">16</td><td class="right" data-reactid="570">1.28</td></tr><tr class="" data-reactid="571"><td data-reactid="572"><a title="Himachal Pradesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1752/himachal-pradesh" data-reactid="573">HP</a></td><td class="right" data-reactid="574">6</td><td class="right" data-reactid="575">4</td><td class="right" data-reactid="576">2</td><td class="right" data-reactid="577">16</td><td class="right" data-reactid="578">0.705</td></tr><tr class="" data-reactid="579"><td data-reactid="580"><a title="Tamil Nadu" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2133/tamil-nadu" data-reactid="581">TN</a></td><td class="right" data-reactid="582">6</td><td class="right" data-reactid="583">4</td><td class="right" data-reactid="584">2</td><td class="right" data-reactid="585">16</td><td class="right" data-reactid="586">0.397</td></tr><tr class="" data-reactid="587"><td data-reactid="588"><a title="Rajasthan" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2037/rajasthan" data-reactid="589">RAJ</a></td><td class="right" data-reactid="590">6</td><td class="right" data-reactid="591">3</td><td class="right" data-reactid="592">3</td><td class="right" data-reactid="593">12</td><td class="right" data-reactid="594">0.758</td></tr><tr class="" data-reactid="595"><td data-reactid="596"><a title="Bihar" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1585/bihar" data-reactid="597">Bihar</a></td><td class="right" data-reactid="598">6</td><td class="right" data-reactid="599">1</td><td class="right" data-reactid="600">5</td><td class="right" data-reactid="601">4</td><td class="right" data-reactid="602">-1.877</td></tr><tr class="" data-reactid="603"><td data-reactid="604"><a title="Meghalaya" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156783/meghalaya" data-reactid="605">MEGHA</a></td><td class="right" data-reactid="606">6</td><td class="right" data-reactid="607">0</td><td class="right" data-reactid="608">6</td><td class="right" data-reactid="609">0</td><td class="right" data-reactid="610">-2.311</td></tr></tbody><thead class="bordered" data-reactid="611"><tr class="column-group" data-reactid="612"><th colspan="6" data-reactid="613">Group C</th></tr><tr data-reactid="614"><th class="left" title="Team" data-reactid="615">TEAM</th><th class="right" title="The number of matches played." data-reactid="616">M</th><th class="right" title="The number of matches won." data-reactid="617">W</th><th class="right" title="The number of matches lost." data-reactid="618">L</th><th class="right" title="Number of points awarded." data-reactid="619">PT</th><th class="right" title="Net Run Rate" data-reactid="620">NRR</th></tr></thead><tbody data-reactid="621"><tr class="" data-reactid="622"><td data-reactid="623"><a title="Mumbai" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1603/mumbai" data-reactid="624">MUM</a></td><td class="right" data-reactid="625">6</td><td class="right" data-reactid="626">5</td><td class="right" data-reactid="627">1</td><td class="right" data-reactid="628">20</td><td class="right" data-reactid="629">1.59</td></tr><tr class="" data-reactid="630"><td data-reactid="631"><a title="Railways" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1823/railways" data-reactid="632">RLYS</a></td><td class="right" data-reactid="633">6</td><td class="right" data-reactid="634">5</td><td class="right" data-reactid="635">1</td><td class="right" data-reactid="636">20</td><td class="right" data-reactid="637">1.264</td></tr><tr class="" data-reactid="638"><td data-reactid="639"><a title="Saurashtra" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2070/saurashtra" data-reactid="640">SAU</a></td><td class="right" data-reactid="641">6</td><td class="right" data-reactid="642">4</td><td class="right" data-reactid="643">2</td><td class="right" data-reactid="644">16</td><td class="right" data-reactid="645">1.241</td></tr><tr class="" data-reactid="646"><td data-reactid="647"><a title="Punjab" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2012/punjab" data-reactid="648">PNJB</a></td><td class="right" data-reactid="649">6</td><td class="right" data-reactid="650">3</td><td class="right" data-reactid="651">3</td><td class="right" data-reactid="652">12</td><td class="right" data-reactid="653">0.581</td></tr><tr class="" data-reactid="654"><td data-reactid="655"><a title="Madhya Pradesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1941/madhya-pradesh" data-reactid="656">MP</a></td><td class="right" data-reactid="657">6</td><td class="right" data-reactid="658">3</td><td class="right" data-reactid="659">3</td><td class="right" data-reactid="660">12</td><td class="right" data-reactid="661">0.179</td></tr><tr class="" data-reactid="662"><td data-reactid="663"><a title="Goa" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1717/goa" data-reactid="664">GOA</a></td><td class="right" data-reactid="665">6</td><td class="right" data-reactid="666">1</td><td class="right" data-reactid="667">5</td><td class="right" data-reactid="668">4</td><td class="right" data-reactid="669">-0.802</td></tr><tr class="" data-reactid="670"><td data-reactid="671"><a title="Sikkim" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2085/sikkim" data-reactid="672">SIKM</a></td><td class="right" data-reactid="673">6</td><td class="right" data-reactid="674">0</td><td class="right" data-reactid="675">6</td><td class="right" data-reactid="676">0</td><td class="right" data-reactid="677">-4.466</td></tr></tbody><thead class="bordered" data-reactid="678"><tr class="column-group" data-reactid="679"><th colspan="6" data-reactid="680">Group D</th></tr><tr data-reactid="681"><th class="left" title="Team" data-reactid="682">TEAM</th><th class="right" title="The number of matches played." data-reactid="683">M</th><th class="right" title="The number of matches won." data-reactid="684">W</th><th class="right" title="The number of matches lost." data-reactid="685">L</th><th class="right" title="Number of points awarded." data-reactid="686">PT</th><th class="right" title="Net Run Rate" data-reactid="687">NRR</th></tr></thead><tbody data-reactid="688"><tr class="" data-reactid="689"><td data-reactid="690"><a title="Karnataka" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1872/karnataka" data-reactid="691">KNTKA</a></td><td class="right" data-reactid="692">7</td><td class="right" data-reactid="693">7</td><td class="right" data-reactid="694">0</td><td class="right" data-reactid="695">28</td><td class="right" data-reactid="696">2.959</td></tr><tr class="" data-reactid="697"><td data-reactid="698"><a title="Bengal" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1572/bengal" data-reactid="699">BENG</a></td><td class="right" data-reactid="700">7</td><td class="right" data-reactid="701">5</td><td class="right" data-reactid="702">2</td><td class="right" data-reactid="703">20</td><td class="right" data-reactid="704">2.259</td></tr><tr class="" data-reactid="705"><td data-reactid="706"><a title="Chhattisgarh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/427424/chhattisgarh" data-reactid="707">CGARH</a></td><td class="right" data-reactid="708">7</td><td class="right" data-reactid="709">4</td><td class="right" data-reactid="710">3</td><td class="right" data-reactid="711">16</td><td class="right" data-reactid="712">1.539</td></tr><tr class="" data-reactid="713"><td data-reactid="714"><a title="Assam" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1550/assam" data-reactid="715">ASSAM</a></td><td class="right" data-reactid="716">7</td><td class="right" data-reactid="717">4</td><td class="right" data-reactid="718">3</td><td class="right" data-reactid="719">16</td><td class="right" data-reactid="720">1.4</td></tr><tr class="" data-reactid="721"><td data-reactid="722"><a title="Haryana" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1757/haryana" data-reactid="723">HRYNA</a></td><td class="right" data-reactid="724">7</td><td class="right" data-reactid="725">4</td><td class="right" data-reactid="726">3</td><td class="right" data-reactid="727">16</td><td class="right" data-reactid="728">0.881</td></tr><tr class="" data-reactid="729"><td data-reactid="730"><a title="Odisha" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1988/odisha" data-reactid="731">ODSH</a></td><td class="right" data-reactid="732">7</td><td class="right" data-reactid="733">3</td><td class="right" data-reactid="734">4</td><td class="right" data-reactid="735">12</td><td class="right" data-reactid="736">-0.157</td></tr><tr class="" data-reactid="737"><td data-reactid="738"><a title="Arunachal Pradesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156779/arunachal-pradesh" data-reactid="739">ARPR</a></td><td class="right" data-reactid="740">7</td><td class="right" data-reactid="741">1</td><td class="right" data-reactid="742">6</td><td class="right" data-reactid="743">4</td><td class="right" data-reactid="744">-3.885</td></tr><tr class="" data-reactid="745"><td data-reactid="746"><a title="Mizoram" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156780/mizoram" data-reactid="747">MIZOR</a></td><td class="right" data-reactid="748">7</td><td class="right" data-reactid="749">0</td><td class="right" data-reactid="750">7</td><td class="right" data-reactid="751">0</td><td class="right" data-reactid="752">-5.371</td></tr></tbody><thead class="bordered" data-reactid="753"><tr class="column-group" data-reactid="754"><th colspan="6" data-reactid="755">Group E</th></tr><tr data-reactid="756"><th class="left" title="Team" data-reactid="757">TEAM</th><th class="right" title="The number of matches played." data-reactid="758">M</th><th class="right" title="The number of matches won." data-reactid="759">W</th><th class="right" title="The number of matches lost." data-reactid="760">L</th><th class="right" title="Number of points awarded." data-reactid="761">PT</th><th class="right" title="Net Run Rate" data-reactid="762">NRR</th></tr></thead><tbody data-reactid="763"><tr class="" data-reactid="764"><td data-reactid="765"><a title="Uttar Pradesh" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2161/uttar-pradesh" data-reactid="766">UP</a></td><td class="right" data-reactid="767">7</td><td class="right" data-reactid="768">5</td><td class="right" data-reactid="769">1</td><td class="right" data-reactid="770">22</td><td class="right" data-reactid="771">2.154</td></tr><tr class="" data-reactid="772"><td data-reactid="773"><a title="Maharashtra" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1905/maharashtra" data-reactid="774">MAHA</a></td><td class="right" data-reactid="775">7</td><td class="right" data-reactid="776">5</td><td class="right" data-reactid="777">1</td><td class="right" data-reactid="778">22</td><td class="right" data-reactid="779">1.249</td></tr><tr class="" data-reactid="780"><td data-reactid="781"><a title="Services" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2119/services" data-reactid="782">SVCS</a></td><td class="right" data-reactid="783">7</td><td class="right" data-reactid="784">4</td><td class="right" data-reactid="785">2</td><td class="right" data-reactid="786">18</td><td class="right" data-reactid="787">0.529</td></tr><tr class="" data-reactid="788"><td data-reactid="789"><a title="Uttarakhand" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156784/uttarakhand" data-reactid="790">UKHND</a></td><td class="right" data-reactid="791">7</td><td class="right" data-reactid="792">4</td><td class="right" data-reactid="793">2</td><td class="right" data-reactid="794">18</td><td class="right" data-reactid="795">-1.287</td></tr><tr class="" data-reactid="796"><td data-reactid="797"><a title="Baroda" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1559/baroda" data-reactid="798">BRODA</a></td><td class="right" data-reactid="799">7</td><td class="right" data-reactid="800">3</td><td class="right" data-reactid="801">3</td><td class="right" data-reactid="802">14</td><td class="right" data-reactid="803">-0.059</td></tr><tr class="" data-reactid="804"><td data-reactid="805"><a title="Hyderabad (India)" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1764/hyderabad-india" data-reactid="806">HYD</a></td><td class="right" data-reactid="807">7</td><td class="right" data-reactid="808">1</td><td class="right" data-reactid="809">5</td><td class="right" data-reactid="810">6</td><td class="right" data-reactid="811">-0.182</td></tr><tr class="" data-reactid="812"><td data-reactid="813"><a title="Puducherry" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/1156782/puducherry" data-reactid="814">PONDI</a></td><td class="right" data-reactid="815">7</td><td class="right" data-reactid="816">1</td><td class="right" data-reactid="817">5</td><td class="right" data-reactid="818">6</td><td class="right" data-reactid="819">-1.238</td></tr><tr class="" data-reactid="820"><td data-reactid="821"><a title="Tripura" name="&amp;lpos=cricket:gamepackage:Standings:Team" href="http://www.espncricinfo.com/team/_/id/2149/tripura" data-reactid="822">TPURA</a></td><td class="right" data-reactid="823">7</td><td class="right" data-reactid="824">1</td><td class="right" data-reactid="825">5</td><td class="right" data-reactid="826">6</td><td class="right" data-reactid="827">-1.265</td></tr></tbody></table></div><footer data-reactid="828"><a name="&amp;lpos=cricket::Standings:Full" class="react-router-link" data-route="false" target="_blank" href="/table/series/8661/season/2019/india-dom-t20" data-reactid="829">Full Table</a></footer></article><div class="react-ad sub-module ad-slot-independent ad-slot-native ad-wrapper" data-slot-type="native1" data-kvpos="" data-exclude-bp="m,s" data-slot-kvps="pos=native1" data-reactid="830"></div></section></div></div></div></div></section></section></div>
<!-- Redux app -->
<script type="text/javascript">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</script>
<script  src="//cdn1.espn.net/sCoreNode/7e0d2ee50e94-release-03-06-2019c.1/reduxion.bundle.js"></script>
<!-- Redux app -->
</section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "https://a.espncdn.com/redesign/0.436.8";
	espn_ui.imgRef = "https://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "https://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = true;
	espn_ui.pubKey = null;
	espn.api = {};
	espn.api.disasterURLs = {
		"cdn.espn.com":"cdn.espn.com",
		"sports.core.api.espn.com":"sports.core.api.espn.com",
		"site.api.espn.com":"site.api.espn.com",
		"site.api.geo.hosted.espn.com":"site.api.geo.hosted.espn.com",
		"fan.core.api.espn.com":"fan.core.api.espn.com",
		"site.core.api.prod.espninfra.starwave.com":"site.core.api.prod.espninfra.starwave.com",
		"api.espn.com":"api.espn.com",
		"api-app.espn.com":"api-app.espn.com",
		"api.prod.espninfra.starwave.com":"api.prod.espninfra.starwave.com"
	};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosCDP":60,"relatedVideosATG":61,"stayOnHttps":62};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":true,"tcOn":true};

	//Pass Array of Available DTC Packages to Client
	var DTCpackages = null;
	
</script>
<script src="https://a.espncdn.com/redesign/0.436.8/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.436.8/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.436.8/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"gameInfo":"1175045+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.436.8/js/espn-analytics.js", 				function() {					$.publish('analytics.loaded', [ {"omniture":{"gameInfo":"1175045+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/8661/report/1175045/maharashtra-vs-karnataka-final-syed-mushtaq-ali-trophy-2018-19","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - Maharashtra vs Karnataka, Syed Mushtaq Ali Trophy, Final | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r2.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r2.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true} ]);				}			);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script type="text/javascript">
			(function () {
				var wzrk = document.createElement('script'),
					n = document.getElementsByTagName('script')[0],
					localStorage = window && window.localStorage,
					clevertapProfileSet = localStorage && localStorage.getItem("clevertap-profile-set");

				wzrk.type = 'text/javascript';
				wzrk.async = true;
				wzrk.src = 'https://d2r1yp2w7bby2u.cloudfront.net/js/a.js?v=0';
				n.parentNode.insertBefore(wzrk, n);
					
				if (typeof clevertap !== 'undefined' && !clevertapProfileSet) {				
					clevertap.profile.push({
						"Site": {
							"OS": window.espn_ui.device.OS,
							"Browser": window.espn_ui.device.browser
						}
					});

					if(localStorage) {
						localStorage.setItem("clevertap-profile-set", true);
					}
				}
		  	})();
		</script>
		
	
        <script type="text/javascript">
          espn.gamepackage = espn.gamepackage || {};
          espn.scoreboard = espn.scoreboard || {};
          espn.gamepackage.sport = "cricket";
          espn.scoreboard.hiddenGameId = '1175045';
        </script>
        </body>
</html>