
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="referrer" content="origin-when-cross-origin">
<link rel="canonical" href="https://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" />
<title>Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com</title>
<meta name="description" content="Read and watch preview for 1st ODI 2020, Australia tour of India 2019/20 only on ESPNcricinfo.com" />
<link rel="manifest" href="https://www.espncricinfo.com/manifest.json">
<meta name="news_keywords" content="India, Australia, 2020, 1st ODI, news, articles, preview, INDIA, AUS" />
<meta name="keywords" content="India, Australia, 2020, 1st ODI, news, articles, preview, INDIA, AUS" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="https://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" />
<meta property="og:title" content="Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com"/>
<meta property="og:description" content="Read and watch preview for 1st ODI 2020, Australia tour of India 2019/20 only on ESPNcricinfo.com" />
<meta property="og:image" content="https://a.espncdn.com/i/cricket/cricinfo/1191746_900x668.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="https://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" />
<meta name="twitter:title" content="Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com"/>
<meta name="twitter:description" content="Read and watch preview for 1st ODI 2020, Australia tour of India 2019/20 only on ESPNcricinfo.com" />
<meta name="twitter:image" content="https://a.espncdn.com/i/cricket/cricinfo/1191746_900x668.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="title" content="Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com"/>
<meta name="medium" content="article" />

<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "https://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a4.espncdn.com/combiner/i?img=%7B%7B%7Bimage%7D%7D%7D" />
		<Attribute name="width" value="1200" />
		<Attribute name="height" value="630" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.476.3.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1187027" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1187027" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.476.3/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.476.3/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.476.3/css/game-package-cricket.css">
		<script src="https://a.espncdn.com/redesign/0.476.3/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.476.3";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = true
</script>
<script src="https://a.espncdn.com/redesign/0.476.3/node_modules/espn-lazysizes/lazysizes.js" async></script>

<script type='text/javascript'>
	(function () {
		var featureGating;

		try {
			featureGating = JSON.parse('{"playerFollowing":true,"browerDeprecation":true,"siteBroadcast":true}');
		} catch (e) {}

		window.espn.featureGating = featureGating || {};
	})();
</script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="gamepackage desktop  prod  " data-appearance='light' data-pagetype="gamepackage" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>

        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>
	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPNcricinfo</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main" class="pre"><div id="reduxion"><section id="gamepackage-wrapper" data-reactroot="" data-reactid="1" data-react-checksum="1406850865"><div id="custom-nav" data-reactid="2"></div><div class="ad-banner-wrapper" data-reactid="3"><div id="banner" class="react-ad react-ad ad-slot-banner ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-exclude-bp="s" data-slot-kvps="pos=banner" data-reactid="4"></div></div><section id="main-container" class="" data-reactid="5"><div class="main-content" data-reactid="6"><div data-reactid="7"></div><div class="sub-module gameHeader gameHeader--fullWidth" data-reactid="8"><div class="gp__cricket__gameHeader" data-reactid="9"><div class="cscore cscore--pregame cricket" data-reactid="10"><div class="cscore_link cscore_link--button" data-reactid="11"><div class="cscore_overview" data-reactid="12"><div class="cscore_date-time" data-reactid="13"><span class="cscore_date" data-reactid="14">01/14 - 03:00 AM EST</span><!-- react-text: 15 --><!-- /react-text --></div><div class="cscore_info-overview" data-reactid="16">1st ODI, Australia tour of India at Mumbai, Jan 14 2020</div></div><div class="cscore_details" data-reactid="17"><ul class="cscore_competitors " data-reactid="18"><li class="cscore_item cscore_item--home" data-reactid="19"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="20">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" alt="India" title="India"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="21"><div class="cscore_truncate" data-reactid="22"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="23"><span class="cscore_name cscore_name--long" data-reactid="24">India</span><span class="cscore_name cscore_name--short" data-reactid="25">India</span><span class="cscore_name cscore_name--abbrev" data-reactid="26">INDIA</span></a></div><div class="cscore_score " data-reactid="27"></div></div></li><li class="cscore_item cscore_item--away" data-reactid="28"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:2" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/2/australia" data-reactid="29">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42" alt="Australia" title="Australia"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="30"><div class="cscore_truncate" data-reactid="31"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:2" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/2/australia" data-reactid="32"><span class="cscore_name cscore_name--long" data-reactid="33">Australia</span><span class="cscore_name cscore_name--short" data-reactid="34">Australia</span><span class="cscore_name cscore_name--abbrev" data-reactid="35">AUS</span></a></div><div class="cscore_score " data-reactid="36"></div></div></li></ul></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="37"><div class="more-overlay-primary" data-reactid="38"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="39"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="40"><ul class="first-group" data-reactid="41"><li class="sub" data-reactid="42"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/19304/game/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="43"><span class="link-text" data-reactid="44">Summary</span><span class="link-text-short" data-reactid="45">Summary</span></a></li><li class="sub active" data-reactid="46"><a name="&amp;lpos=cricket:game:subnav:preview" class="preview react-router-link" data-route="false" data-linktype="preview" href="/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="47"><span class="link-text" data-reactid="48">Preview</span><span class="link-text-short" data-reactid="49">Preview</span></a></li><li class="sub" data-reactid="50"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/19304/video/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="51"><span class="link-text" data-reactid="52">Videos</span><span class="link-text-short" data-reactid="53">Videos</span></a></li><li class="sub" data-reactid="54"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/19304/coverage/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="55"><span class="link-text" data-reactid="56">Coverage</span><span class="link-text-short" data-reactid="57">Coverage</span></a></li><!-- react-text: 58 --><!-- /react-text --></ul></div></nav></div></div><div class="main-content react-content" data-reactid="59"><div id="gamepackage-wrap" data-reactid="60"><div id="gamepackage-content-wrap" class="layout-bc" data-reactid="61"><div class="col-b" data-reactid="62"><div class="sub-module gameHeader" data-reactid="63"><div class="gp__cricket__gameHeader" data-reactid="64"><div class="cscore cscore--pregame cricket" data-reactid="65"><div class="cscore_link cscore_link--button" data-reactid="66"><div class="cscore_overview" data-reactid="67"><div class="cscore_date-time" data-reactid="68"><span class="cscore_date" data-reactid="69">01/14 - 03:00 AM EST</span><!-- react-text: 70 --><!-- /react-text --></div><div class="cscore_info-overview" data-reactid="71">1st ODI, Australia tour of India at Mumbai, Jan 14 2020</div></div><div class="cscore_details" data-reactid="72"><ul class="cscore_competitors " data-reactid="73"><li class="cscore_item cscore_item--home" data-reactid="74"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="75">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/6.png&h=42&w=42" alt="India" title="India"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="76"><div class="cscore_truncate" data-reactid="77"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:6" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/6/india" data-reactid="78"><span class="cscore_name cscore_name--long" data-reactid="79">India</span><span class="cscore_name cscore_name--short" data-reactid="80">India</span><span class="cscore_name cscore_name--abbrev" data-reactid="81">INDIA</span></a></div><div class="cscore_score " data-reactid="82"></div></div></li><li class="cscore_item cscore_item--away" data-reactid="83"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:2" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/2/australia" data-reactid="84">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/2.png&h=42&w=42" alt="Australia" title="Australia"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="85"><div class="cscore_truncate" data-reactid="86"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:2" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/2/australia" data-reactid="87"><span class="cscore_name cscore_name--long" data-reactid="88">Australia</span><span class="cscore_name cscore_name--short" data-reactid="89">Australia</span><span class="cscore_name cscore_name--abbrev" data-reactid="90">AUS</span></a></div><div class="cscore_score " data-reactid="91"></div></div></li></ul></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="92"><div class="more-overlay-primary" data-reactid="93"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="94"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="95"><ul class="first-group" data-reactid="96"><li class="sub" data-reactid="97"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/19304/game/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="98"><span class="link-text" data-reactid="99">Summary</span><span class="link-text-short" data-reactid="100">Summary</span></a></li><li class="sub active" data-reactid="101"><a name="&amp;lpos=cricket:game:subnav:preview" class="preview react-router-link" data-route="false" data-linktype="preview" href="/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="102"><span class="link-text" data-reactid="103">Preview</span><span class="link-text-short" data-reactid="104">Preview</span></a></li><li class="sub" data-reactid="105"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/19304/video/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="106"><span class="link-text" data-reactid="107">Videos</span><span class="link-text-short" data-reactid="108">Videos</span></a></li><li class="sub" data-reactid="109"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/19304/coverage/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="110"><span class="link-text" data-reactid="111">Coverage</span><span class="link-text-short" data-reactid="112">Coverage</span></a></li><!-- react-text: 113 --><!-- /react-text --></ul></div></nav></div></div><div id="banner" class="react-ad react-ad ad-banner-mobile ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-include-bp="s" data-slot-kvps="pos=banner" data-reactid="114"></div><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" data-reactid="115"><article class="article" data-id="28474514" data-behavior="story_scroll story_progress" data-src="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Australia can recall good memories on return to India</h1></header><figure  data-video="native,640,360,28473854" data-cerebro-id="5e1c0303ca84b713edfd877b" class="iframe-video article-figure video" data-source="espn"><div class="img-wrap"><picture ><source srcset="https://a1.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2020%2F0113%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg&w=943&h=530&cquality=80&format=jpg" media="(min-width: 376px)"><source srcset="https://a1.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2020%2F0113%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg&w=375&cquality=80, https://a1.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2020%2F0113%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS%2Fdm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload" data-image-container=".article-figure" ></picture><span class="video-play-button" data-id="28473854">play</span></div><figcaption><div class="caption-wrapper"><div class="text-container"><span class="headline">Star Sports Game Plan: Gambhir and Dean Jones predict series outcome (0:38)</span><p>Whose prediction will be proved right when India face Australia in the ODI series starting Jan 14? (0:38)</p></div></div></figcaption></figure><ul data-id="28474514" data-name="Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&text=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&next=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia-vs-australia-1st-odi-australia-tour-india-2019-20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2020-01-13T08:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">The Preview by Andrew McGlashan</div></li></ul></div><ul data-id="28474514" data-name="Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&text=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&next=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&description=Australia+can+recall+good+memories+on+return+to+India&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1191746_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=28474514" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><h2>Big Picture</h2><p>For the first time since being pumped by England in the World Cup semi-finals, Australia return to ODI cricket as they begin plotting their path for the next three-and-a-half years. India are both the hosts in 2023 and where Australia's rejuvenation as a one-day side kicked into gear last year as they made a late sprint to be World Cup contenders with a memorable come-from-behind 3-2 series victory.</p><p>While some senior figures have been retained there is a fresh feel, particularly in the batting, with Peter Handscomb and Ashton Turner - both of whom starred on the last India tour before being squeezed out of the World Cup - back in the mix alongside the uncapped <a href="http://www.espncricinfo.com/australia/content/player/787987.html">Marnus Labuschagne</a>, who will be looking to transfer his stunning Test form <a href="/story/_/id/28455191/marnus-labuschagne-aspires-virat-kohli-all-forms-mastery" target="_blank">into the one-day arena</a>.</p><p>The 'big three' of the Test attack - Mitchell Starc, Pat Cummins and Josh Hazlewood - are also back together while there has been an interesting decision to move away from a number of allrounders for a variety of reasons: Glenn Maxwell, Marcus Stoinis and Mitchell Marsh are currently lighting up the BBL.</p><p>The next World Cup is a long time away so a lot can change - and probably will - between now and then (captain Aaron Finch will be 36 by then) but there are the staging posts of two T20 World Cups and it will be interesting to see how closely Australia bring their two limited-overs sides.</p><p>As ever, India bring a fearsome ODI top three with their main questions <a href="/story/_/id/28469467/india-lower-middle-order-issues-flying-radar-odis" target="_blank">lower down the order</a> around the balance of the side, which was an issue during the World Cup. Hardik Pandya remains sidelined by injury and there continues to be a juggle for spots in the middle order with Kedar Jadhav being persisted with and Shivam Dube given his debut against West Indies.</p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1191746_900x668.jpg&w=570&format=jpg, https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1191746_900x668.jpg&w=1140&cquality=40&format=jpg 2x" media="(min-width: 376px)"><source data-srcset="https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1191746_900x668.jpg&w=375, https://a3.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1191746_900x668.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption">Mitchell Starc raises his cap to the crowd&nbsp;<cite>Getty Images</cite></figcaption></figure></aside><h2>Form guide</h2><p>(last five completed matches)</p><p><b>India</b> WWLWW<br />
<b>Australia</b> LLWWW</p><h2>In the spotlight</h2><p><b><a href="http://www.espncricinfo.com/india/content/player/625383.html">Jasprit Bumrah</a></b> is set to play his first ODI since the World Cup semi-final against New Zealand after recovering from a stress fracture of his back. He has eased back into action in the T20I series against Sri Lanka and this will be another step up ahead of the all-formats tour of New Zealand. In 11 ODIs against Australia, Bumrah's average (29.82) and economy rate (5.07) are the second-highest of his career although it remains a very fine record.</p><p><b><a href="http://www.espncricinfo.com/australia/content/player/288284.html">Josh Hazlewood</a></b> did not hide his disappointment at missing the World Cup after the selectors opted to save him for the Ashes following the stress fracture he sustained early last year. Now, having returned from a hamstring injury picked up against New Zealand in Perth, he has the chance to resume his ODI career - during which he was ranked the No. 1 bowler in 2017 - and form a strong pace attack in a country where he has never played a one-dayer</p><h2>Team news</h2><p>India could now play all three of Rohit Sharma, KL Rahul and Shikhar Dhawan, Kohli said on Monday. If they want to retain Ravindra Jadeja as the fifth bowling option at No. 7 and Kedar Jadhav as the sixth at No. 6, they might have to leave out Rishabh Pant and give Rahul the keeping gloves. With Jasprit Bumrah back in the ODI side, they may have to leave one out of Mohammed Shami and Navdeep Saini, if they want Shardul Thakur's batting contribution from No. 8.</p><p><b>India</b> (possible): 1 Shikhar Dhawan, 2 Rohit Sharma, 3 KL Rahul (wk), 4 Virat Kohli (capt), 5 Shreyas Iyer, 6 Kedar Jadhav, 7 Ravindra Jadeja, 8 Shardul Thakur, 9 Kuldeep Yadav, 10 Mohammed Shami/Navdeep Saini, 11 Jasprit Bumrah</p><p>Steven Smith will return to No. 3, which opens the possibility of a debut for Labsuchagne at No. 4. The interesting decision is how Australia balance the side with Ashton Agar a candidate for the role at No. 7 to give five bowling options although it will lengthen the lower order.</p><p><b>Australia</b> (probable): 1 David Warner, 2 Aaron Finch (capt), 3 Steven Smith, 4 Marnus Labuschagne, 5 Peter Handscomb, 6 Alex Carey (wk), 7 Ashton Agar, 8 Pat Cummins, 9 Mitchell Starc, 10 Josh Hazlewood, 11 Adam Zampa</p><aside class="inline inline-photo full"><figure><picture ><source data-srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1188021_900x621.jpg&w=570&format=jpg, https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1188021_900x621.jpg&w=1140&cquality=40&format=jpg 2x" media="(min-width: 376px)"><source data-srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1188021_900x621.jpg&w=375, https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1188021_900x621.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class=" lazyload lazyload" data-image-container=".inline-photo" ></picture><figcaption class="photoCaption">Rohit Sharma looks on as Alex Carey takes the catch to dismiss him&nbsp;<cite>AFP</cite></figcaption></figure></aside><h2>Pitch and conditions</h2><p>It was unusually overcast in Mumbai on Monday morning before the sun shone through, and the ground staff kept refreshing the pitch with an occasional sprinkle of water. It had a thin layer of grass, and with dew likely to kick in in the evening, teams will be tempted to bowl first. Expect another high-scoring game in Mumbai, with memories still fresh of <a href="https://www.espncricinfo.com/series/19309/scorecard/1187020/india-vs-west-indies-3rd-t20i-west-indies-in-india-2019-20" target="_blank">India scoring 240</a> in a T20I against West Indies last month.</p><div class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="middle"></div></div></div><h2>Stats and Trivia</h2><ul><li><p>David Warner needs 10 runs to reach 5000 in ODIs - he has plenty of innings in hand to become the <a href="http://stats.espncricinfo.com/ci/content/records/283182.html" target="_blank">fastest Australian to the landmark</a>. Dean Jones did it in 128 innings, Warner has currently batted in 114</li><li><p>Pat Cummins needs four wickets for 100 in ODIs; the last time he, Starc and Hazlewood played an ODI together was November 2018</li><li><p>Kuldeep Yadav needs one wicket to reach 100 in ODIs</li></ul><h2>Quotes</h2><p>"I think we, along with Australia, are probably the top two sides in the world, as far as the balance is concerned. Whether it's (the series) relevant or irrelevant, that's for people to decide. But we as a team are excited to play Australia, in our conditions, to test ourselves against the best."<br />
<i><b>Virat Kohli</b> on playing against Australia, who won their last ODI series in India 3-2</i></p><p>"Part of the recipe for success we had here last time was being able to come up with the solution to combat the world-class spinners that India do have and no doubt their spinners will bowl a lot of overs through the middle overs of these one-day games and a lot of times in a lot of games that's where the game is won or lost."<br />
<i>Australia batsman <b>Ashton Turner</b></i></p>
</div><footer class="article-footer"><ul data-id="28474514" data-name="Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20&text=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&next=http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia-vs-australia-1st-odi-australia-tour-india-2019-20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Australia%20can%20recall%20good%20memories%20on%20return%20to%20India&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19304%2Fpreview%2F1187027%2Findia%2Dvs%2Daustralia%2D1st%2Dodi%2Daustralia%2Dtour%2Dindia%2D2019%2D20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul></footer></div></article></section><!-- react-empty: 116 --></div><section class="col-c" data-reactid="117"><div class="sub-module" data-reactid="118"><div id="instrip" class="react-ad ad-slot-incontent-strip ad-wrapper ad-slot" data-slot-type="incontentstrip" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontentstrip" data-reactid="119"></div></div><div class="sub-module" data-reactid="120"><div id="mpu" class="react-ad ad-slot-incontent ad-wrapper ad-slot" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontent" data-reactid="121"></div></div><article class="sub-module sub-module-news" data-reactid="122"><header class="has-link" data-reactid="123"><h1 data-reactid="124">Match Coverage</h1><a name="&amp;lpos=cricket:game:preview:cricketnews:all" class="header-link icon-font-after icon-caret-sm-right-after" data-route="false" href="/series/19304/coverage/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="125">All Match News</a></header><ul class="content" data-reactid="126"><li class="text-container no-thumb" data-reactid="127"><figure class="feed-item-figure" data-reactid="128"><a href="http://www.espncricinfo.com/story/_/id/28474357/all-three-play-kohli-rohit-v-dhawan-v-rahul-selection" class="img-wrap" name="&amp;lpos=cricket:game:preview:cricketnews:28474357" data-reactid="129"><picture data-reactid="130"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2020/0113/dm_200113_PC-KOHLI-AUS/dm_200113_PC-KOHLI-AUS.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" alt="" title=""/></picture></a></figure><div class="text-container" data-reactid="131"><h2 data-reactid="132"><a href="http://www.espncricinfo.com/story/_/id/28474357/all-three-play-kohli-rohit-v-dhawan-v-rahul-selection" name="&amp;lpos=cricket:game:preview:cricketnews:28474357" data-reactid="133">&#x27;All three might play&#x27; - Kohli on the Rohit v Dhawan v Rahul selection</a></h2><p data-reactid="134">&quot;I&#x27;m not insecure about where I bat,&quot; says Indian captain on moving down the order to accommodate all three openers</p></div></li><li class="text-container no-thumb" data-reactid="135"><figure class="feed-item-figure" data-reactid="136"><a href="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20" class="img-wrap" name="&amp;lpos=cricket:game:preview:cricketnews:28474514" data-reactid="137"><picture data-reactid="138"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2020/0113/dm_200113_STAR_GAMEPLAN_PREDICTIONS/dm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" alt="" title=""/></picture></a></figure><div class="text-container" data-reactid="139"><h2 data-reactid="140"><a href="http://www.espncricinfo.com/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-india-2019-20" name="&amp;lpos=cricket:game:preview:cricketnews:28474514" data-reactid="141">Australia can recall good memories on return to India</a></h2><p data-reactid="142">The visitors bring a strong pace attack and a new-look middle order to the start of their journey to 2023</p></div></li></ul></article><div class="react-ad sub-module ad-slot-independent ad-slot-incontent ad-wrapper" data-slot-type="incontent2" data-kvpos="middle" data-exclude-bp="m,s" data-slot-kvps="pos=incontent2" data-reactid="143"></div><article class="sub-module top-highlights no-thumb mediaList mediaList--highlights" data-reactid="144"><header data-reactid="145"><!-- react-text: 146 --> <!-- /react-text --><h1 data-reactid="147">Videos</h1><!-- react-text: 148 --> <!-- /react-text --></header><div class="mediaList__content" data-reactid="149"><ul class="mediaList__list" data-behavior="video_playlist" data-reactid="150"><figure class="feed-item-figure video " data-source="espn" data-id="28473854" data-cerebro-id="5e1c0303ca84b713edfd877b" data-video="native,640,360,28473854" data-reactid="151"><div class="img-wrap" data-reactid="152"><a name="&amp;lpos=ncf:teamclubhouse:shop" data-sport="cricket" data-mptype="image" data-reactid="153"><picture data-reactid="154"><source data-srcset="https://a.espncdn.com/media/motion/2020/0113/dm_200113_STAR_GAMEPLAN_PREDICTIONS/dm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg?w=943&amp;h=530" media="(min-width: 414px)" data-reactid="155"/><img data-default-src="https://a.espncdn.com/media/motion/2020/0113/dm_200113_STAR_GAMEPLAN_PREDICTIONS/dm_200113_STAR_GAMEPLAN_PREDICTIONS.jpg?w=943&amp;h=530" class=" lazyload" data-image-container=".feed-item-figure" data-reactid="156"/></picture></a><span class="video-play-button " data-playtxt="PLAY" data-id="28473854" data-autoplay="false" data-reactid="157">play</span><span class="video-length" data-reactid="158">00:38</span></div></figure><li class="mediaList__item video-playlist-item" data-source="espn" data-id="28473854" data-video="native,640,360,28473854" data-cerebro-id="5e1c0303ca84b713edfd877b" data-reactid="159"><a class="mediaList__link" data-reactid="160"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="161"></span><span class="mediaList__description" data-reactid="162"><h3 data-reactid="163">Star Sports Game Plan: Gambhir and Dean Jones predict series outcome</h3><span class="mediaList__time" data-reactid="164">00:38</span></span></a></li><li class="mediaList__item video-playlist-item" data-source="espn" data-id="28474659" data-video="native,640,360,28474659" data-cerebro-id="5e1c51f2ca84b713edfd891a" data-reactid="165"><a class="mediaList__link" data-reactid="166"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="167"></span><span class="mediaList__description" data-reactid="168"><h3 data-reactid="169">Deep Dasgupta: The pace attack that performs better will win</h3><span class="mediaList__time" data-reactid="170">05:21</span></span></a></li><li class="mediaList__item video-playlist-item" data-source="espn" data-id="28474538" data-video="native,640,360,28474538" data-cerebro-id="5e1c483fca84b713edfd8815" data-reactid="171"><a class="mediaList__link" data-reactid="172"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="173"></span><span class="mediaList__description" data-reactid="174"><h3 data-reactid="175">Our best is good enough to beat India - Ashton Turner</h3><span class="mediaList__time" data-reactid="176">02:42</span></span></a></li></ul></div><footer data-reactid="177"><a class="react-router-link" data-route="false" href="/cricket/series/19304/video/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20" data-reactid="178">View More</a></footer></article><div class="match-cards-slider slick-initialized slick-slider" data-reactid="179"></div><div class="react-ad sub-module ad-slot-independent ad-slot-native ad-wrapper" data-slot-type="native1" data-kvpos="" data-exclude-bp="m,s" data-slot-kvps="pos=native1" data-reactid="180"></div></section></div></div></div></div></section></section></div>
<!-- Redux app -->
<script type="text/javascript">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</script>
<script  src="//cdn1.espn.net/sCoreNode/997a840574f0-release-12-18-2019.0/reduxion.bundle.js"></script>
<!-- Redux app -->
</section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "https://a.espncdn.com/redesign/0.476.3";
	espn_ui.imgRef = "https://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "https://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = true;
	espn_ui.pubKey = null;
	espn.api = {};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosCDP":60,"relatedVideosATG":61,"stayOnHttps":62,"hideminifeed":63,"epluslogo":64,"everscroll":65,"taboola-5":70,"taboola-10":71,"taboola-15":72};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

	//Pass Array of Available DTC Packages to Client
	var DTCpackages = [];
	
</script>
<script src="https://a.espncdn.com/redesign/0.476.3/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.476.3/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.476.3/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"gameInfo":"1187027+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.476.3/js/espn-analytics.js", 				function() {					$.publish('analytics.loaded', [ {"omniture":{"gameInfo":"1187027+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/19304/preview/1187027/india-vs-australia-1st-odi-australia-tour-of-india-2019-20","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Match Preview India vs Australia, 1st ODI 2020 | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true} ]);				}			);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
			<script>
				var espn 				= window.espn,
					featureGating 		= espn && espn.featureGating,
					alertData			= (featureGating && featureGating.broadcaster) || {},
					messageText			= alertData.messageText,
					buttonText			= alertData.buttonText,
					startDate			= alertData.startDate && new Date(alertData.startDate),
					endDate				= alertData.endDate && new Date(alertData.endDate),
					cookieName 			= alertData.cookieName,
					currentDate			= new Date(),
					active 				= alertData.active,
					cookie 				= espn && espn.cookie,
					alertDismissed		= cookie && cookie.get(cookieName),
					targetIE			= false,
					browserTarget		= alertData.browserTarget || [],
					browserTargetLen	= browserTarget && browserTarget.length,
				 	ua 					= window && window.navigator && window.navigator.userAgent,
					uaRegex 			= /MSIE ([^;]*)|Trident.*; rv:([0-9.]+)/,
					uaMatch 			= ua.match(uaRegex);

				if(browserTargetLen > 0){
					for(var i = 0; i < browserTargetLen; i++){
						if(browserTarget[i] == "ie"){
							targetIE = true;
							break;
						}
					}

					if(targetIE && uaMatch == null){
						active = false;
					}
				}
				
			if(active && !alertDismissed && (endDate > currentDate && currentDate > startDate)){
					var html = '<div class="alert alert--center alert--fixed" data-behavior="alerts_handler"><button class="alert_btn_close icon-font-after icon-close-solid-after"></button><p>' + messageText + '</p><button class="alert_button button-alt med">' + buttonText + '</button></div>';
						$globalViewport = document.getElementById('global-viewport');
						
					if($globalViewport) {
						$globalViewport.innerHTML += html;
					}
				}

			</script>
			
	
        <script type="text/javascript">
          espn.gamepackage = espn.gamepackage || {};
          espn.scoreboard = espn.scoreboard || {};
          espn.gamepackage.sport = "cricket";
          espn.scoreboard.hiddenGameId = '1187027';
        </script>
        </body>
</html>