
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="referrer" content="origin-when-cross-origin">
<link rel="canonical" href="https://www.espncricinfo.com/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" />
<title>Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com</title>
<meta name="description" content="Read the detailed Reports & Articles of Indian Board President's XI vs South Africans Tour Match 2019, South Africa tour of India 2019/20 only on ESPNcricinfo.com" />
<link rel="manifest" href="https://www.espncricinfo.com/manifest.json">
<meta name="news_keywords" content="Indian Board President's XI vs South Africans Tour Match cricket news, articles, report, IBPXI vs SA, South Africa tour of India 2019/20" />
<meta name="keywords" content="Indian Board President's XI vs South Africans Tour Match cricket news, articles, report, IBPXI vs SA, South Africa tour of India 2019/20" />
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="https://www.espncricinfo.com/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" />
<meta property="og:title" content="Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com"/>
<meta property="og:description" content="Read the detailed Reports & Articles of Indian Board President's XI vs South Africans Tour Match 2019, South Africa tour of India 2019/20 only on ESPNcricinfo.com" />
<meta property="og:image" content="https://a.espncdn.com/i/cricket/cricinfo/1152890_1400x1544.jpg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="https://www.espncricinfo.com/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" />
<meta name="twitter:title" content="Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com"/>
<meta name="twitter:description" content="Read the detailed Reports & Articles of Indian Board President's XI vs South Africans Tour Match 2019, South Africa tour of India 2019/20 only on ESPNcricinfo.com" />
<meta name="twitter:image" content="https://a.espncdn.com/i/cricket/cricinfo/1152890_1400x1544.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="title" content="Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com"/>
<meta name="medium" content="article" />

<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "https://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a4.espncdn.com/combiner/i?img=%7B%7B%7Bimage%7D%7D%7D" />
		<Attribute name="width" value="1200" />
		<Attribute name="height" value="630" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.462.9.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1200972" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showGame?sportName=null&leagueAbbrev=null&gameId=1200972" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.462.9/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.462.9/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.462.9/css/game-package-cricket.css">
		<script src="https://a.espncdn.com/redesign/0.462.9/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.462.9";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = true
</script>

	<script type='text/javascript'>

		(function (){
			var i18n = espn && espn.i18n;
			var environment = i18n && i18n.environment || 'prod';
			var clevertap_account_id = environment === 'prod' ? 'WRK-48Z-445Z' : 'TEST-ZRK-48Z-445Z';
			var clevertap = {event:[], profile:[], account:[{"id": clevertap_account_id}], notifications:[]};
			window.clevertap = clevertap;
		})();
	</script>
	<style>#wiz-iframe{box-shadow:none!important}@media screen and (min-width:540px) and (max-width:1023px){#wizParDiv0{width:50%!important}.wzrk-button-container button{min-width:100px!important}}@media screen and (max-width:540px){#wizParDiv0{width:90%!important;bottom:0!important;top:auto!important}.wzrk-button-container button{min-width:100px!important}}</style>
	
<script src="https://a.espncdn.com/redesign/0.462.9/node_modules/espn-lazysizes/lazysizes.js" async></script>

<script type='text/javascript'>
	(function () {
		var featureGating;

		try {
			featureGating = JSON.parse('{"playerFollowing":true,"browerDeprecation":true,"siteBroadcast":true}');
		} catch (e) {}

		window.espn.featureGating = featureGating || {};
	})();
</script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="gamepackage desktop  prod  " data-pagetype="gamepackage" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>


        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				<div class="branch-journeys-top"></div>
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>
	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPNcricinfo</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main" class="pre"><div id="reduxion"><section id="gamepackage-wrapper" data-reactroot="" data-reactid="1" data-react-checksum="-9588809"><div id="custom-nav" data-reactid="2"></div><div class="ad-banner-wrapper" data-reactid="3"><div id="banner" class="react-ad react-ad ad-slot-banner ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-exclude-bp="s" data-slot-kvps="pos=banner" data-reactid="4"></div></div><section id="main-container" class="" data-reactid="5"><div class="main-content" data-reactid="6"><div data-reactid="7"></div><div class="sub-module gameHeader gameHeader--fullWidth" data-reactid="8"><div class="gp__cricket__gameHeader" data-reactid="9"><div class="cscore cscore--final cricket" data-reactid="10"><div class="cscore_link cscore_link--button" data-reactid="11"><div class="cscore_overview" data-reactid="12"><div class="cscore_date-time" data-reactid="13"><span class="cscore_date" data-reactid="14">26/09</span><span class="cscore_time" data-reactid="15">Result</span></div><div class="cscore_info-overview" data-reactid="16">Tour Match, South Africa tour of India at Vizianagaram, Sep 26-28 2019</div></div><div class="cscore_details" data-reactid="17"><ul class="cscore_competitors " data-reactid="18"><li class="cscore_item cscore_item--home" data-reactid="19"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africans" data-reactid="20">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" alt="South Africans" title="South Africans"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="21"><div class="cscore_truncate" data-reactid="22"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africans" data-reactid="23"><span class="cscore_name cscore_name--long" data-reactid="24">South Africans</span><span class="cscore_name cscore_name--short" data-reactid="25">South Africans</span><span class="cscore_name cscore_name--abbrev" data-reactid="26">SA</span></a></div><div class="cscore_score " data-reactid="27">279/6d</div></div></li><li class="cscore_item cscore_item--away" data-reactid="28"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1786" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1786/indian-board-presidents-xi" data-reactid="29">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42" alt="Indian Board President's XI" title="Indian Board President's XI"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="30"><div class="cscore_truncate" data-reactid="31"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1786" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1786/indian-board-presidents-xi" data-reactid="32"><span class="cscore_name cscore_name--long" data-reactid="33">Indian Board President&#x27;s XI</span><span class="cscore_name cscore_name--short" data-reactid="34">Indian Board President&#x27;s XI</span><span class="cscore_name cscore_name--abbrev" data-reactid="35">IBPXI</span></a></div><div class="cscore_score " data-reactid="36">265/8 <span class='cscore_overs'>(64 ov)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="37"><div class="cscore_notes" data-reactid="38"><span class="cscore_notes_game" data-reactid="39">Match drawn</span></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="40"><div class="more-overlay-primary" data-reactid="41"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="42"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="43"><ul class="first-group" data-reactid="44"><li class="sub" data-reactid="45"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/19315/game/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="46"><span class="link-text" data-reactid="47">Live</span><span class="link-text-short" data-reactid="48">Live</span></a></li><li class="sub" data-reactid="49"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/19315/scorecard/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="50"><span class="link-text" data-reactid="51">Scorecard</span><span class="link-text-short" data-reactid="52">Scorecard</span></a></li><li class="sub active" data-reactid="53"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="54"><span class="link-text" data-reactid="55">Report</span><span class="link-text-short" data-reactid="56">Report</span></a></li><li class="sub" data-reactid="57"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/19315/video/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="58"><span class="link-text" data-reactid="59">Videos</span><span class="link-text-short" data-reactid="60">Videos</span></a></li><li class="sub" data-reactid="61"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/19315/coverage/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="62"><span class="link-text" data-reactid="63">Coverage</span><span class="link-text-short" data-reactid="64">Coverage</span></a></li><!-- react-text: 65 --><!-- /react-text --></ul></div></nav></div></div><div class="main-content react-content" data-reactid="66"><div id="gamepackage-wrap" data-reactid="67"><div id="gamepackage-content-wrap" class="layout-bc" data-reactid="68"><div class="col-b" data-reactid="69"><div class="sub-module gameHeader" data-reactid="70"><div class="gp__cricket__gameHeader" data-reactid="71"><div class="cscore cscore--final cricket" data-reactid="72"><div class="cscore_link cscore_link--button" data-reactid="73"><div class="cscore_overview" data-reactid="74"><div class="cscore_date-time" data-reactid="75"><span class="cscore_date" data-reactid="76">26/09</span><span class="cscore_time" data-reactid="77">Result</span></div><div class="cscore_info-overview" data-reactid="78">Tour Match, South Africa tour of India at Vizianagaram, Sep 26-28 2019</div></div><div class="cscore_details" data-reactid="79"><ul class="cscore_competitors " data-reactid="80"><li class="cscore_item cscore_item--home" data-reactid="81"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africans" data-reactid="82">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a1.espncdn.com/combiner/i?img=/i/teamlogos/cricket/500/3.png&h=42&w=42" alt="South Africans" title="South Africans"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="83"><div class="cscore_truncate" data-reactid="84"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:3" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/3/south-africans" data-reactid="85"><span class="cscore_name cscore_name--long" data-reactid="86">South Africans</span><span class="cscore_name cscore_name--short" data-reactid="87">South Africans</span><span class="cscore_name cscore_name--abbrev" data-reactid="88">SA</span></a></div><div class="cscore_score " data-reactid="89">279/6d</div></div></li><li class="cscore_item cscore_item--away" data-reactid="90"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1786" class="app_partial cscore_logo" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1786/indian-board-presidents-xi" data-reactid="91">
    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42">
      <!--[if IE 9]></video><![endif]--><img data-default-src="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42" class="cscore_image lazyload" data-src="https://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&h=42&w=42" alt="Indian Board President's XI" title="Indian Board President's XI"/>
    </picture>
  </a><div class="cscore_team icon-font-after" data-reactid="92"><div class="cscore_truncate" data-reactid="93"><a name="&amp;lpos=cricket:game:game:clubhouse:team" data-uid="s:200~t:1786" class="app_partial" data-linktype="clubhouse" href="http://www.espncricinfo.com/team/_/id/1786/indian-board-presidents-xi" data-reactid="94"><span class="cscore_name cscore_name--long" data-reactid="95">Indian Board President&#x27;s XI</span><span class="cscore_name cscore_name--short" data-reactid="96">Indian Board President&#x27;s XI</span><span class="cscore_name cscore_name--abbrev" data-reactid="97">IBPXI</span></a></div><div class="cscore_score " data-reactid="98">265/8 <span class='cscore_overs'>(64 ov)</span></div></div></li></ul></div></div><div class="cscore_commentary cscore_commentary--footer" data-reactid="99"><div class="cscore_notes" data-reactid="100"><span class="cscore_notes_game" data-reactid="101">Match drawn</span></div></div></div></div><div id="gamepackage-links-wrap" data-reactid="102"><div class="more-overlay-primary" data-reactid="103"></div><nav id="global-nav-tertiary" class="game-package-nav" style="display:block;" data-reactid="104"><div class="tertiary-nav-container" style="overflow:visible;" data-reactid="105"><ul class="first-group" data-reactid="106"><li class="sub" data-reactid="107"><a name="&amp;lpos=cricket:game:subnav:game" class="game react-router-link" data-route="false" data-linktype="game" href="/series/19315/game/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="108"><span class="link-text" data-reactid="109">Live</span><span class="link-text-short" data-reactid="110">Live</span></a></li><li class="sub" data-reactid="111"><a name="&amp;lpos=cricket:game:subnav:scorecard" class="scorecard react-router-link" data-route="false" data-linktype="scorecard" href="/series/19315/scorecard/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="112"><span class="link-text" data-reactid="113">Scorecard</span><span class="link-text-short" data-reactid="114">Scorecard</span></a></li><li class="sub active" data-reactid="115"><a name="&amp;lpos=cricket:game:subnav:report" class="report react-router-link" data-route="false" data-linktype="report" href="/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="116"><span class="link-text" data-reactid="117">Report</span><span class="link-text-short" data-reactid="118">Report</span></a></li><li class="sub" data-reactid="119"><a name="&amp;lpos=cricket:game:subnav:video" class="video react-router-link" data-route="false" data-linktype="video" href="/series/19315/video/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="120"><span class="link-text" data-reactid="121">Videos</span><span class="link-text-short" data-reactid="122">Videos</span></a></li><li class="sub" data-reactid="123"><a name="&amp;lpos=cricket:game:subnav:coverage" class="coverage react-router-link" data-route="false" data-linktype="coverage" href="/series/19315/coverage/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="124"><span class="link-text" data-reactid="125">Coverage</span><span class="link-text-short" data-reactid="126">Coverage</span></a></li><!-- react-text: 127 --><!-- /react-text --></ul></div></nav></div></div><div id="banner" class="react-ad react-ad ad-banner-mobile ad-wrapper ad-slot" data-slot-type="banner" data-kvpos="top" data-include-bp="s" data-slot-kvps="pos=banner" data-reactid="128"></div><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment" data-reactid="129"><article class="article" data-id="27718553" data-behavior="story_scroll story_progress" data-src="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Philander, Maharaj shine for South Africans even as Rohit experiment begins with two-ball duck</h1></header><figure  data-video="native,640,360,27717374" data-cerebro-id="5d8f15ddbe6ab3712253bd12" class="iframe-video article-figure video" data-source="espn"><div class="img-wrap"><picture ><source srcset="https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0928%2Fdm_190928_BYTE%2DMARKRAM%2DSA2%2Fdm_190928_BYTE%2DMARKRAM%2DSA2.jpg&w=943&h=530&cquality=80&format=jpg" media="(min-width: 376px)"><source srcset="https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0928%2Fdm_190928_BYTE%2DMARKRAM%2DSA2%2Fdm_190928_BYTE%2DMARKRAM%2DSA2.jpg&w=375&cquality=80, https://a3.espncdn.com/combiner/i?img=%2Fmedia%2Fmotion%2F2019%2F0928%2Fdm_190928_BYTE%2DMARKRAM%2DSA2%2Fdm_190928_BYTE%2DMARKRAM%2DSA2.jpg&w=750&cquality=40&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload" data-image-container=".article-figure" ></picture><span class="video-play-button" data-id="27717374">play</span></div><figcaption><div class="caption-wrapper"><div class="text-container"><span class="headline">Bavuma a massive Test batsman for us - Markram (1:12)</span><p>Aiden Markram talks about his 100 for the South Africans against the Indian Board President's XI and the role of Temba Bavuma in the Test side (1:12)</p></div></div></figcaption></figure><ul data-id="27718553" data-name="Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&text=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&next=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Philander%2C%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two-ball%20duck%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-09-28T07:00:00Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:00 AM ET</span></span><ul class="authors"><li><div class="author">ESPNcricinfo staff</div></li></ul></div><ul data-id="27718553" data-name="Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20"><li></li><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&text=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&next=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&description=Philander%2C+Maharaj+shine+for+South+Africans+even+as+Rohit+experiment+begins+with+two-ball+duck&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1152890_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=27718553" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p><b>Stumps</b> <i><b>Board President's XI</b> 265 for 8 (Bharat 71, Panchal 60, Lad 52*, Agarwal 39, Maharaj 3-35, Philander 2-27) drew with <b>South Africans</b> 279 for 6 dec (Markram 100, Bavuma 87*, Philander 48, Jadeja 3-66)</i></p><p><a href="http://www.espncricinfo.com/southafrica/content/player/267724.html">Keshav Maharaj</a> and <a href="http://www.espncricinfo.com/southafrica/content/player/46945.html">Vernon Philander</a> provided early warning signs for the Indian Test batsmen after <a href="http://www.espncricinfo.com/southafrica/content/player/372116.html">Temba Bavuma</a> and Philander added good runs on the third and final morning of the South Africans' tour game against an Indian Board President's XI in Vizianagaram, which petered out into a draw on Saturday.</p><p>A major point of interest from the Indian perspective was to see how <a href="http://www.espncricinfo.com/india/content/player/34102.html">Rohit Sharma</a> fared as an opening batsman. Unfortunately for Rohit, his stay in the middle lasted just two balls as Philander had him out caught for a duck.</p><p><b>ALSO READ: <a href="/story/_/id/27713747/nortje-de-bruyn-hamza-others-meet-south-africa-next-gen-test-cricketers" target="_blank">Brickhill - Meet South Africa's next gen Test cricketers</a></b></p><p>It was 23 for 2 rather quickly as Kagiso Rabada sent back Abhimanyu Easwaran, the No. 3 batsman, for 13, But <a href="http://www.espncricinfo.com/india/content/player/398438.html">Mayank Agarwal </a>and <a href="http://www.espncricinfo.com/india/content/player/340062.html">Priyank Panchal </a>steadied the ship with a 62-run stand for the third wicket. Agarwal, expected to open in the Tests, scored 39 before becoming Maharaj's first victim, and after Panchal had fallen to Philander for 60, Maharaj got his second, the in-form Karun Nair gone for 19.</p><p>At that stage, with the scoreboard reading 136 for 5, the Indians looked in danger of folding for a below-par total, but <a href="http://www.espncricinfo.com/india/content/player/422342.html">Siddhesh Lad</a> and <a href="http://www.espncricinfo.com/india/content/player/529436.html"> KS Bharat</a> repaired the damage with a 100-run stand in just 20 overs.</p><p>Even as Lad bedded in, though not while missing out on scoring opportunities, Bharat took the aggressive route to hit seven fours and five sixes in a 57-ball 71 before Maharaj sent him back.</p><p>Jalaj Saxena and <a href="http://www.espncricinfo.com/india/content/player/598935.html">Dharmendrasinh Jadeja</a> were also dismissed towards the fag end of the day, falling to the spin of Senuran Muthusamy and Dane Piedt respectively. The Indians were still 14 runs behind with two wickets left - Lad was still there on 52 not out - when the two teams decided to call off the contest.</p><p>The third day began with the visitors on 199 for 5 in their first innings - the first day was entirely lost to the weather and only 50 overs of play was possible on the second, within which <a href="http://www.espncricinfo.com/southafrica/content/player/600498.html">Aiden Markram</a> scored a century - with Bavuma on 55.</p><p>Bavuma, expected to be the pivot around which the South African stroke-players revolve in the Tests, picked up his scoring rate somewhat, getting to 87 in 127 balls as he and Philander added 80 runs in 14 overs. Philander was even more enterprising, hitting six fours and a six in his 49-ball 48 before becoming left-arm spinner Jadeja's third scalp.</p><p>The first Test begins in Visakhapatnam on October 2.</p>
</div><footer class="article-footer"><ul data-id="27718553" data-name="Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" data-type="video" class="article-social horizontal" data-src="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20"><li><a href="https://www.facebook.com/dialog/share?href=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20&text=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&next=http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Philander%2C%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two-ball%20duck%20website%3A%20http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Philander,%20Maharaj%20shine%20for%20South%20Africans%20even%20as%20Rohit%20experiment%20begins%20with%20two%2Dball%20duck&body=http%3A%2F%2Fwww.espncricinfo.com%2Fseries%2F19315%2Freport%2F1200972%2Fday%2F3%2Findian%2Dboard%2Dpresidents%2Dxi%2Dvs%2Dsouth%2Dafricans%2Dtour%2Dmatch%2Dsouth%2Dafrica%2Dindia%2D2019%2D20" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul></footer></div></article></section><!-- react-empty: 130 --></div><section class="col-c" data-reactid="131"><div class="sub-module" data-reactid="132"><div id="instrip" class="react-ad ad-slot-incontent-strip ad-wrapper ad-slot" data-slot-type="incontentstrip" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontentstrip" data-reactid="133"></div></div><div class="sub-module" data-reactid="134"><div id="mpu" class="react-ad ad-slot-incontent ad-wrapper ad-slot" data-slot-type="incontent" data-kvpos="top" data-exclude-bp="m,s" data-slot-kvps="pos=incontent" data-reactid="135"></div></div><article class="sub-module sub-module-news" data-reactid="136"><header class="has-link" data-reactid="137"><h1 data-reactid="138">Match Coverage</h1><a name="&amp;lpos=cricket:game:report:cricketnews:all" class="header-link icon-font-after icon-caret-sm-right-after" data-route="false" href="/series/19315/coverage/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="139">All Match News</a></header><ul class="content" data-reactid="140"><li class="text-container no-thumb" data-reactid="141"><figure class="feed-item-figure" data-reactid="142"><a href="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:27718553" data-reactid="143"><picture data-reactid="144"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0928/dm_190928_BYTE-MARKRAM-SA2/dm_190928_BYTE-MARKRAM-SA2.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" alt="" title=""/></picture></a></figure><div class="text-container" data-reactid="145"><h2 data-reactid="146"><a href="http://www.espncricinfo.com/series/19315/report/1200972/day/3/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" name="&amp;lpos=cricket:game:report:cricketnews:27718553" data-reactid="147">Philander, Maharaj shine for South Africans even as Rohit experiment begins with two-ball duck</a></h2><p data-reactid="148">Visitors have the better of the exchanges on the final day of their only tour game in the lead up to the Test series</p></div></li><li class="text-container no-thumb" data-reactid="149"><figure class="feed-item-figure" data-reactid="150"><a href="http://www.espncricinfo.com/series/19315/report/1200972/day/2/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:27711895" data-reactid="151"><picture data-reactid="152"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/media/motion/2019/0928/dm_190928_BYTE-MARKRAM-SA2/dm_190928_BYTE-MARKRAM-SA2.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" alt="" title=""/></picture></a></figure><div class="text-container" data-reactid="153"><h2 data-reactid="154"><a href="http://www.espncricinfo.com/series/19315/report/1200972/day/2/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-india-2019-20" name="&amp;lpos=cricket:game:report:cricketnews:27711895" data-reactid="155">Aiden Markram warms up for Tests with brisk century on another rain-hit day</a></h2><p data-reactid="156">Temba Bavuma hits an unbeaten half-century as South Africans get to 199 for 4 in 50 overs of action</p></div></li><li class="text-container no-thumb" data-reactid="157"><figure class="feed-item-figure" data-reactid="158"><a href="http://www.espncricinfo.com/story/_/id/27699053/not-going-harp-conditions-aiden-markram" class="img-wrap" name="&amp;lpos=cricket:game:report:cricketnews:27699053" data-reactid="159"><picture data-reactid="160"><source data-srcset="https://a1.espncdn.com/combiner/i?img=/i/cricket/cricinfo/1142252_900x506.jpg?h=120&w=120" media="" /><img class="lazyload" data-image-container="" alt="" title=""/></picture></a></figure><div class="text-container" data-reactid="161"><h2 data-reactid="162"><a href="http://www.espncricinfo.com/story/_/id/27699053/not-going-harp-conditions-aiden-markram" name="&amp;lpos=cricket:game:report:cricketnews:27699053" data-reactid="163">&#x27;We&#x27;re not going to harp on about conditions&#x27; - Aiden Markram</a></h2><p data-reactid="164">The opener admitted, however, that some players who were part of the 3-0 defeat on the previous India tour might be carrying &#x27;a bit of baggage&#x27;</p></div></li></ul></article><div class="react-ad sub-module ad-slot-independent ad-slot-incontent ad-wrapper" data-slot-type="incontent2" data-kvpos="bottom" data-exclude-bp="m,s" data-slot-kvps="pos=incontent2" data-reactid="165"></div><article class="sub-module top-highlights no-thumb mediaList mediaList--highlights" data-reactid="166"><header data-reactid="167"><!-- react-text: 168 --> <!-- /react-text --><h1 data-reactid="169">Videos</h1><!-- react-text: 170 --> <!-- /react-text --></header><div class="mediaList__content" data-reactid="171"><ul class="mediaList__list" data-behavior="video_playlist" data-reactid="172"><figure class="feed-item-figure video " data-source="espn" data-id="27717374" data-cerebro-id="5d8f15ddbe6ab3712253bd12" data-video="native,640,360,27717374" data-reactid="173"><div class="img-wrap" data-reactid="174"><a name="&amp;lpos=ncf:teamclubhouse:shop" data-sport="cricket" data-mptype="image" data-reactid="175"><picture data-reactid="176"><source data-srcset="https://a.espncdn.com/media/motion/2019/0928/dm_190928_BYTE-MARKRAM-SA2/dm_190928_BYTE-MARKRAM-SA2.jpg?w=943&amp;h=530" media="(min-width: 414px)" data-reactid="177"/><img data-default-src="https://a.espncdn.com/media/motion/2019/0928/dm_190928_BYTE-MARKRAM-SA2/dm_190928_BYTE-MARKRAM-SA2.jpg?w=943&amp;h=530" class=" lazyload" data-image-container=".feed-item-figure" data-reactid="178"/></picture></a><span class="video-play-button " data-playtxt="PLAY" data-id="27717374" data-autoplay="false" data-reactid="179">play</span><span class="video-length" data-reactid="180">01:12</span></div></figure><li class="mediaList__item video-playlist-item" data-source="espn" data-id="27717374" data-video="native,640,360,27717374" data-cerebro-id="5d8f15ddbe6ab3712253bd12" data-reactid="181"><a class="mediaList__link" data-reactid="182"><span class="mediaList__button icon-font-before icon-play-solid-before" data-reactid="183"></span><span class="mediaList__description" data-reactid="184"><h3 data-reactid="185">Bavuma a massive Test batsman for us - Markram</h3><span class="mediaList__time" data-reactid="186">01:12</span></span></a></li></ul></div><footer data-reactid="187"><a class="react-router-link" data-route="false" href="/cricket/series/19315/video/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20" data-reactid="188">View More</a></footer></article><div class="match-cards-slider slick-initialized slick-slider" data-reactid="189"><div class="sub-module match-cards" data-reactid="190"><article class="sub-module match-cards innings-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="1" data-reactid="191"><div class="content" data-reactid="192"><table cellspacing="0" class="match-table innings" data-reactid="193"><thead data-reactid="194"><tr style="background-color:#fff;" data-reactid="195"><th width="110" data-reactid="196"><!-- react-text: 197 -->Ind Pres XI<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --><!-- react-text: 199 --> INNINGS<!-- /react-text --></th><th data-reactid="200"></th><th width="25" class="align-right" data-reactid="201">R</th><th width="25" class="align-right" data-reactid="202">B</th></tr></thead><tbody data-reactid="203"><tr data-reactid="204"><td data-reactid="205"><a href="http://www.espncricinfo.com/ci/content/player/398438.html" target="_blank" data-reactid="206"><span data-reactid="207">MA Agarwal</span></a></td><td data-reactid="208"><span data-reactid="209">caught</span></td><td class="align-right" data-reactid="210">39</td><td class="align-right" data-reactid="211">92</td></tr><tr data-reactid="212"><td data-reactid="213"><a href="http://www.espncricinfo.com/ci/content/player/34102.html" target="_blank" data-reactid="214"><span data-reactid="215">RG Sharma</span></a></td><td data-reactid="216"><span data-reactid="217">caught wk</span></td><td class="align-right" data-reactid="218">0</td><td class="align-right" data-reactid="219">2</td></tr><tr data-reactid="220"><td data-reactid="221"><a href="http://www.espncricinfo.com/ci/content/player/699491.html" target="_blank" data-reactid="222"><span data-reactid="223">AR Easwaran</span></a></td><td data-reactid="224"><span data-reactid="225">caught</span></td><td class="align-right" data-reactid="226">13</td><td class="align-right" data-reactid="227">25</td></tr><tr data-reactid="228"><td data-reactid="229"><a href="http://www.espncricinfo.com/ci/content/player/340062.html" target="_blank" data-reactid="230"><span data-reactid="231">PK Panchal</span></a></td><td data-reactid="232"><span data-reactid="233">caught</span></td><td class="align-right" data-reactid="234">60</td><td class="align-right" data-reactid="235">77</td></tr><tr data-reactid="236"><td data-reactid="237"><a href="http://www.espncricinfo.com/ci/content/player/398439.html" target="_blank" data-reactid="238"><span data-reactid="239">KK Nair</span></a></td><td data-reactid="240"><span data-reactid="241">caught wk</span></td><td class="align-right" data-reactid="242">19</td><td class="align-right" data-reactid="243">35</td></tr><tr data-reactid="244"><td data-reactid="245"><a href="http://www.espncricinfo.com/ci/content/player/422342.html" target="_blank" data-reactid="246"><span data-reactid="247">SD Lad</span></a></td><td data-reactid="248"><span data-reactid="249">not out</span></td><td class="align-right" data-reactid="250">52</td><td class="align-right" data-reactid="251">89</td></tr><tr data-reactid="252"><td data-reactid="253"><a href="http://www.espncricinfo.com/ci/content/player/529436.html" target="_blank" data-reactid="254"><span data-reactid="255">KS Bharat</span></a></td><td data-reactid="256"><span data-reactid="257">bowled</span></td><td class="align-right" data-reactid="258">71</td><td class="align-right" data-reactid="259">57</td></tr><tr data-reactid="260"><td data-reactid="261"><a href="http://www.espncricinfo.com/ci/content/player/237199.html" target="_blank" data-reactid="262"><span data-reactid="263">Jalaj S Saxena</span></a></td><td data-reactid="264"><span data-reactid="265">lbw</span></td><td class="align-right" data-reactid="266">2</td><td class="align-right" data-reactid="267">7</td></tr><tr data-reactid="268"><td data-reactid="269"><a href="http://www.espncricinfo.com/ci/content/player/598935.html" target="_blank" data-reactid="270"><span data-reactid="271">DA Jadeja</span></a></td><td data-reactid="272"><span data-reactid="273">caught wk</span></td><td class="align-right" data-reactid="274">0</td><td class="align-right" data-reactid="275">1</td></tr><tr data-reactid="276"><td data-reactid="277"><a href="http://www.espncricinfo.com/ci/content/player/694211.html" target="_blank" data-reactid="278"><span data-reactid="279">Avesh Khan</span></a></td><td data-reactid="280"><span data-reactid="281"></span></td><td class="align-right" data-reactid="282"></td><td class="align-right" data-reactid="283"></td></tr><tr data-reactid="284"><td data-reactid="285"><a href="http://www.espncricinfo.com/ci/content/player/967603.html" target="_blank" data-reactid="286"><span data-reactid="287">IC Porel</span></a></td><td data-reactid="288"><span data-reactid="289"></span></td><td class="align-right" data-reactid="290"></td><td class="align-right" data-reactid="291"></td></tr><tr data-reactid="292"><td data-reactid="293"><a href="http://www.espncricinfo.com/ci/content/player/475281.html" target="_blank" data-reactid="294"><span data-reactid="295">SN Thakur</span></a></td><td data-reactid="296"><span data-reactid="297"></span></td><td class="align-right" data-reactid="298"></td><td class="align-right" data-reactid="299"></td></tr><tr data-reactid="300"><td data-reactid="301"><a href="http://www.espncricinfo.com/ci/content/player/376116.html" target="_blank" data-reactid="302"><span data-reactid="303">UT Yadav</span></a></td><td data-reactid="304"><span data-reactid="305"></span></td><td class="align-right" data-reactid="306"></td><td class="align-right" data-reactid="307"></td></tr><tr class="total" data-reactid="308"><td colspan="1" data-reactid="309">EXTRAS</td><td colspan="3" class="align-right" data-reactid="310">(b 4, lb 4, nb 1)</td></tr><tr class="total" data-reactid="311"><td colspan="1" data-reactid="312">TOTAL</td><td colspan="3" class="align-right" data-reactid="313">265 (8 wkts; 64 ovs)</td></tr></tbody></table></div></article><article class="sub-module match-cards bowling-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="2" data-reactid="314"><div class="content" data-reactid="315"><table cellspacing="0" class="match-table" data-reactid="316"><thead data-reactid="317"><tr style="background-color:#fff;" data-reactid="318"><th width="110" class="align-left" data-reactid="319"><!-- react-text: 320 -->Sth Africans<!-- /react-text --><!-- react-text: 321 --> BOWLING<!-- /react-text --></th><th width="20" class="align-right" data-reactid="322">O</th><th width="20" class="align-right" data-reactid="323">M</th><th width="20" class="align-right" data-reactid="324">R</th><th width="20" class="align-right" data-reactid="325">W</th><th width="35" class="align-right" data-reactid="326">Econ</th><th width="45" class="align-left" data-reactid="327"></th></tr></thead><tbody data-reactid="328"><tr data-reactid="329"><td class="align-left" data-reactid="330"><a href="http://www.espncricinfo.com/ci/content/player/550215.html" target="_blank" data-reactid="331"><span data-reactid="332">K Rabada</span></a></td><td class="align-right" data-reactid="333">9.5</td><td class="align-right" data-reactid="334">1</td><td class="align-right" data-reactid="335">27</td><td class="align-right" data-reactid="336">1</td><td class="align-right" data-reactid="337">2.74</td><td class="align-left" data-reactid="338">(1nb)</td></tr><tr data-reactid="339"><td class="align-left" data-reactid="340"><a href="http://www.espncricinfo.com/ci/content/player/46945.html" target="_blank" data-reactid="341"><span data-reactid="342">VD Philander</span></a></td><td class="align-right" data-reactid="343">9.0</td><td class="align-right" data-reactid="344">1</td><td class="align-right" data-reactid="345">27</td><td class="align-right" data-reactid="346">2</td><td class="align-right" data-reactid="347">3.00</td><td class="align-left" data-reactid="348"></td></tr><tr data-reactid="349"><td class="align-left" data-reactid="350"><a href="http://www.espncricinfo.com/ci/content/player/267724.html" target="_blank" data-reactid="351"><span data-reactid="352">KA Maharaj</span></a></td><td class="align-right" data-reactid="353">13.1</td><td class="align-right" data-reactid="354">4</td><td class="align-right" data-reactid="355">35</td><td class="align-right" data-reactid="356">3</td><td class="align-right" data-reactid="357">2.65</td><td class="align-left" data-reactid="358"></td></tr><tr data-reactid="359"><td class="align-left" data-reactid="360"><a href="http://www.espncricinfo.com/ci/content/player/542023.html" target="_blank" data-reactid="361"><span data-reactid="362">L Ngidi</span></a></td><td class="align-right" data-reactid="363">8.0</td><td class="align-right" data-reactid="364">0</td><td class="align-right" data-reactid="365">55</td><td class="align-right" data-reactid="366">0</td><td class="align-right" data-reactid="367">6.87</td><td class="align-left" data-reactid="368"></td></tr><tr data-reactid="369"><td class="align-left" data-reactid="370"><a href="http://www.espncricinfo.com/ci/content/player/481979.html" target="_blank" data-reactid="371"><span data-reactid="372">A Nortje</span></a></td><td class="align-right" data-reactid="373">9.0</td><td class="align-right" data-reactid="374">2</td><td class="align-right" data-reactid="375">31</td><td class="align-right" data-reactid="376">0</td><td class="align-right" data-reactid="377">3.44</td><td class="align-left" data-reactid="378"></td></tr><tr data-reactid="379"><td class="align-left" data-reactid="380"><a href="http://www.espncricinfo.com/ci/content/player/379926.html" target="_blank" data-reactid="381"><span data-reactid="382">DL Piedt</span></a></td><td class="align-right" data-reactid="383">14.0</td><td class="align-right" data-reactid="384">3</td><td class="align-right" data-reactid="385">80</td><td class="align-right" data-reactid="386">1</td><td class="align-right" data-reactid="387">5.71</td><td class="align-left" data-reactid="388"></td></tr><tr data-reactid="389"><td class="align-left" data-reactid="390"><a href="http://www.espncricinfo.com/ci/content/player/535393.html" target="_blank" data-reactid="391"><span data-reactid="392">S Muthusamy</span></a></td><td class="align-right" data-reactid="393">1.0</td><td class="align-right" data-reactid="394">0</td><td class="align-right" data-reactid="395">2</td><td class="align-right" data-reactid="396">1</td><td class="align-right" data-reactid="397">2.00</td><td class="align-left" data-reactid="398"></td></tr></tbody></table></div></article><article class="sub-module match-cards partnerships-card slick-slide" style="display:block;position:absolute;left:0px;top:0px;opacity:0;z-index:998;" data-index="3" data-reactid="399"><header data-reactid="400"><h2 data-reactid="401"><!-- react-text: 402 -->Ind Pres XI<!-- /react-text --><!-- react-text: 403 --> <!-- /react-text --><!-- react-text: 404 -->2nd innings<!-- /react-text --><!-- react-text: 405 --> Partnerships<!-- /react-text --></h2></header><div class="content" data-reactid="406"><table cellspacing="0" class="match-table" style="margin-top:0;" data-reactid="407"><thead data-reactid="408"><tr style="background-color:#fff;" data-reactid="409"><th width="50" class="align-center" data-reactid="410">Wkt</th><th width="20" class="align-right" data-reactid="411">Runs</th><th width="100" class="align-right" data-reactid="412">Players</th><th width="100" class="align-right" data-reactid="413"></th></tr></thead><tbody data-reactid="414"><tr data-reactid="415"><td class="align-center" data-reactid="416">1st</td><td class="align-right" data-reactid="417">2</td><td class="align-right" data-reactid="418">RG Sharma</td><td class="align-right" data-reactid="419">MA Agarwal</td></tr><tr data-reactid="420"><td class="align-center" data-reactid="421">2nd</td><td class="align-right" data-reactid="422">21</td><td class="align-right" data-reactid="423">MA Agarwal</td><td class="align-right" data-reactid="424">AR Easwaran</td></tr><tr data-reactid="425"><td class="align-center" data-reactid="426">3rd</td><td class="align-right" data-reactid="427">62</td><td class="align-right" data-reactid="428">PK Panchal</td><td class="align-right" data-reactid="429">MA Agarwal</td></tr><tr data-reactid="430"><td class="align-center" data-reactid="431">4th</td><td class="align-right" data-reactid="432">49</td><td class="align-right" data-reactid="433">PK Panchal</td><td class="align-right" data-reactid="434">KK Nair</td></tr><tr data-reactid="435"><td class="align-center" data-reactid="436">5th</td><td class="align-right" data-reactid="437">2</td><td class="align-right" data-reactid="438">KK Nair</td><td class="align-right" data-reactid="439">SD Lad</td></tr><tr data-reactid="440"><td class="align-center" data-reactid="441">6th</td><td class="align-right" data-reactid="442">100</td><td class="align-right" data-reactid="443">SD Lad</td><td class="align-right" data-reactid="444">KS Bharat</td></tr><tr data-reactid="445"><td class="align-center" data-reactid="446">7th</td><td class="align-right" data-reactid="447">28</td><td class="align-right" data-reactid="448">Jalaj S Saxena</td><td class="align-right" data-reactid="449">SD Lad</td></tr><tr data-reactid="450"><td class="align-center" data-reactid="451">8th</td><td class="align-right" data-reactid="452">1</td><td class="align-right" data-reactid="453">SD Lad</td><td class="align-right" data-reactid="454">DA Jadeja</td></tr></tbody></table></div></article></div></div><article class="sub-module" data-reactid="455"></article><div class="react-ad sub-module ad-slot-independent ad-slot-native ad-wrapper" data-slot-type="native1" data-kvpos="" data-exclude-bp="m,s" data-slot-kvps="pos=native1" data-reactid="456"></div></section></div></div></div></div></section></section></div>
<!-- Redux app -->
<script type="text/javascript">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</script>
<script  src="//cdn1.espn.net/sCoreNode/8527132b9447-release-09-11-2019.0/reduxion.bundle.js"></script>
<!-- Redux app -->
</section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>
	var espn_ui = window.espn_ui || {};
	espn_ui.staticRef = "https://a.espncdn.com/redesign/0.462.9";
	espn_ui.imgRef = "https://a.espncdn.com/redesign/assets/img/";
	espn_ui.insertRef = "https://a.espncdn.com";
	espn_ui.deviceType = "desktop";
	espn_ui.pageShell = true;
	espn_ui.pubKey = null;
	espn.api = {};
	espn_ui.webview = false;
	espn_ui.useNativeBridge = false;
	espn_ui.onefeed = false;
	espn_ui.abtests = {"kahuna":40,"kplus":41,"kminus":42,"auddev1":45,"auddev2":46,"auddevcontrol":47,"headlinetester":48,"control":52,"carousel":53,"followcarouselcontrol":54,"followcarouseltest":55,"followcarouselenabled":56,"adtestcontrol":57,"favesTest":58,"tierTest":59,"relatedVideosCDP":60,"relatedVideosATG":61,"stayOnHttps":62,"hideminifeed":63,"epluslogo":64};
	espn_ui.isCurated = false;
	espn_ui.error = false;
	
	function setIsCurated () {
		$('#news-feed').attr('data-curated', espn_ui.isCurated);
		$(document).trigger('checkIfShouldAutoUpdate');
		espn_ui.checkIfShouldAutoUpdate = true;
	}
	
	//this is also set on ajax page loads in js/helpers/page.js
	if (document.readyState == 'complete') {
		setIsCurated();
	} else {
		window.onload = setIsCurated;
	}

	var tcStatus = {"tcTwoLocked":false,"tcLocked":false,"tcwLocked":false,"tcTwoOn":false,"tcwOn":false,"tcOn":false};

	//Pass Array of Available DTC Packages to Client
	var DTCpackages = [];
	
</script>
<script src="https://a.espncdn.com/redesign/0.462.9/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.462.9/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.462.9/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"gameInfo":"1200972+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.462.9/js/espn-analytics.js", 				function() {					$.publish('analytics.loaded', [ {"omniture":{"gameInfo":"1200972+null null vs null null","league":"cricket","countryRegion":"United States","eVar13":"cricket:game","hier1":"cricket:game","section":"cricket","pageName":"cricket:game","prop5":"cricket:game","sections":"cricket:game","site":"cricinfo","premium":"premium-no","convrSport":"cricket","pageURL":"www.espncricinfo.com/","lang":"en","contentType":"game","sport":"cricket","account":"wdgespcricinfo","siteType":"full","prop58":"isIndex=false"},"chartbeat":{"loadPubJS":false,"path":"/series/19315/report/1200972/indian-board-presidents-xi-vs-south-africans-tour-match-south-africa-in-india-2019-20","zone":"www.espncricinfo.com.us.cricket.game","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Recent Match Report - Indian Board President's XI vs South Africans Tour Match 2019 | ESPNcricinfo.com","sections":"cricket,game","authors":"game"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espn.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true} ]);				}			);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script type="text/javascript">
			(function () {
				var wzrk = document.createElement('script'),
					n = document.getElementsByTagName('script')[0],
					localStorage = window && window.localStorage,
					clevertapProfileSet = localStorage && localStorage.getItem("clevertap-profile-set");

				wzrk.type = 'text/javascript';
				wzrk.async = true;
				wzrk.src = 'https://d2r1yp2w7bby2u.cloudfront.net/js/a.js?v=0';
				n.parentNode.insertBefore(wzrk, n);
					
				if (typeof clevertap !== 'undefined' && !clevertapProfileSet) {				
					clevertap.profile.push({
						"Site": {
							"OS": window.espn_ui.device.OS,
							"Browser": window.espn_ui.device.browser
						}
					});

					if(localStorage) {
						localStorage.setItem("clevertap-profile-set", true);
					}
				}
		  	})();
		</script>
		
	
        <script type="text/javascript">
          espn.gamepackage = espn.gamepackage || {};
          espn.scoreboard = espn.scoreboard || {};
          espn.gamepackage.sport = "cricket";
          espn.scoreboard.hiddenGameId = '1200972';
        </script>
        </body>
</html>