<!DOCTYPE html><html lang="en"><head><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/EspnIcon/ESPNIcons.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Bold/BentonSans-Bold.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Regular/BentonSans-Regular.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://wassets.hscicdn.com/static/fonts/BentonSans/BentonSans-Medium/BentonSans-Medium.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preconnect" href="https://wassets.hscicdn.com" crossorigin="anonymous"/><link rel="preconnect" href="https://img1.hscicdn.com" crossorigin="anonymous"/><script type="text/javascript">
          /*! js-cookie v3.0.0-rc.0 | MIT */
          !function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var r=e.Cookies,n=e.Cookies=t();n.noConflict=function(){return e.Cookies=r,n}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var r=arguments[t];for(var n in r)e[n]=r[n]}return e}var t={read:function(e){return e.replace(/%3B/g,";")},write:function(e){return e.replace(/;/g,"%3B")}};return function r(n,i){function o(r,o,u){if("undefined"!=typeof document){"number"==typeof(u=e({},i,u)).expires&&(u.expires=new Date(Date.now()+864e5*u.expires)),u.expires&&(u.expires=u.expires.toUTCString()),r=t.write(r).replace(/=/g,"%3D"),o=n.write(String(o),r);var c="";for(var f in u)u[f]&&(c+="; "+f,!0!==u[f]&&(c+="="+u[f].split(";")[0]));return document.cookie=r+"="+o+c}}return Object.create({set:o,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var r=document.cookie?document.cookie.split("; "):[],i={},o=0;o<r.length;o++){var u=r[o].split("="),c=u.slice(1).join("="),f=t.read(u[0]).replace(/%3D/g,"=");if(i[f]=n.read(c,f),e===f)break}return e?i[e]:i}},remove:function(t,r){o(t,"",e({},r,{expires:-1}))},withAttributes:function(t){return r(this.converter,e({},this.attributes,t))},withConverter:function(t){return r(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(i)},converter:{value:Object.freeze(n)}})}(t,{path:"/"})});
        </script><script type="text/javascript">
          window.hsci = window.hsci || {
            consent: {
              region: 'unknown',
              enabled: false,
              taken: true,
            },
            did: null,
          };

          var isApp = false;

          // android
          if (window.CleverTap) {
            isApp = true;

          // ios
          } else if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.clevertap) {
            isApp = true;
          }

          hsci.isApp = isApp;

          hsci.injectScript = function(src, opts) {
            (function() {
              var script = document.createElement("script");
              script.type = "text/javascript";
              script.async = false;
              script.src = src;
              if(opts && typeof opts.id !== "undefined") script.id = opts.id;
              if(opts && typeof opts.async !== "undefined") script.async = opts.async;
              if(opts && typeof opts.defer !== "undefined") script.defer = opts.defer;
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(script, s);
            })();
          };
        </script><script type="text/javascript">
          hsci.consent.region = Cookies.get('region');
          hsci.consent.country = Cookies.get('country');

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          hsci.consent.enabled = hsci.isApp ? false : hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea' || hsci.consent.region === 'ccpa';

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          if(hsci.consent.enabled && (hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea')) {
            var _alertBox1 = Cookies.get('OptanonConsentAlertBoxClosed');
            var _alertBox2 = Cookies.get('OptanonAlertBoxClosed');
            hsci.consent.taken = _alertBox1 !== undefined || _alertBox2 !== undefined;

            //disable integration scripts
            window.YETT_BLACKLIST = [
              /www\.googletagmanager\.com/,
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /prebid.*?\.js/,
              /sb\.scorecardresearch\.com/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];


            document.addEventListener('tms.ready', function() {
              // ensighten script is loaded and consent is taken so unblock
              window.yett.unblock();
            });

            window.addEventListener('consent.onetrust', function(e) {
              // Check if __tcfapi is ready to detect event on close
              // @ts-ignore
              if (window.__tcfapi) {
                __tcfapi('getTCData', 2, function(tcData, success) {
                  if (success) {
                    if (tcData.eventStatus === 'useractioncomplete') {
                      window.location.reload();
                    }
                  }
                });
              }
            });

          } else {
            // for non gdpr regions do not load following scipt upfront load after window load
            window.YETT_BLACKLIST = [
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];

            window.addEventListener('load', function(event) {
              window.yett.unblock();
            });
          }
        </script><script type="text/javascript">!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?e(exports):"function"==typeof define&&define.amd?define(["exports"],e):e((t=t||self).yett={})}(this,function(t){"use strict";function o(e,t){return e&&(!t||t!==s)&&(!a.blacklist||a.blacklist.some(function(t){return t.test(e)}))&&(!a.whitelist||a.whitelist.every(function(t){return!t.test(e)}))}function l(t){var e=t.getAttribute("src");return a.blacklist&&a.blacklist.every(function(t){return!t.test(e)})||a.whitelist&&a.whitelist.some(function(t){return t.test(e)})}var s="javascript/blocked",a={blacklist:window.YETT_BLACKLIST,whitelist:window.YETT_WHITELIST},u={blacklisted:[]},f=new MutationObserver(function(t){for(var e=0;e<t.length;e++)for(var i=t[e].addedNodes,n=function(t){var n=i[t];if(1===n.nodeType&&"SCRIPT"===n.tagName){var e=n.src,r=n.type;if(o(e,r)){u.blacklisted.push(n.cloneNode()),n.type=s;n.addEventListener("beforescriptexecute",function t(e){n.getAttribute("type")===s&&e.preventDefault(),n.removeEventListener("beforescriptexecute",t)}),n.parentElement&&n.parentElement.removeChild(n)}}},r=0;r<i.length;r++)n(r)});f.observe(document.documentElement,{childList:!0,subtree:!0});var c=document.createElement;function p(t){return function(t){if(Array.isArray(t)){for(var e=0,n=new Array(t.length);e<t.length;e++)n[e]=t[e];return n}}(t)||function(t){if(Symbol.iterator in Object(t)||"[object Arguments]"===Object.prototype.toString.call(t))return Array.from(t)}(t)||function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}()}document.createElement=function(){for(var t=arguments.length,e=new Array(t),n=0;n<t;n++)e[n]=arguments[n];if("script"!==e[0].toLowerCase())return c.bind(document).apply(void 0,e);var r=c.bind(document).apply(void 0,e),i=r.setAttribute.bind(r);return Object.defineProperties(r,{src:{get:function(){var t=r.getAttribute("src");return t&&0===t.indexOf("//")?document.location.protocol+t:t||""},set:function(t){return o(t,r.type)&&i("type",s),i("src",t),!0}},type:{set:function(t){var e=o(r.src,r.type)?s:t;return i("type",e),!0}}}),r.setAttribute=function(t,e){"type"===t||"src"===t?r[t]=e:HTMLScriptElement.prototype.setAttribute.call(r,t,e)},r};var d=new RegExp("[|\\{}()[\\]^$+*?.]","g");t.unblock=function(){for(var t=arguments.length,n=new Array(t),e=0;e<t;e++)n[e]=arguments[e];n.length<1?(a.blacklist=[],a.whitelist=[]):(a.blacklist&&(a.blacklist=a.blacklist.filter(function(e){return n.every(function(t){return"string"==typeof t?!e.test(t):t instanceof RegExp?e.toString()!==t.toString():void 0})})),a.whitelist&&(a.whitelist=[].concat(p(a.whitelist),p(n.map(function(e){if("string"==typeof e){var n=".*"+e.replace(d,"\$&")+".*";if(a.whitelist.every(function(t){return t.toString()!==n.toString()}))return new RegExp(n)}else if(e instanceof RegExp&&a.whitelist.every(function(t){return t.toString()!==e.toString()}))return e;return null}).filter(Boolean)))));for(var r=document.querySelectorAll('script[type="'.concat(s,'"]')),i=0;i<r.length;i++){var o=r[i];l(o)&&(o.type="application/javascript",u.blacklisted.push(o),o.parentElement.removeChild(o))}var c=0;p(u.blacklisted).forEach(function(t,e){if(l(t)){var n=document.createElement("script");n.setAttribute("src",t.src),n.setAttribute("type","application/javascript"),document.head.appendChild(n),u.blacklisted.splice(e-c,1),c++}}),a.blacklist&&a.blacklist.length<1&&f.disconnect()},Object.defineProperty(t,"__esModule",{value:!0})});</script><script type="text/javascript">
            if(!hsci.isApp) {
              hsci.injectScript('//dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js');
            }
          </script><script type="text/javascript">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-M2X5VXQ');
        </script><script src="https://scripts.webcontentassessor.com/scripts/5fbc0ff32ea96e1471d342a6ea8597d908d377554a0d896b7ed14178ebb5c3e6"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script><script type="text/javascript">
          window.pbjs = window.pbjs || {que: []};
          hsci.injectScript('https://wassets.hscicdn.com/static/js/prebid4.30.0.js', {defer: true});
        </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          // _taboola.push({ other: 'auto' });
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            'https://cdn.taboola.com/libtrc/espn-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script><script type="text/javascript">
          if (!hsci.isApp) {
              var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
              // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
              clevertap.account.push({"id": "884-7R5-R85Z"});
              clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
              clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
              clevertap.enablePersonalization = true; // enables Personalization
              (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
              })();
            }
        </script><script type="text/javascript">
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-visitor-2.8.2-v1.js', {defer : true});
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-2.8.2.js', {defer : true});
            </script><script type="text/javascript">
          if (!hsci.isApp) {
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "3000005" });
            (function() {
              var s = document.createElement("script"), el =
              document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="manifest" href="/static/json/manifest.json"/><link rel="shortcut icon" type="image/x-icon" href="https://wassets.hscicdn.com/static/images/favicon.ico"/><link href="https://wassets.hscicdn.com/static/images/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="ESPN Cricinfo"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="theme-color" content="#03a9f4"/><link rel="apple-touch-icon" sizes="72x72" href="https://wassets.hscicdn.com/static/images/ios-72.png" type="image/png"/><link rel="apple-touch-icon" sizes="120x120" href="https://wassets.hscicdn.com/static/images/ios-120.png" type="image/png"/><link rel="apple-touch-icon" sizes="144x144" href="https://wassets.hscicdn.com/static/images/ios-144.png" type="image/png"/><link rel="apple-touch-icon" sizes="180x180" href="https://wassets.hscicdn.com/static/images/ios-180.png" type="image/png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Recent Match Report - India vs South Africa 1st Test 2021/22 | ESPNcricinfo.com</title><meta name="title" content="Recent Match Report - India vs South Africa 1st Test 2021/22 | ESPNcricinfo.com"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><link rel="canonical" href="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report"/><link rel="alternate" href="https://www.espncricinfo.com/hindi/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report" hrefLang="hi"/><link rel="alternate" href="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report" hrefLang="en"/><link rel="alternate" href="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report" hrefLang="x-default"/><meta property="og:site_name" content="ESPNcricinfo"/><meta property="og:type" content="website"/><meta property="og:title" content="Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion"/><meta property="og:description" content="India&#x27;s convincing win came despite a whole day&#x27;s play lost to rain and more showers expected on the final day"/><meta property="og:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/332400/332466.6.jpg"/><meta property="og:url" content="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report"/><meta property="fb:app_id" content="260890547115"/><meta property="fb:pages" content="104266592953439"/><meta name="twitter:site" content="@espncricinfo"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:app:name:iphone" content="ESPNcricinfo"/><meta name="twitter:app:id:iphone" content="417408017"/><meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/><meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/><meta name="twitter:title" content="Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion"/><meta name="twitter:description" content="India&#x27;s convincing win came despite a whole day&#x27;s play lost to rain and more showers expected on the final day"/><meta name="twitter:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/332400/332466.6.jpg"/><meta itemProp="name" content="Recent Match Report - India vs South Africa 1st Test 2021/22 | ESPNcricinfo.com"/><meta itemProp="description" content="India&#x27;s convincing win came despite a whole day&#x27;s play lost to rain and more showers expected on the final day"/><meta itemProp="image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/332400/332466.6.jpg"/><meta itemProp="publisher" content="ESPNcricinfo"/><meta itemProp="url" content="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report"/><meta itemProp="editor" content="ESPNcricinfo"/><meta itemProp="headline" content="Recent Match Report - India vs South Africa 1st Test 2021/22 | ESPNcricinfo.com"/><meta itemProp="sourceOrganization" content="ESPN Digital Media Pvt Ltd"/><meta itemProp="keywords" content=",India vs South Africa 1st Test cricket news,articles,reports,INDIA vs SA,India in South Africa"/><meta itemProp="datePublished" content="2021-12-30T11:13:00+00:00"/><meta itemProp="dateModified" content="2021-12-30T11:26:00+00:00"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ESPN Digital Media Pvt Ltd","url":"https://www.espncricinfo.com","logo":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","address":{"@type":"PostalAddress","streetAddress":"A block DivvyaSree Chambers, O Shaughnessy Road, Richmond Town","addressLocality":"Bangalore","addressRegion":"India","postalCode":"560025","Telephone":"+91-080-40202742"},"sameAs":["https://www.facebook.com/Cricinfo","https://twitter.com/ESPNcricinfo","https://www.youtube.com/espncricinfo"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report","articleBody":"India 327 (Rahul 123, Agarwal 60, Ngidi 6-71) and 174 (Pant 34, Rabada 4-42, Jansen 4-55) beat South Africa 197 (Bavuma 52, Shami 5-44) and 191 (Elgar 77, Bumrah 3-50, Shami 3-63) by 113 runsIndia began the year by defending Sydney with their lives and then breaching Fortress Gabba. At 12.50pm on the final day of Test cricket in the year, they finished conquering Centurion, South Africa's best venue, consigning them to only their third defeat in 27 Tests there. India's complete and deep attack provided a resolute South African batting no respite and kept coming at them until the pitch yielded or the batters made a mistake, beating them by 113 runs despite a whole day's play lost to rain and more showers expected on the final day.South Africa began the day needing 211 runs with six wickets in hand, but the only realistic tussle was between India and time. Forecast suggested rain could interrupt the final session, and led by a cussed Dean Elgar, South Africa would have wanted to last till then and then take it from there.Elgar played one of his typical nuggety knocks, but eventually Jasprit Bumrah and the conditions proved to be too good for him. In the 10th over of the day, even as runs came quickly as India hunted wickets, Bumrah bowled an unplayable delivery to Elgar. On the surface it was not spectacular, but it was a rare kind of ball, one you can't intend to bowl.Bowling around the wicket, Bumrah pitched short of a length, seam upright, but the ball hit a crack and cut back in. For a moment it seemed Elgar had that movement covered, but then the ball kept swinging further in. You have seen this swing after the ball bounces in England, but it happens on the way to the wicketkeeper not in the short flight from the pitch of the ball to striking the batter. Elgar tried to cover the movement, but ended up missing the ball, and was trapped lbw.Now the next plan for South Africa was going to be a Quinton de Kock counterattack. This was a low-percentage approach, but the only sensible one given the amount of time left in the day. The ball was more than 50 overs old, and the ask was a further 175 runs. The pitch might have slowed down a little, but it wasn't such that de Kock could block out for a draw. Not against this attack.So de Kock tried the counterattack, but one particular shot kept getting him in trouble: the dab, which also got him out in the first innings. Despite racing away to a quick 20, de Kock still didn't get any loose balls. India were into their second string now - that of Mohammed Siraj and R Ashwin - but there was nothing available to hit. Two balls after being beaten on that late-cut, de Kock finally chopped Siraj on to make it 161 for 6.With lunch not far away, Virat Kohli asked Mohammed Shami for one more effort, and his seamer delivered the allrounder, Wiaan Mulder. This ball was a thing of minimalistic beauty. The seam of the 60-over-old ball bolt upright, it landed on a length, just outside off, making the batter play the angle, and then left him ever so slightly, taking an edge so thin that the seam remained proud and upright till the time the ball landed in the wicketkeeper's gloves.South Africa survived till lunch, but post the interval, the end was swift, taking only two overs and bringing two bonus wickets for Ashwin.","articleSection":"India in South Africa","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report"},"headline":"Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion","description":"India's convincing win came despite a whole day's play lost to rain and more showers expected on the final day","datePublished":"2021-12-30T11:13:00+00:00","dateModified":"2021-12-30T11:26:00+00:00","publisher":{"@type":"Organization","name":"ESPNcricinfo","logo":{"@type":"ImageObject","url":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","width":"125","height":"26"}},"author":{"@type":"Person","name":"Sidharth Monga"},"image":{"@type":"ImageObject","url":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/332400/332466.6.jpg","width":"350","height":"200"}}</script><meta name="next-head-count" content="41"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/css/c41236890aced206da4e.css" as="style"/><link rel="stylesheet" href="https://wassets.hscicdn.com/_next/static/css/c41236890aced206da4e.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://wassets.hscicdn.com/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="https://wassets.hscicdn.com/_next/static/chunks/LanguageEnglish.a34bc35f93b21c94cb12.js"></script><script defer="" src="https://wassets.hscicdn.com/_next/static/chunks/TrendingMatches.d22d4d11af68d83b2fb5.js"></script><script src="https://wassets.hscicdn.com/_next/static/chunks/webpack-2eeab98da6de68b961e3.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/framework-9f4513c321d3052d6c6f.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/main-4c53c5e7bca090762a2d.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/pages/_app-613353f678fcfc55b094.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/7665-43f0f0a5ee8ca7532482.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/559-a50ab0c3b4be3742bd4a.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/870-bd3c8708e3071bc96858.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/pages/match/MatchReportPage-e90c147e82afc9be3389.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/xX6eYCTqqXTCXy1_avvwE/_buildManifest.js" defer=""></script><script src="https://wassets.hscicdn.com/_next/static/xX6eYCTqqXTCXy1_avvwE/_ssgManifest.js" defer=""></script></head><body><script>
    (function() {
      const theme = window?.localStorage?.getItem('ci-theme-preference') || 'LIGHT';
      if (theme === 'DARK') {
        document.body?.classList?.add('dark');
      }
    })()
  </script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2X5VXQ" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div id="__next"><div id="header-wrapper" class="site-header"><div class="container d-none d-lg-block"><div class="row"><div class="col-16"><div class="leagues-container"><ul class="nav nav-tabs league-tabs"><li class="nav-item"><div><span class="nav-link active">Matches<span class="matches-count">(<!-- -->5<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">U19 Asia Cup<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">Super Smash<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">BBL<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">WSS<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li></ul><div class="featured-scoreboard slick-slider-container"><style>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</style><div><div><div class="slick-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><div></div></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/bangladesh-under-19s-vs-india-under-19s-2nd-semi-final-1293847/live-cricket-score"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>result</span><span class="hsb-description"><strong> • <!-- -->2nd Semi-final<span class="text-uppercase"> •  <!-- -->YODI</span></strong> • <!-- --> <!-- -->Sharjah</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="IND19 Flag" class="img img-lazy flag"/><p class="name">IND19</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">243/8</span></div></div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="BD19 Flag" class="img img-lazy flag"/><p class="name">BD19</p></div><div class="score-detail"><span class="score-info">(38.2/50 ov, target 244)</span><span class="score">140</span></div></div></div></div><div class="status-text"><span>India U19 won by 103 runs</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/super-smash-2021-22-1289602/central-districts-vs-northern-districts-17th-match-1289621/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>result</span><span class="hsb-description"><strong> • <!-- -->17th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->New Plymouth</span></div><div class="teams"><div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="CD Flag" class="img img-lazy flag"/><p class="name">CD</p></div><div class="score-detail"><span class="score-info"></span><span class="score">145/8</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="ND Flag" class="img img-lazy flag"/><p class="name">ND</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info">(17.5/20 ov, target 146)</span><span class="score">147/4</span></div></div></div></div><div class="status-text"><span>Northern Dis won by 6 wickets (with 13 balls remaining)</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/super-smash-2021-22-1289602/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/super-smash-2021-22-1289602/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" href="/series/super-smash-2021-22-1289602/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/pakistan-under-19s-vs-sri-lanka-under-19s-1st-semi-final-1293846/live-cricket-score"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>result</span><span class="hsb-description"><strong> • <!-- -->1st Semi-final<span class="text-uppercase"> •  <!-- -->YODI</span></strong> • <!-- --> <!-- -->ICCA Dubai</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="SL19 Flag" class="img img-lazy flag"/><p class="name">SL19</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">147</span></div></div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="PAK19 Flag" class="img img-lazy flag"/><p class="name">PAK19</p></div><div class="score-detail"><span class="score-info">(49.3/50 ov, target 148)</span><span class="score">125</span></div></div></div></div><div class="status-text"><span>S'Lanka U19 won by 22 runs</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/under-19s-asia-cup-2021-22-1293824/points-table-standings">Points Table</a></div></div></div></a></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/big-bash-league-2021-22-1269637/perth-scorchers-vs-melbourne-stars-27th-match-1269664/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>postponed</span><span class="hsb-description"><strong> • <!-- -->27th Match<span class="text-uppercase"> •  <!-- -->T20</span></strong> • <!-- --> <!-- -->Melbourne (Docklands)</span></div><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Perth Scorchers Flag" class="img img-lazy flag"/><p class="name">Perth Scorchers</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Melbourne Stars Flag" class="img img-lazy flag"/><p class="name">Melbourne Stars</p></div></div></div></div><div class="status-text bg-white"><span class="opacity-0">null</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/big-bash-league-2021-22-1269637/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/big-bash-league-2021-22-1269637/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" href="/series/big-bash-league-2021-22-1269637/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/women-s-super-smash-2021-22-1290629/central-districts-women-vs-northern-districts-women-17th-match-1290648/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status status-hindi"><span>result</span><span class="hsb-description"><strong> • <!-- -->17th Match</strong> • <!-- --> <!-- -->New Plymouth</span></div><div class="teams"><div><div class="team"><div class="name-detail"><i class="espn-icon icon-shield-solid-after flag gray-600"></i><p class="name">ND-W</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">123/8</span></div></div><div class="team team-gray"><div class="name-detail"><i class="espn-icon icon-shield-solid-after flag gray-600"></i><p class="name">CD-W</p></div><div class="score-detail"><span class="score-info">(20 ov, target 124)</span><span class="score">120/9</span></div></div></div></div><div class="status-text"><span>ND Women won by 3 runs</span></div><div class="hsb-series-links"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" href="/series/women-s-super-smash-2021-22-1290629/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" href="/series/women-s-super-smash-2021-22-1290629/points-table-standings">Points Table</a></div></div></div></a></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></div></div></div><div style="min-height:0px"><div class="sticky" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><nav class="navbar primary-navbar navbar-expand-lg navbar-light bg-primary"><div class="container d-flex justify-content-start"><a data-hover="" class="navbar-brand" target="_self" rel="" href="/"><img src="https://wassets.hscicdn.com/static/images/logo.png" alt="ESPNcricinfo" class="logo"/></a><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Live Scores" href="/live-cricket-score">Live Scores</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Live Scores Home" href="/live-cricket-score">Live Scores Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=week" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Week view">Week view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=season" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Season view">Season view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/scores/desktop.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Desktop Scoreboard">Desktop Scoreboard</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://plus.espn.com/cricket?ex_cid=cricinfonav" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Watch IPL Live">Watch IPL Live</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=month" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Month view">Month view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=calendar" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="International calendar">International calendar</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="" class="nav-link" target="_parent" rel="" title="Series">Series</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="USA v Ireland" href="/series/ireland-in-usa-and-west-indies-2021-22-1291182">USA v Ireland</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="The Ashes" href="/series/the-ashes-2021-22-1263452">The Ashes</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand v Bangladesh" href="/series/bangladesh-in-new-zealand-2021-22-1288977">New Zealand v Bangladesh</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="BBL 2021" href="/series/big-bash-league-2021-22-1269637">BBL 2021</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="LPL 2021" href="/series/lanka-premier-league-2021-22-1291193">LPL 2021</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Marsh Cup" href="/series/the-marsh-cup-2021-22-1270434">Marsh Cup</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="World Test Championship" href="/series/icc-world-test-championship-2021-2023-1268315">World Test Championship</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Cricket World Cup League 2" href="/series/world-cup-league-2-2019-2021-22-1196667">Cricket World Cup League 2</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League B" href="/series/challenge-league-group-b-2019-2021-22-1207049">CWC Challenge League B</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="-Future series-">-Future series-</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="South Africa v India" href="/series/india-in-south-africa-2021-22-1277060">South Africa v India</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="U19 Asia Cup" href="/series/under-19s-asia-cup-2021-22-1293824">U19 Asia Cup</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Vijay Hazare Trophy" href="/series/vijay-hazare-trophy-2021-22-1280193">Vijay Hazare Trophy</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="PSL" href="/series/pakistan-super-league-2021-22-1292999">PSL</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Super Smash" href="/series/super-smash-2021-22-1289602">Super Smash</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ranji Trophy" href="/series/ranji-trophy-2021-22-1280196">Ranji Trophy</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="ICC Women&#x27;s Championship" href="/series/icc-women-s-championship-2017-18-2021-1122932">ICC Women&#x27;s Championship</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League A" href="/series/cwc-challenge-league-a-2019-2021-22-1200432">CWC Challenge League A</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="ICC CWC Super League" href="/series/world-cup-super-league-2020-2022-23-1227837">ICC CWC Super League</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="-Archives-">-Archives-</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Teams" href="/team">Teams</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="/team/australia-2">Australia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="/team/bangladesh-25">Bangladesh</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="England" href="/team/england-1">England</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India" href="/team/india-6">India</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="/team/new-zealand-5">New Zealand</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="/team/pakistan-7">Pakistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="South Africa" href="/team/south-africa-3">South Africa</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="/team/sri-lanka-8">Sri Lanka</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="West Indies" href="/team/west-indies-4">West Indies</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Zimbabwe" href="/team/zimbabwe-9">Zimbabwe</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Afghanistan" href="/team/afghanistan-40">Afghanistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ireland" href="/team/ireland-29">Ireland</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Namibia" href="/team/namibia-28">Namibia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Nepal" href="/team/nepal-33">Nepal</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Netherlands" href="/team/netherlands-15">Netherlands</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Oman" href="/team/oman-37">Oman</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="PNG" href="/team/papua-new-guinea-20">PNG</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Scotland" href="/team/scotland-30">Scotland</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="UAE" href="/team/united-arab-emirates-27">UAE</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="USA" href="/team/united-states-of-america-11">USA</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="News" href="/latest-cricket-news">News</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="News Home" href="/latest-cricket-news">News Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Covid-19" href="/subject/covid-19-324">Covid-19</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Ball-tampering" href="/subject/ball-tampering-25">Ball-tampering</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Technology in cricket" href="/subject/technology-in-cricket-18">Technology in cricket</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Racism" href="/subject/racism-99">Racism</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Features" href="/cricket-features">Features</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Features Home" href="/cricket-features">Features Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Writers" href="/espncricinfo-writers-index">Writers</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Photo galleries" href="/gallery">Photo galleries</a></li><li class="nav-item"><a href="https://www.thecricketmonthly.com/" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="The Cricket Monthly">The Cricket Monthly</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="" class="nav-link" target="_self" rel="" title="Videos" href="/video">Videos</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Videos Home" href="/video">Videos Home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="T20 Time Out" href="/video/genre/t20-time-out-221">T20 Time Out</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Fantasy Pick" href="/video/genre/fantasy-pick-85">Fantasy Pick</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Polite Enquiries" href="/video/genre/politeenquiries-119">Polite Enquiries</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Newsroom" href="/video/genre/newsroom-218">Newsroom</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Hindi Videos" href="/video/genre/hindi-200">Hindi Videos</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Match Analysis" href="/video/genre/match-analysis-1">Match Analysis</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Features" href="/video/genre/features-46">Features</a></li><li class="nav-item"><a href="http://www.youtube.com/ESPNCricinfo" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="YouTube">YouTube</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Highlights" href="/video/genre/highlights-37">Highlights</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Press Conference" href="/video/genre/press-conference-2">Press Conference</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Matchday" href="/video/genre/match-day-155">Matchday</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Run Order" href="/video/genre/run-order-166">Run Order</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="25 Questions" href="/video/genre/25-questions-191">25 Questions</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="News and Analysis" href="/video/genre/news-and-analysis-34">News and Analysis</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Interviews" href="/video/genre/interviews-9">Interviews</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Press Conference" href="/video/genre/press-conference-2">Press Conference</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link" target="_parent" rel="" title="Stats">Stats</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Stats home">Stats home</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="IPL 2021" href="/ci/engine/series/1249214.html?view=records">IPL 2021</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="SuperStats" href="/ci/content/story/genre.html?genre=706">SuperStats</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="All records">All records</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/ground/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Grounds">Grounds</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="AskCricinfo" href="/ask">AskCricinfo</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/stats/index.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Statsguru">Statsguru</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html?id=2021;type=year" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="2021 records">2021 records</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Players" href="/player">Players</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/rankings/content/page/211271.html" data-hover="" class="nav-link dropdown-item" target="_parent" rel="" title="Rankings">Rankings</a></li></ul></div></div></li></ul><ul class="navbar-nav text-light nav-utils align-items-center"><li class="nav-item dropdown espn-plus-item"><a href="https://plus.espn.com/cricket?ex_cid=cricinfonav" data-hover="" class="espn-plus" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage-transparent.png" alt="espn plus" class="img img-lazy"/></a></li><li class="nav-item dropdown"><a href="javascript:;" data-hover="" class="nav-link" target="_parent" rel="" title="Edition US">Edition US</a><div class="dropdown-menu edition-dropdown" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Africa" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Africa</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Bangladesh</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India-Hindi" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">India-Hindi</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Pakistan</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="United Kingdom" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">United Kingdom</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Global" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Global</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Australia</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="India" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">India</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">New Zealand</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">Sri Lanka</a></li><li class="nav-item"><a data-hover="" class="nav-link dropdown-item active" target="_self" rel="" title="United States" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5#">United States</a></li></ul></div></div></li><li class="nav-item nav-more dropdown"><i class="espn-icon icon-more-after icon-lg nav-link text-light more-options"></i><div class="dropdown-menu more-dropdown-menu"><div class="featured-links"><a href="https://www.espncricinfo.com/wisdenalmanack/content/story/almanack" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Logo" class="img img-lazy"/><span class="link-label">Wisden Almanack</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a><a href="https://www.espn.in" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Logo" class="img img-lazy"/><span class="link-label">ESPN.in</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a></div><div class="footer-links"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="footer-link" target="_parent" rel="">Feedback</a><a href="https://www.espncricinfo.com/ci/content/page/866033.html" data-hover="Sitemap" class="footer-link" target="_parent" rel="">Sitemap</a><a href="https://www.espncricinfo.com/ci/content/page/156066.html" data-hover="About us" class="footer-link" target="_parent" rel="">About us</a><a href="https://www.espncricinfo.com/ci/content/page/156050.html" data-hover="Contact us" class="footer-link" target="_parent" rel="">Contact us</a><a href="https://jobs.disneycareers.com/" data-hover="Careers" class="footer-link" target="_parent" rel="">Careers</a><a href="https://www.nielsen.com/us/en/legal/privacy-statement/digital-measurement" data-hover="About Nielsen Measurement" class="footer-link" target="_parent" rel="">About Nielsen Measurement</a></div></div></li><div><li class="search"><i class="espn-icon icon-search-solid-after text-light"></i></li></div></ul></div></div></nav></div></div></div><section id="pane-main" class=""><div><div class="ad-slot ad-slot-wallpaper"><div class="ad-placeholder wallpaper ad-wallpaper-817419"></div></div><div class="ad-placeholder overlay ad-overlay-713615"></div></div><section id="main-container"><div><style>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</style><div class="report-page"><style>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</style><div class="match-page-wrapper report-page-wrapper"><div class="mb-2"><div></div><div class="ad-placeholder bannerTopRoW ad-bannertoprow-437541" style="min-width:10%;min-height:250px"></div></div><div class="container"><div class="ad-double-longstrip-wrapper"><div></div><div></div></div><div class="row"><div class="col-16 col-md-16 col-lg-12 main-content-x"><div style="min-height:0px"><div class="" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><div class="card"><div class="match-header-container"><div class="match-header-info match-info-MATCH"><div class="header-info"><div><div class="status status-hindi"><span>result</span></div><div class="description">1st Test, Centurion, Dec 26 - 30 2021<!-- -->, <a data-hover="India tour of South Africa" class="a-gray-800 dashed-underline" target="_blank" rel="noopener noreferrer" href="/series/india-in-south-africa-2021-22-1277060">India tour of South Africa</a></div></div></div><div class="header-actions"><i class="espn-icon icon-share-solid-after match-info-share-button"></i></div></div><div class="match-header"><div class="event"><style>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</style><div><div class="match-info match-info-MATCH match-info-MATCH-half-width"><div class="teams"><div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="India Flag" class="img img-lazy flag"/><a data-hover="" class="name-link" target="_self" rel="" href="/team/india-6"><p class="name">India</p></a><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">327<span> &amp; </span></span><span class="score">174</span></div></div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="South Africa Flag" class="img img-lazy flag"/><a data-hover="" class="name-link" target="_self" rel="" href="/team/south-africa-3"><p class="name">South Africa</p></a></div><div class="score-detail"><span class="score-info">(target 305)</span><span class="score">197<span> &amp; </span></span><span class="score">191</span></div></div></div></div><div class="status-text"><span>India won by 113 runs</span></div></div></div></div><div class="rhs"><div><div class="playerofthematch inverted no-border"><div class="playerofthematch-content"><div class="playerofthematch-title">Player Of The Match</div><div class="playerofthematch-player-detail"><a data-hover="" target="_self" rel="" href="/player/kl-rahul-422108"><span class="playerofthematch-name">KL Rahul</span><span class="playerofthematch-teamName">, <!-- -->INDIA</span></a></div><div class="playerofthematch-score-text">123 &amp; 23</div></div><a data-hover="" target="_self" rel="" href="/player/kl-rahul-422108"><div class="playerofthematch-image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="kl-rahul" class="img img-lazy playerofthematch-image"/><div class="playerofthematch-badge inverted"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="" class="img img-lazy"/></div></div></a></div></div></div></div></div><div class="widget-tabs match-home-tabs"><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/live-cricket-score"><div class="widget-tab ">Summary</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/full-scorecard"><div class="widget-tab ">Scorecard</div></a><a data-hover="" class="widget-tab-link undefined" target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report"><div class="widget-tab widget-tab-active">Report</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/ball-by-ball-commentary"><div class="widget-tab ">Commentary</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-statistics"><div class="widget-tab ">Statistics</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-news"><div class="widget-tab ">News</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-videos"><div class="widget-tab ">Videos</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-photo"><div class="widget-tab ">Photos</div></a><a data-hover="" class="widget-tab-link " target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/live-match-blog"><div class="widget-tab ">Last Day Blog</div></a></div></div></div></div><div class="match-body"><div class="match-story-content"><div class="card pb-5 report-container report-container-1294851 story-container" id="section-1294851"><div><article class="article" data-id="1294851" data-src="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5"><div class="container"><div><div class="ad-placeholder instream ad-instream-76991"></div></div><header class="article-header"><a data-hover="Report" class="article-genre text-uppercase" target="_self" rel="" href="/genre/report-3">Report</a><h1>Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion</h1><p class="article-summary">India's convincing win came despite a whole day's play lost to rain and more showers expected on the final day</p></header><div class="article-meta"><ul class="authors"><li><div class="author-img"><a data-hover="" target="_self" rel="" href="/author/sidharth-monga-272"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Sidharth Monga" class="img img-lazy"/></a></div><div class="author"><a data-hover="Sidharth Monga" class="author-byline" target="_self" rel="" href="/author/sidharth-monga-272">Sidharth Monga</a><span class="timestamp" data-behavior="date_time" data-date="2021-12-30T11:13:00.000Z">Today • Updated 3 hrs ago</span></div></li></ul></div><figure class="article-figure dim16x9"><div class="img-wrap"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Story Image" class="img img-lazy"/></div><figcaption class="photoCaption">Mohammed Shami finished with eight wickets in the match<!-- -->  <cite>AFP/Getty Images</cite></figcaption><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","contentUrl":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/332400/332466.4.jpg","caption":"Mohammed Shami finished with eight wickets in the match"}</script></figure><div class="article-body"><ul data-id="1294851" data-name="Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5&amp;app_id=260890547115&amp;display=page&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="https://twitter.com/intent/tweet?lang=en&amp;url=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="https://facebook.com/dialog/send?link=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5&amp;app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fseries%2Findia-in-south-africa-2021-22-1277060%2Fsouth-africa-vs-india-1st-test-1277079%2Fmatch-report-5&amp;description=Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion&amp;media=https%3A%2F%2Fimg1.hscicdn.com%2Fimage%2Fupload%2Ff_auto%2Flsci%2Fdb%2FPICTURES%2FCMS%2F332400%2F332466.6.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Relentless%20Shami%2C%20Bumrah%20help%20India%20go%201-0%20up%20with%20first%20win%20in%20Centurion&amp;body=https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="https://www.espncricinfo.com/print/story/1294851" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">Print</a></li></ul><div></div><p class="content-html"><div><i><b>India</b> 327 (Rahul 123, Agarwal 60, Ngidi 6-71) and 174 (Pant 34, Rabada 4-42, Jansen 4-55) beat <b>South Africa</b> 197 (Bavuma 52, Shami 5-44) and 191 (Elgar 77, Bumrah 3-50, Shami 3-63) by 113 runs</i></div></p><div></div><p class="content-html"><div>India began the year by defending Sydney with their lives and then breaching Fortress Gabba. At 12.50pm on the final day of Test cricket in the year, they finished conquering Centurion, South Africa's best venue, consigning them to only their third defeat in 27 Tests there. India's complete and deep attack provided a resolute South African batting no respite and kept coming at them until the pitch yielded or the batters made a mistake, beating them by 113 runs despite a whole day's play lost to rain and more showers expected on the final day.</div></p><div></div><p class="content-html"><div>South Africa began the day needing 211 runs with six wickets in hand, but the only realistic tussle was between India and time. Forecast suggested rain could interrupt the final session, and led by a cussed Dean Elgar, South Africa would have wanted to last till then and then take it from there.</div></p><div></div><p class="content-html"><div>Elgar played one of his typical nuggety knocks, but eventually <a href="http://www.espncricinfo.com/player/jasprit-bumrah-625383">Jasprit Bumrah</a> and the conditions proved to be too good for him. In the 10th over of the day, even as runs came quickly as India hunted wickets, Bumrah bowled an unplayable delivery to Elgar. On the surface it was not spectacular, but it was a rare kind of ball, one you can't intend to bowl.</div></p><div></div><p class="content-html"><div>Bowling around the wicket, Bumrah pitched short of a length, seam upright, but the ball hit a crack and cut back in. For a moment it seemed Elgar had that movement covered, but then the ball kept swinging further in. You have seen this swing after the ball bounces in England, but it happens on the way to the wicketkeeper not in the short flight from the pitch of the ball to striking the batter. Elgar tried to cover the movement, but ended up missing the ball, and was trapped lbw.</div></p><div></div><p class="content-html"><div>Now the next plan for South Africa was going to be a Quinton de Kock counterattack. This was a low-percentage approach, but the only sensible one given the amount of time left in the day. The ball was more than 50 overs old, and the ask was a further 175 runs. The pitch might have slowed down a little, but it wasn't such that de Kock could block out for a draw. Not against this attack.</div></p><div><div class="ad-300"><div class="ad-center"><div></div><div class="ad-placeholder incontentStoryRoW ad-incontentstoryrow-424761" style="min-width:10%;min-height:250px"></div></div></div></div><p class="content-html"><div>So de Kock tried the counterattack, but one particular shot kept getting him in trouble: the dab, which also got him out in the first innings. Despite racing away to a quick 20, de Kock still didn't get any loose balls. India were into their second string now - that of Mohammed Siraj and R Ashwin - but there was nothing available to hit. Two balls after being beaten on that late-cut, de Kock finally chopped Siraj on to make it 161 for 6.</div></p><div></div><p class="content-html"><div>With lunch not far away, Virat Kohli asked <a href="http://www.espncricinfo.com/player/mohammed-shami-481896">Mohammed Shami</a> for one more effort, and his seamer delivered the allrounder, Wiaan Mulder. This ball was a thing of minimalistic beauty. The seam of the 60-over-old ball bolt upright, it landed on a length, just outside off, making the batter play the angle, and then left him ever so slightly, taking an edge so thin that the seam remained proud and upright till the time the ball landed in the wicketkeeper's gloves.</div></p><div></div><p class="content-html"><div>South Africa survived till lunch, but post the interval, the end was swift, taking only two overs and bringing two bonus wickets for Ashwin.</div></p><div class="my-3"><a href="https://www.espncricinfo.com/player/jasprit-bumrah-625383" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">Jasprit Bumrah</div></a><a href="https://www.espncricinfo.com/player/mohammed-shami-481896" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">Mohammed Shami</div></a><a href="https://www.espncricinfo.com/team/india-6" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India</div></a><a href="https://www.espncricinfo.com/team/south-africa-3" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">South Africa</div></a><a href="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/live-cricket-score" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">South Africa vs India</div></a><a href="https://www.espncricinfo.com/series/india-in-south-africa-2021-22-1277060" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India in South Africa</div></a><a href="https://www.espncricinfo.com/series/icc-world-test-championship-2021-2023-1268315" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">ICC World Test Championship</div></a></div><div><div class="article-endcredit"><p>Sidharth Monga is an assistant editor at ESPNcricinfo</p></div></div></div></div></article></div></div></div><div class="ciTaboola" id="taboola-below-article-thumbnails"></div></div></div><div class="col-16 col-md-16 col-lg-4 main-rhs"><div class="widget-container d-flex" style="padding-top:0"><div><div><div class="card content-block w-100 sidebar-widget"><div class="sidebar-widget-coverage"><div class="sidebar-head"><div class="head-title"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.0343 9.44734H16.312C16.1873 8.90239 15.8813 8.4159 15.4441 8.06747C15.0069 7.71904 14.4645 7.5293 13.9054 7.5293C13.3464 7.5293 12.8039 7.71904 12.3667 8.06747C11.9296 8.4159 11.6236 8.90239 11.4989 9.44734H2.55291C2.40627 9.44734 2.26563 9.50559 2.16194 9.60928C2.05825 9.71297 2 9.8536 2 10.0002C2 10.1469 2.05825 10.2875 2.16194 10.3912C2.26563 10.4949 2.40627 10.5531 2.55291 10.5531H11.4989C11.6236 11.0981 11.9296 11.5846 12.3667 11.933C12.8039 12.2815 13.3464 12.4712 13.9054 12.4712C14.4645 12.4712 15.0069 12.2815 15.4441 11.933C15.8813 11.5846 16.1873 11.0981 16.312 10.5531H18.0343C18.1809 10.5531 18.3215 10.4949 18.4252 10.3912C18.5289 10.2875 18.5872 10.1469 18.5872 10.0002C18.5872 9.8536 18.5289 9.71297 18.4252 9.60928C18.3215 9.50559 18.1809 9.44734 18.0343 9.44734ZM13.904 11.3659C13.6339 11.3659 13.3699 11.2858 13.1453 11.1358C12.9207 10.9857 12.7457 10.7724 12.6423 10.5229C12.539 10.2733 12.5119 9.99873 12.5646 9.73381C12.6173 9.4689 12.7474 9.22556 12.9384 9.03456C13.1294 8.84357 13.3727 8.7135 13.6376 8.66081C13.9025 8.60811 14.1771 8.63516 14.4267 8.73852C14.6762 8.84189 14.8895 9.01693 15.0396 9.24151C15.1896 9.4661 15.2697 9.73014 15.2697 10.0002C15.2697 10.3624 15.1258 10.7098 14.8697 10.9659C14.6136 11.222 14.2662 11.3659 13.904 11.3659Z" fill="#DD0000"></path><path d="M2.55291 5.02385H4.05128C4.17598 5.5688 4.48194 6.05529 4.91911 6.40372C5.35628 6.75215 5.89876 6.94189 6.4578 6.94189C7.01683 6.94189 7.55932 6.75215 7.99648 6.40372C8.43365 6.05529 8.73962 5.5688 8.86432 5.02385H18.0343C18.1809 5.02385 18.3215 4.9656 18.4252 4.86191C18.5289 4.75822 18.5872 4.61759 18.5872 4.47095C18.5872 4.32431 18.5289 4.18367 18.4252 4.07998C18.3215 3.97629 18.1809 3.91804 18.0343 3.91804H8.86432C8.73962 3.37309 8.43365 2.8866 7.99648 2.53817C7.55932 2.18974 7.01683 2 6.4578 2C5.89876 2 5.35628 2.18974 4.91911 2.53817C4.48194 2.8866 4.17598 3.37309 4.05128 3.91804H2.55291C2.40627 3.91804 2.26563 3.97629 2.16194 4.07998C2.05825 4.18367 2 4.32431 2 4.47095C2 4.61759 2.05825 4.75822 2.16194 4.86191C2.26563 4.9656 2.40627 5.02385 2.55291 5.02385ZM6.45918 3.10527C6.8209 3.106 7.16756 3.25021 7.42307 3.50624C7.67859 3.76228 7.82209 4.10923 7.82209 4.47095C7.80628 4.82216 7.65563 5.15374 7.40151 5.39668C7.14739 5.63961 6.80936 5.77519 6.4578 5.77519C6.10623 5.77519 5.76821 5.63961 5.51409 5.39668C5.25996 5.15374 5.10932 4.82216 5.0935 4.47095C5.0935 4.10875 5.23739 3.76138 5.4935 3.50527C5.74962 3.24915 6.09698 3.10527 6.45918 3.10527Z" fill="#DD0000"></path><path d="M18.0343 14.9761H11.3192C11.1945 14.4312 10.8886 13.9447 10.4514 13.5963C10.0142 13.2478 9.47173 13.0581 8.9127 13.0581C8.35366 13.0581 7.81118 13.2478 7.37401 13.5963C6.93684 13.9447 6.63088 14.4312 6.50618 14.9761H2.55291C2.40627 14.9761 2.26563 15.0344 2.16194 15.1381C2.05825 15.2418 2 15.3824 2 15.5291C2 15.6757 2.05825 15.8163 2.16194 15.92C2.26563 16.0237 2.40627 16.082 2.55291 16.082H6.50618C6.63088 16.6269 6.93684 17.1134 7.37401 17.4618C7.81118 17.8103 8.35366 18 8.9127 18C9.47173 18 10.0142 17.8103 10.4514 17.4618C10.8886 17.1134 11.1945 16.6269 11.3192 16.082H18.0343C18.1809 16.082 18.3215 16.0237 18.4252 15.92C18.5289 15.8163 18.5872 15.6757 18.5872 15.5291C18.5872 15.3824 18.5289 15.2418 18.4252 15.1381C18.3215 15.0344 18.1809 14.9761 18.0343 14.9761ZM8.91131 16.8947C8.64121 16.8947 8.37717 16.8146 8.15259 16.6646C7.928 16.5145 7.75296 16.3012 7.6496 16.0517C7.54623 15.8021 7.51919 15.5275 7.57188 15.2626C7.62458 14.9977 7.75464 14.7544 7.94564 14.5634C8.13663 14.3724 8.37997 14.2423 8.64488 14.1896C8.9098 14.1369 9.18439 14.164 9.43394 14.2673C9.68348 14.3707 9.89677 14.5457 10.0468 14.7703C10.1969 14.9949 10.277 15.2589 10.277 15.5291C10.277 15.8913 10.1331 16.2386 9.87699 16.4947C9.62088 16.7508 9.27351 16.8947 8.91131 16.8947Z" fill="#DD0000"></path></svg><span class="pad-left">Customize Your Page</span></div></div><div class="sidebar-widget-customizations"><div class="option"><div class="option-title">Theme<!-- --> </div><div class="option-switch row"><span class="switch col">Light</span><span class="switch col">Dark</span></div></div><div class="option"><span class="option-title"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" class="" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6004 5H0V6.78593H8.04745V12.7677C7.64579 13.1837 7.2011 13.5423 6.71338 13.8436C6.22566 14.1305 5.66621 14.2739 5.03503 14.2739C4.51862 14.2739 4.05241 14.1161 3.63641 13.8006C3.22041 13.4706 3.01241 12.9542 3.01241 12.2513C3.01241 11.6345 3.22759 11.1539 3.65793 10.8097C4.08828 10.4654 4.69793 10.2932 5.4869 10.2932C5.75945 10.2932 6.06069 10.3148 6.39062 10.3578C6.72055 10.4008 6.9931 10.451 7.20828 10.5084L7.38041 8.70097C7.1509 8.64359 6.83531 8.59338 6.43366 8.55035C6.032 8.50731 5.65186 8.48579 5.29324 8.48579C4.00221 8.48579 2.94786 8.83007 2.13021 9.51862C1.3269 10.1928 0.925241 11.1109 0.925241 12.2728C0.925241 13.1048 1.11172 13.8006 1.48469 14.36C1.85766 14.9194 2.34538 15.3426 2.94786 15.6295C3.56469 15.9021 4.22455 16.0383 4.92745 16.0383C5.616 16.0383 6.21131 15.9308 6.71338 15.7156C7.21545 15.4861 7.66014 15.2279 8.04745 14.941V18.7975H10.1346V12.8753C10.4932 12.445 10.8519 12.115 11.2105 11.8855C11.5834 11.656 11.9492 11.5412 12.3079 11.5412C12.571 11.5412 12.8012 11.5907 12.9983 11.6898L13.6824 9.93099C13.3533 9.82822 12.9956 9.77683 12.6091 9.77683C11.648 9.77683 10.8232 10.0852 10.1346 10.7021V6.78593H14.9057L15.6004 5ZM15.3669 14.7104H20.1593L21.7254 18.7414H24L18.7197 5.14234H16.8758L11.5862 18.7414H13.8173L14.2753 17.5492L14.2763 17.5498L15.3669 14.7104ZM17.1062 5.14232V5.14234H16.877L16.877 5.14232H17.1062ZM17.7949 8.05601C17.6879 8.43551 17.5778 8.79507 17.4646 9.13461L17.4615 9.14396L16.1198 12.7239H19.4683L18.1383 9.13154L17.7949 8.05601Z" fill="black"></path></svg>Language<!-- --> </span><div class="option-switch row"><span class="switch col active">English</span><span class="switch col">Hindi</span></div></div></div></div></div></div><div><div class="ad-placeholder incontentstrip ad-incontentstrip-859643" style="min-width:10%;min-height:50px"></div></div><div><div></div></div><div><div class="ad-placeholder incontentRoW ad-incontentrow-281155" style="min-width:10%;min-height:250px"></div></div><div><div class="card content-block w-100 sidebar-widget"><div class="sidebar-widget-coverage"><div class="sidebar-head"><div class="head-title">Match Coverage</div><a data-hover="" class="head-link" target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-news"><span class="head-link-text">All Match News</span><i class="espn-icon icon-caret-sm-right-after head-link-icon"></i></a></div><div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/sa-vs-ind-2021-22-1st-test-two-kinds-of-jasprit-bumrah-magic-1294866"><div class="content"><div class="title">Two kinds of Jasprit Bumrah&#x27;s magic</div><div class="description"><div>One was an intended bit of magic, while the other was a reward from the cricketing gods</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Two kinds of Jasprit Bumrah&#x27;s magic" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/sa-vs-ind-2021-22-1st-test-stats-a-rare-defeat-for-south-africa-in-centurion-india-s-boxing-day-streak-1294861"><div class="content"><div class="title">Stats - A rare defeat for South Africa in Centurion</div><div class="description"><div>India registered their eighth Test win in 2021, their joint second-most in a calendar year</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Stats - A rare defeat for South Africa in Centurion" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/sa-vs-ind-1st-test-2021-captain-dean-elgar-rues-lack-of-runs-in-first-innings-for-test-loss-1294858"><div class="content"><div class="title">Elgar rues lack of runs in first innings for Test loss</div><div class="description"><div>South Africa captain says lack of match awareness and match fitness also played a role coming into the series</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Elgar rues lack of runs in first innings for Test loss" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/story/sa-vs-ind-2021-22-1st-test-virat-kohli-mohammed-shami-among-best-three-seamers-in-world-at-the-moment-1294856"><div class="content"><div class="title">Kohli: Shami among &#x27;best three seamers in world at the moment&#x27;</div><div class="description"><div>India Test captain lauds the quick after his eight-wicket match haul</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Kohli: Shami among &#x27;best three seamers in world at the moment&#x27;" class="img img-lazy"/></div></a></div><div class="sidebar-widget-coverage-item"><a data-hover="" target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-report-5"><div class="content"><div class="title">Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion</div><div class="description"><div>India's convincing win came despite a whole day's play lost to rain and more showers expected on the final day</div></div></div><div class="image-container"><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Relentless Shami, Bumrah help India go 1-0 up with first win in Centurion" class="img img-lazy"/></div></a></div></div></div></div><div class="card content-block card content-block w-100 nlp-sidebar-widget nlp-sidebar-widget-DETAIL"><div class="logo-wrapper"><a href="https://www.espncricinfo.com/ask" data-hover="" target="_parent" rel=""><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="AskESPNcricinfo Logo" class="img img-lazy"/></a></div><div class="divider"></div><div class="content"><div class="title">Instant answers to T20 questions</div><div class="questions"></div><div class="questions-cta"><a href="https://www.espncricinfo.com/ask" data-hover="" target="_parent" rel=""><span>Ask a question</span></a></div></div></div></div><div><div></div></div><div><div></div></div><div><div class="ad-placeholder incontent2RoW ad-incontent2row-733665" style="min-width:10%;min-height:250px"></div></div><div><div class="card content-block w-100 sidebar-widget"><div><div class="sidebar-head"><div class="head-title">Videos</div><a data-hover="" class="head-link" target="_self" rel="" href="/series/india-in-south-africa-2021-22-1277060/south-africa-vs-india-1st-test-1277079/match-videos"><span class="head-link-text">All Match Videos</span><i class="espn-icon icon-caret-sm-right-after head-link-icon"></i></a></div><div class="sidebar-widget-videos"><div class="sidebar-widget-video"><div class="inline-video-player"><div class="video-img video-img-unplayed video-replacer"><div class="video-img-icon"><i class="espn-icon icon-play-arrow-solid-after icon-xs video-img-play-icon"></i><span class="video-img-duration">2:29</span></div><img src="https://wassets.hscicdn.com/static/images/lazyimage.svg" alt="Cullinan: SA &#x27;not following the basic principles of Test cricket&#x27;" class="img img-lazy"/></div></div></div><div class="cursor-pointer"><div class="sidebar-widget-videos-item no-image"><div><i class="espn-icon icon-play-outline-after icon-sm text-secondary play-icon"></i></div><div><div class="title">Cullinan: SA &#x27;not following the basic principles of Test cricket&#x27;</div><div class="description">2:29</div></div></div></div><div class="cursor-pointer"><div class="sidebar-widget-videos-item no-image"><div><i class="espn-icon icon-play-outline-after icon-sm text-secondary play-icon"></i></div><div><div class="title">Cullinan all praise for &#x27;disciplined&#x27; Bumrah, Siraj and Shami</div><div class="description">1:23</div></div></div></div><div class="cursor-pointer"><div class="sidebar-widget-videos-item no-image"><div><i class="espn-icon icon-play-outline-after icon-sm text-secondary play-icon"></i></div><div><div class="title">&#x27;Kohli must carry on playing his shots but pick better balls&#x27; - Rathour</div><div class="description">1:21</div></div></div></div></div></div></div></div><div><div class="card content-block w-100 sidebar-widget"><div class="innings-stat"><div class="section-header border-bottom widget-title"><div class="row no-gutters align-items-center"><div class="col"><h5 class="header-title label ">South Africa Innings</h5></div></div></div><div class="slick-slider slick-initialized" dir="ltr"><div class="slick-list"><div class="slick-track" style="width:300%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table class="table"><thead><tr><td colSpan="2">Player Name</td><td>R</td><td>B</td></tr></thead><tbody><tr><td><a data-hover="AK Markram" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/aiden-markram-600498">AK Markram</a></td><td class="tiny"><span>bowled</span></td><td class="extra-small">1</td><td class="extra-small">7</td></tr><tr><td><a data-hover="D Elgar" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/dean-elgar-230852">D Elgar</a></td><td class="tiny"><span>lbw</span></td><td class="extra-small">77</td><td class="extra-small">156</td></tr><tr><td><a data-hover="KD Petersen" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/keegan-petersen-485676">KD Petersen</a></td><td class="tiny"><span>caught</span></td><td class="extra-small">17</td><td class="extra-small">36</td></tr><tr><td><a data-hover="HE van der Dussen" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/rassie-van-der-dussen-337790">HE van der Dussen</a></td><td class="tiny"><span>bowled</span></td><td class="extra-small">11</td><td class="extra-small">65</td></tr><tr><td><a data-hover="KA Maharaj" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/keshav-maharaj-267724">KA Maharaj</a></td><td class="tiny"><span>bowled</span></td><td class="extra-small">8</td><td class="extra-small">19</td></tr><tr><td><a data-hover="T Bavuma" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/temba-bavuma-372116">T Bavuma</a></td><td class="tiny"><span>not out</span></td><td class="extra-small">35</td><td class="extra-small">80</td></tr><tr><td><a data-hover="Q de Kock" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/quinton-de-kock-379143">Q de Kock</a></td><td class="tiny"><span>bowled</span></td><td class="extra-small">21</td><td class="extra-small">28</td></tr><tr><td><a data-hover="PWA Mulder" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/wiaan-mulder-698189">PWA Mulder</a></td><td class="tiny"><span>caught</span></td><td class="extra-small">1</td><td class="extra-small">3</td></tr><tr><td><a data-hover="M Jansen" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/marco-jansen-696401">M Jansen</a></td><td class="tiny"><span>caught</span></td><td class="extra-small">13</td><td class="extra-small">14</td></tr><tr><td><a data-hover="K Rabada" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/kagiso-rabada-550215">K Rabada</a></td><td class="tiny"><span>caught</span></td><td class="extra-small">0</td><td class="extra-small">4</td></tr><tr><td><a data-hover="L Ngidi" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/lungi-ngidi-542023">L Ngidi</a></td><td class="tiny"><span>caught</span></td><td class="extra-small">0</td><td class="extra-small">1</td></tr><tr><td class="extra-small font-weight-bold" colSpan="1">Extras</td><td class="extra-small" colSpan="3">(<!-- -->lb 2, nb 5<!-- -->)</td></tr><tr><td class="text-uppercase extra-small font-weight-bold" colSpan="1">Total</td><td class="extra-small" font-weight-bold="true" colSpan="3"><span class="small mr-2">191</span><span>(10 wkts; 68 ovs)</span></td></tr></tbody></table></div></div></div></div><div data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table><thead><tr><td>Player Name</td><td>O</td><td class="">M</td><td>R</td><td>W</td><td>Econ</td></tr></thead><tbody><tr><td><a data-hover="JJ Bumrah" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/jasprit-bumrah-625383">JJ Bumrah</a></td><td class="extra-small">19</td><td class="extra-small">4</td><td class="extra-small">50</td><td class="extra-small">3</td><td class="extra-small">2.63 (2 nb)</td></tr><tr><td><a data-hover="Mohammed Shami" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/mohammed-shami-481896">Mohammed Shami</a></td><td class="extra-small">17</td><td class="extra-small">3</td><td class="extra-small">63</td><td class="extra-small">3</td><td class="extra-small">3.7 (1 nb)</td></tr><tr><td><a data-hover="Mohammed Siraj" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/mohammed-siraj-940973">Mohammed Siraj</a></td><td class="extra-small">18</td><td class="extra-small">5</td><td class="extra-small">47</td><td class="extra-small">2</td><td class="extra-small">2.61 </td></tr><tr><td><a data-hover="SN Thakur" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/shardul-thakur-475281">SN Thakur</a></td><td class="extra-small">5</td><td class="extra-small">0</td><td class="extra-small">11</td><td class="extra-small">0</td><td class="extra-small">2.2 (2 nb)</td></tr><tr><td><a data-hover="R Ashwin" class="h6 font-weight-bold text-primary mb-0" target="_self" rel="" href="/player/ravichandran-ashwin-26421">R Ashwin</a></td><td class="extra-small">9</td><td class="extra-small">2</td><td class="extra-small">18</td><td class="extra-small">2</td><td class="extra-small">2 </td></tr></tbody></table></div></div></div></div><div data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:33.333333333333336%"><div><div class="stats-container" tabindex="-1" style="width:100%;display:inline-block"><div class="table-responsive"><table><thead><tr><td>WKT</td><td>RUNS</td><td colSpan="2">Players</td></tr></thead><tbody><tr><td class="extra-small">1st</td><td class="extra-small">1</td><td class="h6">Dean Elgar</td><td class="h6">Aiden Markram</td></tr><tr><td class="extra-small">2nd</td><td class="extra-small">33</td><td class="h6">Dean Elgar</td><td class="h6">Keegan Petersen</td></tr><tr><td class="extra-small">3rd</td><td class="extra-small">40</td><td class="h6">Dean Elgar</td><td class="h6">Rassie van der Dussen</td></tr><tr><td class="extra-small">4th</td><td class="extra-small">20</td><td class="h6">Dean Elgar</td><td class="h6">Keshav Maharaj</td></tr><tr><td class="extra-small">5th</td><td class="extra-small">36</td><td class="h6">Dean Elgar</td><td class="h6">Temba Bavuma</td></tr><tr><td class="extra-small">6th</td><td class="extra-small">31</td><td class="h6">Temba Bavuma</td><td class="h6">Quinton de Kock</td></tr><tr><td class="extra-small">7th</td><td class="extra-small">3</td><td class="h6">Temba Bavuma</td><td class="h6">Wiaan Mulder</td></tr><tr><td class="extra-small">8th</td><td class="extra-small">26</td><td class="h6">Temba Bavuma</td><td class="h6">Marco Jansen</td></tr><tr><td class="extra-small">9th</td><td class="extra-small">1</td><td class="h6">Temba Bavuma</td><td class="h6">Kagiso Rabada</td></tr><tr><td class="extra-small">10th</td><td class="extra-small">0</td><td class="h6">Temba Bavuma</td><td class="h6">Lungi Ngidi</td></tr></tbody></table></div></div></div></div></div></div></div><div class="footer"><span class="prev control disabled">&lt;</span><span class="indicator">1<!-- --> / <!-- -->3</span><span class="next control ">&gt;</span></div></div></div></div><div><div></div></div><div><div></div></div><div><div class="ad-placeholder incontent3RoW ad-incontent3row-846275" style="min-width:10%;min-height:250px"></div></div></div></div></div></div></div></div></div></div><div><div class="global-footer"><div class="container"><div class="row m-0"><div class="col-sm-16 col-lg-10 col-xl-11"><div class="footer-links-wrapper"><span class="footer-link-wrapper"><a href="https://disneytermsofuse.com" data-hover="Terms of Use" class="small" target="_blank" rel="noopener noreferrer">Terms of Use</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/" data-hover="Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Privacy Policy</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/" data-hover="Your California Privacy Rights" class="small" target="_blank" rel="noopener noreferrer">Your California Privacy Rights</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/" data-hover="Children&#x27;s Online Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Children&#x27;s Online Privacy Policy</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" data-hover="Interest - Based Ads" class="small" target="_blank" rel="noopener noreferrer">Interest - Based Ads</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="javascript:;" data-hover="Do Not Sell My Personal Information" class="small ot-sdk-show-settings" target="_parent" rel="">Do Not Sell My Personal Information</a><span class="footer-link-divider">|</span></span><span class="footer-link-wrapper"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="small" target="_parent" rel="">Feedback</a><span class="footer-link-divider">|</span></span></div></div><div class="col-sm-0 col-lg-6 col-xl-5"><div class="copyright">© <!-- -->2021<!-- --> ESPN Sports Media Ltd. All rights reserved</div></div></div></div></div></div></section></section><div></div><div></div><div></div><div id="modalContainer"></div><div id="imageShareContainer"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">

        var omnitureCode = "wdgespcricinfo,wdgespge";
        if (hsci.isApp) {
          omnitureCode = "wdgwespmaciapps";
        }

        window.s_account = omnitureCode;
        window.omniSite = "cricinfo";
        </script><script type="text/javascript">
          (function() {
            var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
            a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
          })();
        </script><script type="text/javascript">
          var _sf_async_config={};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 26455;
          _sf_async_config.domain = 'espncricinfo.com';
          _sf_async_config.useCanonical = true;
          _sf_async_config.sections = 'Others'; // page type
          /** CONFIGURATION END **/
          (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src',
                (('https:' == document.location.protocol) ? 'https://static.chartbeat.com/' : 'http://static.chartbeat.com/') +
                'js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
        </script></body></html>