<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="https://wassets.hscicdn.com" crossorigin="anonymous"/><link rel="preconnect" href="https://img1.hscicdn.com" crossorigin="anonymous"/><script type="text/javascript">
          /*! js-cookie v3.0.0-rc.0 | MIT */
          !function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var r=e.Cookies,n=e.Cookies=t();n.noConflict=function(){return e.Cookies=r,n}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var r=arguments[t];for(var n in r)e[n]=r[n]}return e}var t={read:function(e){return e.replace(/%3B/g,";")},write:function(e){return e.replace(/;/g,"%3B")}};return function r(n,i){function o(r,o,u){if("undefined"!=typeof document){"number"==typeof(u=e({},i,u)).expires&&(u.expires=new Date(Date.now()+864e5*u.expires)),u.expires&&(u.expires=u.expires.toUTCString()),r=t.write(r).replace(/=/g,"%3D"),o=n.write(String(o),r);var c="";for(var f in u)u[f]&&(c+="; "+f,!0!==u[f]&&(c+="="+u[f].split(";")[0]));return document.cookie=r+"="+o+c}}return Object.create({set:o,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var r=document.cookie?document.cookie.split("; "):[],i={},o=0;o<r.length;o++){var u=r[o].split("="),c=u.slice(1).join("="),f=t.read(u[0]).replace(/%3D/g,"=");if(i[f]=n.read(c,f),e===f)break}return e?i[e]:i}},remove:function(t,r){o(t,"",e({},r,{expires:-1}))},withAttributes:function(t){return r(this.converter,e({},this.attributes,t))},withConverter:function(t){return r(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(i)},converter:{value:Object.freeze(n)}})}(t,{path:"/"})});
        </script><script type="text/javascript">
          window.hsci = window.hsci || {
            consent: {
              region: 'unknown',
              enabled: false,
              taken: true,
            },
            did: null,
          };

          var isApp = false;

          // android
          if (window.CleverTap) {
            isApp = true;

          // ios
          } else if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.clevertap) {
            isApp = true;
          }

          hsci.isApp = isApp;

          hsci.injectScript = function(src, opts) {
            (function() {
              var script = document.createElement("script");
              script.type = "text/javascript";
              script.async = false;
              script.src = src;
              if(opts && typeof opts.id !== "undefined") script.id = opts.id;
              if(opts && typeof opts.async !== "undefined") script.async = opts.async;
              if(opts && typeof opts.defer !== "undefined") script.defer = opts.defer;
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(script, s);
            })();
          };
        </script><script type="text/javascript">
          hsci.consent.region = Cookies.get('region');
          hsci.consent.country = Cookies.get('country');

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          hsci.consent.enabled = hsci.isApp ? false : hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea' || hsci.consent.region === 'ccpa';

          // Faiyaz - emea region is added for exisiting users with the same region cookie.
          if(hsci.consent.enabled && (hsci.consent.region === 'gdpr' || hsci.consent.region === 'emea')) {
            var _alertBox1 = Cookies.get('OptanonConsentAlertBoxClosed');
            var _alertBox2 = Cookies.get('OptanonAlertBoxClosed');
            hsci.consent.taken = _alertBox1 !== undefined || _alertBox2 !== undefined;

            //disable integration scripts
            window.YETT_BLACKLIST = [
              /www\.googletagmanager\.com/,
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /prebid.*?\.js/,
              /sb\.scorecardresearch\.com/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];


            document.addEventListener('tms.ready', function() {
              // ensighten script is loaded and consent is taken so unblock
              window.yett.unblock();
            });

            window.addEventListener('consent.onetrust', function(e) {
              // Check if __tcfapi is ready to detect event on close
              // @ts-ignore
              if (window.__tcfapi) {
                __tcfapi('getTCData', 2, function(tcData, success) {
                  if (success) {
                    if (tcData.eventStatus === 'useractioncomplete') {
                      window.location.reload();
                    }
                  }
                });
              }
            });

          } else {
            // for non gdpr regions do not load following scipt upfront load after window load
            window.YETT_BLACKLIST = [
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];

            window.addEventListener('load', function(event) {
              window.yett.unblock();
            });
          }
        </script><script type="text/javascript">!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?e(exports):"function"==typeof define&&define.amd?define(["exports"],e):e((t=t||self).yett={})}(this,function(t){"use strict";function o(e,t){return e&&(!t||t!==s)&&(!a.blacklist||a.blacklist.some(function(t){return t.test(e)}))&&(!a.whitelist||a.whitelist.every(function(t){return!t.test(e)}))}function l(t){var e=t.getAttribute("src");return a.blacklist&&a.blacklist.every(function(t){return!t.test(e)})||a.whitelist&&a.whitelist.some(function(t){return t.test(e)})}var s="javascript/blocked",a={blacklist:window.YETT_BLACKLIST,whitelist:window.YETT_WHITELIST},u={blacklisted:[]},f=new MutationObserver(function(t){for(var e=0;e<t.length;e++)for(var i=t[e].addedNodes,n=function(t){var n=i[t];if(1===n.nodeType&&"SCRIPT"===n.tagName){var e=n.src,r=n.type;if(o(e,r)){u.blacklisted.push(n.cloneNode()),n.type=s;n.addEventListener("beforescriptexecute",function t(e){n.getAttribute("type")===s&&e.preventDefault(),n.removeEventListener("beforescriptexecute",t)}),n.parentElement&&n.parentElement.removeChild(n)}}},r=0;r<i.length;r++)n(r)});f.observe(document.documentElement,{childList:!0,subtree:!0});var c=document.createElement;function p(t){return function(t){if(Array.isArray(t)){for(var e=0,n=new Array(t.length);e<t.length;e++)n[e]=t[e];return n}}(t)||function(t){if(Symbol.iterator in Object(t)||"[object Arguments]"===Object.prototype.toString.call(t))return Array.from(t)}(t)||function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}()}document.createElement=function(){for(var t=arguments.length,e=new Array(t),n=0;n<t;n++)e[n]=arguments[n];if("script"!==e[0].toLowerCase())return c.bind(document).apply(void 0,e);var r=c.bind(document).apply(void 0,e),i=r.setAttribute.bind(r);return Object.defineProperties(r,{src:{get:function(){var t=r.getAttribute("src");return t&&0===t.indexOf("//")?document.location.protocol+t:t||""},set:function(t){return o(t,r.type)&&i("type",s),i("src",t),!0}},type:{set:function(t){var e=o(r.src,r.type)?s:t;return i("type",e),!0}}}),r.setAttribute=function(t,e){"type"===t||"src"===t?r[t]=e:HTMLScriptElement.prototype.setAttribute.call(r,t,e)},r};var d=new RegExp("[|\\{}()[\\]^$+*?.]","g");t.unblock=function(){for(var t=arguments.length,n=new Array(t),e=0;e<t;e++)n[e]=arguments[e];n.length<1?(a.blacklist=[],a.whitelist=[]):(a.blacklist&&(a.blacklist=a.blacklist.filter(function(e){return n.every(function(t){return"string"==typeof t?!e.test(t):t instanceof RegExp?e.toString()!==t.toString():void 0})})),a.whitelist&&(a.whitelist=[].concat(p(a.whitelist),p(n.map(function(e){if("string"==typeof e){var n=".*"+e.replace(d,"\$&")+".*";if(a.whitelist.every(function(t){return t.toString()!==n.toString()}))return new RegExp(n)}else if(e instanceof RegExp&&a.whitelist.every(function(t){return t.toString()!==e.toString()}))return e;return null}).filter(Boolean)))));for(var r=document.querySelectorAll('script[type="'.concat(s,'"]')),i=0;i<r.length;i++){var o=r[i];l(o)&&(o.type="application/javascript",u.blacklisted.push(o),o.parentElement.removeChild(o))}var c=0;p(u.blacklisted).forEach(function(t,e){if(l(t)){var n=document.createElement("script");n.setAttribute("src",t.src),n.setAttribute("type","application/javascript"),document.head.appendChild(n),u.blacklisted.splice(e-c,1),c++}}),a.blacklist&&a.blacklist.length<1&&f.disconnect()},Object.defineProperty(t,"__esModule",{value:!0})});</script><script type="text/javascript">
            if(!hsci.isApp) {
              hsci.injectScript('//dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js');
            }
          </script><script type="text/javascript">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-M2X5VXQ');
        </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script><script type="text/javascript">
          window.pbjs = window.pbjs || {que: []};
          hsci.injectScript('https://wassets.hscicdn.com/static/js/prebid4.30.0.js', {defer: true});
        </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          // _taboola.push({ other: 'auto' });
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            'https://cdn.taboola.com/libtrc/espn-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script><script type="text/javascript">
          if (!hsci.isApp) {
              var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
              // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
              clevertap.account.push({"id": "884-7R5-R85Z"});
              clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
              clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
              clevertap.enablePersonalization = true; // enables Personalization
              (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
              })();
            }
        </script><script type="text/javascript">
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-visitor-2.8.2-v1.js', {defer : true});
              hsci.injectScript('https://wassets.hscicdn.com/static/js/omniture-2.8.2.js', {defer : true});
            </script><script type="text/javascript">
          if (!hsci.isApp) {
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "3000005" });
            (function() {
              var s = document.createElement("script"), el =
              document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
          }
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="manifest" href="/static/json/manifest.json"/><link rel="shortcut icon" type="image/x-icon" href="https://wassets.hscicdn.com/static/images/favicon.ico"/><link href="https://wassets.hscicdn.com/static/images/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><link href="https://wassets.hscicdn.com/static/images/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="ESPN Cricinfo"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="theme-color" content="#03a9f4"/><link rel="apple-touch-icon" sizes="72x72" href="https://wassets.hscicdn.com/static/images/ios-72.png" type="image/png"/><link rel="apple-touch-icon" sizes="120x120" href="https://wassets.hscicdn.com/static/images/ios-120.png" type="image/png"/><link rel="apple-touch-icon" sizes="144x144" href="https://wassets.hscicdn.com/static/images/ios-144.png" type="image/png"/><link rel="apple-touch-icon" sizes="180x180" href="https://wassets.hscicdn.com/static/images/ios-180.png" type="image/png"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Eng vs Ind Test series - Rishabh Pant tests positive for Covid-19</title><meta name="title" content="Eng vs Ind Test series - Rishabh Pant tests positive for Covid-19"/><meta name="description" content="The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday"/><meta name="keywords" content=",news,daily,package,cricket,headlines,bulletin"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><link rel="canonical" href="https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"/><meta property="og:site_name" content="ESPNcricinfo"/><meta property="og:type" content="website"/><meta property="og:title" content="Rishabh Pant tests positive for Covid-19"/><meta property="og:description" content="The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday"/><meta property="og:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/323700/323708.jpg"/><meta property="og:url" content="https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"/><meta property="fb:app_id" content="260890547115"/><meta property="fb:pages" content="104266592953439"/><meta name="twitter:site" content="@espncricinfo"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:app:name:iphone" content="ESPNcricinfo"/><meta name="twitter:app:id:iphone" content="417408017"/><meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/><meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/><meta name="twitter:title" content="Rishabh Pant tests positive for Covid-19"/><meta name="twitter:description" content="The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday"/><meta name="twitter:image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/323700/323708.jpg"/><link rel="amphtml" href="https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773?platform=amp"/><meta itemProp="name" content="Eng vs Ind Test series - Rishabh Pant tests positive for Covid-19"/><meta itemProp="description" content="The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday"/><meta itemProp="image" content="https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/323700/323708.jpg"/><meta itemProp="publisher" content="ESPNcricinfo"/><meta itemProp="url" content="https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"/><meta itemProp="editor" content="ESPNcricinfo"/><meta itemProp="headline" content="Eng vs Ind Test series - Rishabh Pant tests positive for Covid-19"/><meta itemProp="inLanguage" content="English"/><meta itemProp="sourceOrganization" content="ESPN Digital Media Pvt Ltd"/><meta itemProp="keywords" content=",news,daily,package,cricket,headlines,bulletin"/><meta itemProp="datePublished" content="2021-07-15T02:48:00+00:00"/><meta itemProp="dateModified" content="2021-07-15T06:44:00+00:00"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ESPN Digital Media Pvt Ltd","url":"https://www.espncricinfo.com","logo":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","address":{"@type":"PostalAddress","streetAddress":"A block DivvyaSree Chambers, O Shaughnessy Road, Richmond Town","addressLocality":"Bangalore","addressRegion":"India","postalCode":"560025","Telephone":"+91-080-40202742"},"sameAs":["https://www.facebook.com/Cricinfo","https://twitter.com/ESPNcricinfo","https://www.youtube.com/espncricinfo"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773","articleBody":"Rishabh Pant, who is part of India's touring party in England, has tested positive for Covid-19. He will not travel with the team to Durham as it reassembles ahead of next month's Test series against England.A BCCI source confirmed that Pant had tested positive and had been in isolation for the past eight days. He is, according to the source, asymptomatic at this point. \"He is in quarantine at an acquaintance's place and won't be travelling with the team to Durham on Thursday,\" the source said without divulging when the 23-year-old would join the squad.\"Yes, one player has tested positive but he has been in isolation for the last eight days. He was not staying in any hotel with the team, so no other player has been affected,\" BCCI vice-president Rajiv Shukla told PTI. \"As of now no other player has tested positive. Also you must be aware our secretary Jay Shah has written a letter to all players to maintain protocols.\"[News agency ANI, meanwhile, has reported that two players have tested positive - one who has subsequently returned a negative test and one whose ten-day isolation period ends on Sunday. It did not name either player.]The development came close on the heels of Shah sending an email to the Indian contingent, warning it about the rising cases of Covid-19 in the United Kingdom. The players were given a break after the World Test Championship final against New Zealand, which the team lost last month.It is understood that Pant has been afflicted by the Delta variant, which has led to rising number of cases in England. He was seen attending a Euro 2020 football match last month and had even posted pictures on his social media accounts.Shah, in his letter, told the players to \"avoid\" crowded places as Covishield, the vaccine that has been administered to the players and other members of the team, only provides protection, not full immunity against the virus.In fact, Shah's letter had specifically stated that players should avoid going to Wimbledon and the Euros, both of which recently concluded in the UK.The Indian team is due to take on England in a five-match Test series starting August 4. It will play a practice game starting July 20 as a build-up to the high-intensity series. The India-England showdown marks the beginning of the second cycle of the World Test Championship.Recently, the England team too was hit by the virus and was forced to field a second-string side for its limited-overs series against Pakistan.","articleSection":"ICC World Test Championship","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"},"headline":"Rishabh Pant tests positive for Covid-19","description":"The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday","datePublished":"2021-07-15T02:48:00+00:00","dateModified":"2021-07-15T06:44:00+00:00","publisher":{"@type":"Organization","name":"ESPNcricinfo","logo":{"@type":"ImageObject","url":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","width":"125","height":"26"}},"author":{"@type":"Person","name":"PTI"},"image":{"@type":"ImageObject","url":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/323700/323708.jpg","width":"350","height":"200"}}</script><meta name="next-head-count" content="31"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/css/9379f54f2635d6e85587.css" as="style"/><link rel="stylesheet" href="https://wassets.hscicdn.com/_next/static/css/9379f54f2635d6e85587.css"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/css/a190ed4e21ad0df63ce2.css" as="style"/><link rel="stylesheet" href="https://wassets.hscicdn.com/_next/static/css/a190ed4e21ad0df63ce2.css"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/pages/_app.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/pages/story/StoryHomePage.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/LanguageEnglish.9e0559451e4a340ed693.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/TrendingMatches.8660b33761046311b6d1.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/runtime/webpack-107a2512c10b1ce9c74d.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/framework.048b8e69b5e251d4deca.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/8951dfee.5b365d0616318c727fbb.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/commons.d4c63abf35e207d80113.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/e3bd9dcfbebeec386d2255a264d4fb049b2a6e6a.2678ddb73824037f5a58.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/4ba394851f5533159642c3baee696b7f4ef41f63.2afc92e7f3388fa6b39c.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/ebc76aa1bf8f2759b735b74939501d4ce18a00cd.14fd23012870ded20d23.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/74dd53c40d14f1d1c024df379f0a6e507507a15e.88589632fb716bf09208.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/c5cca8b38ac879f7b2282c8aa57415324c3dfd06.a1e6e57f6acdedd1a30b.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/4beda7edfd879dcb6f3779a046745f2bed53727e.1e357d7d699758c41dcf.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/256c708893fca6373f87aa15a990c881eb0c9d9a.12f789069b678a5a6579.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/6ec6159ce3b457ca415e512f7d89d1a57199fdea.31debb89bf0c0df47da7.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/7f988b313a7ae2a150d0293bbe76910fa41e40cc.edae6c145987be1e545d.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/e059cef7c4cecbc912d70bd4766b5aa361c92423.8e77a0aa1fabf8b78706.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/31583085ddc8bb6c7ea5ccc3ab5e35b601779eaf.33f572b1ae7fe72c5c54.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/8c431d86a8b1afbd38d5827f9459524e5d9f0278.9557ea24b30c6d560463.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/e7e0ab07a0a8b94c2837316164be6965ebf17c3f.fe9db65cc0bec05947e9.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/22a0592860012a84d4998a982ba7eb2f80eb4e4b.15ba29b76ccd4bc5b833.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/a38142c761b7c5aa9dea2926b1cb2a892ca6e80d.b63d6c641c29e9eb1590.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/8c617e9786e523cf105221131cc13fb147a54245.c7b1d6daf3a44c118381.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/87a9f46d16a8e42e2abef2d7a212c01439a0a259.5295cfb033e1b5a07b68.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/f8593b7795c81f042c4288ce1fceb2c2b3cb0946.7ef39d5ef48c5fea6662.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/runtime/main-c7a57c623592670bdbb5.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/3f5c7a8a1b4ad3f00131e45ec3c96eb499142b5b.b034beb39b7fc389c113.js" as="script"/><link rel="preload" href="https://wassets.hscicdn.com/_next/static/chunks/0d58e5bbc6a7d4631063d7f3447e1ed96e2fe221.4f1be9da35665003dbc8.js" as="script"/></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2X5VXQ" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div id="__next"><div id="header-wrapper" class="site-header"><div class="container d-none d-lg-block"><div class="row"><div class="col-16"><div class="leagues-container"><ul class="nav nav-tabs league-tabs"><li class="nav-item"><div><span class="nav-link active">Matches<span class="matches-count">(<!-- -->13<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">WI v AUS<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">IND-W in ENG<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">PAK-W in WI<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">ZIM v BDESH<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">County<span class="matches-count">(<!-- -->9<!-- -->)</span></span></div></li></ul><div class="featured-scoreboard slick-slider-container"><div><div><div class="slick-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/australia-tour-of-west-indies-2021-1263143/west-indies-vs-australia-4th-t20i-1263159/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->T20I</strong> •  <!-- -->Gros Islet</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="AUS Flag" class="img img-lazy flag"/><p class="name">AUS</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">189/6</span></div></div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="WI Flag" class="img img-lazy flag"/><p class="name">WI</p></div><div class="score-detail"><span class="score-info">(20 ov, target 190)</span><span class="score">185/6</span></div></div></div><div class="status-text"><span>Australia won by 4 runs</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/australia-tour-of-west-indies-2021-1263143/match-schedule-fixtures">Schedule</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/australia-tour-of-west-indies-2021-1263143/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/india-women-tour-of-england-2021-1260086/england-women-vs-india-women-3rd-t20i-1260099/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->WT20I</strong> •  <!-- -->Chelmsford</span></div><div class="teams"><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="IND-W Flag" class="img img-lazy flag"/><p class="name">IND-W</p></div><div class="score-detail"><span class="score-info"></span><span class="score">153/6</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="ENG-W Flag" class="img img-lazy flag"/><p class="name">ENG-W</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info">(18.4/20 ov)</span><span class="score">154/2</span></div></div></div><div class="status-text"><span>ENG Women won by 8 wickets (with 8 balls remaining)</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/india-women-tour-of-england-2021-1260086/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/india-women-tour-of-england-2021-1260086/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/india-women-tour-of-england-2021-1260086/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/pakistan-women-in-west-indies-2021-1267314/west-indies-women-vs-pakistan-women-4th-odi-1267328/live-cricket-score"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>15-jul-2021, 01:30 pm</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->WODI</strong> •  <!-- -->North Sound</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="West Indies Women Flag" class="img img-lazy flag"/><p class="name">West Indies Women</p></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Pakistan Women Flag" class="img img-lazy flag"/><p class="name">Pakistan Women</p></div></div></div><div class="status-text"><span>Match yet to begin</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/pakistan-women-in-west-indies-2021-1267314/match-schedule-fixtures">Schedule</a></div></div></div></a></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/bangladesh-in-zimbabwe-2021-1267671/zimbabwe-select-xi-vs-bangladeshis-tour-match-1268434/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>no result</span><span class="hsb-description"> •  <!-- -->Harare</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="BDESH Flag" class="img img-lazy flag"/><p class="name">BDESH</p></div><div class="score-detail"><span class="score-info"></span><span class="score">296/6</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="ZimSL Flag" class="img img-lazy flag"/><p class="name">ZimSL</p></div><div class="score-detail"><span class="score-info">(40.1/50 ov, target 297)</span><span class="score">189/7</span></div></div></div><div class="status-text"><span>No result</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/bangladesh-in-zimbabwe-2021-1267671/match-schedule-fixtures">Schedule</a></div></div></div></a></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/kent-vs-sussex-group-3-1244304/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Canterbury</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="SUSS Flag" class="img img-lazy flag"/><p class="name">SUSS</p></div><div class="score-detail"><span class="score-info"></span><span class="score">181 &amp; 332/4d</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="KENT Flag" class="img img-lazy flag"/><p class="name">KENT</p></div><div class="score-detail"><span class="score-info">(85.4 ov, target 349)</span><span class="score">165 &amp; 275/7</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/durham-vs-nottinghamshire-group-1-1244297/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Chester-le-Street</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="NOTTS Flag" class="img img-lazy flag"/><p class="name">NOTTS</p></div><div class="score-detail"><span class="score-info"></span><span class="score">328 &amp; 217</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="DURH Flag" class="img img-lazy flag"/><p class="name">DURH</p></div><div class="score-detail"><span class="score-info">(55 ov, target 381)</span><span class="score">165 &amp; 188/4</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/gloucestershire-vs-hampshire-group-2-1244300/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Cheltenham</span></div><div class="teams"><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="GLOUC Flag" class="img img-lazy flag"/><p class="name">GLOUC</p></div><div class="score-detail"><span class="score-info"></span><span class="score">229 &amp; 310</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="HANTS Flag" class="img img-lazy flag"/><p class="name">HANTS</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info">(10.3 ov, target 54)</span><span class="score">486/7d &amp; 56/3</span></div></div></div><div class="status-text"><span>Hampshire won by 7 wickets</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/middlesex-vs-leicestershire-group-2-1244301/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Northwood</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="MIDDX Flag" class="img img-lazy flag"/><p class="name">MIDDX</p><i class="espn-icon icon-games-solid-after icon-sm winner-icon"></i></div><div class="score-detail"><span class="score-info"></span><span class="score">324 &amp; 196</span></div></div><div class="team team-gray"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="LEICS Flag" class="img img-lazy flag"/><p class="name">LEICS</p></div><div class="score-detail"><span class="score-info">(61 ov, target 293)</span><span class="score">228 &amp; 171</span></div></div></div><div class="status-text"><span>Middlesex won by 121 runs</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/glamorgan-vs-northamptonshire-group-3-1244303/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Cardiff</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="NHNTS Flag" class="img img-lazy flag"/><p class="name">NHNTS</p></div><div class="score-detail"><span class="score-info">(92.4 ov)</span><span class="score">215 &amp; 250/5</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="GLAM Flag" class="img img-lazy flag"/><p class="name">GLAM</p></div><div class="score-detail"><span class="score-info"></span><span class="score">462/4d</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/worcestershire-vs-warwickshire-group-1-1244298/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Worcester</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="WARKS Flag" class="img img-lazy flag"/><p class="name">WARKS</p></div><div class="score-detail"><span class="score-info">(59.5 ov)</span><span class="score">395 &amp; 215/2d</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="WORCS Flag" class="img img-lazy flag"/><p class="name">WORCS</p></div><div class="score-detail"><span class="score-info"></span><span class="score">447/9d</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="11" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/yorkshire-vs-lancashire-group-3-1244299/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Leeds</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="LANCS Flag" class="img img-lazy flag"/><p class="name">LANCS</p></div><div class="score-detail"><span class="score-info">(119.2 ov)</span><span class="score">411/2</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="YORKS Flag" class="img img-lazy flag"/><p class="name">YORKS</p></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="12" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/surrey-vs-somerset-group-2-1244302/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->The Oval</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="SOM Flag" class="img img-lazy flag"/><p class="name">SOM</p></div><div class="score-detail"><span class="score-info"></span><span class="score">429 &amp; 69</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="SURR Flag" class="img img-lazy flag"/><p class="name">SURR</p></div><div class="score-detail"><span class="score-info">(41 ov, target 259)</span><span class="score">240 &amp; 106/4</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div><div style="outline:none" data-index="13" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container" tabindex="-1" style="width:100%;display:inline-block"><a data-hover="" class="match-info-link-HSB" target="_self" rel="" href="/series/county-championship-2021-1244186/derbyshire-vs-essex-group-1-1244296/full-scorecard"><div><div class="match-info match-info-HSB card scorecard"><div class="status"><span>result</span><span class="hsb-description"><strong class="text-uppercase"> •  <!-- -->FC</strong> •  <!-- -->Derby</span></div><div class="teams"><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="DERBS Flag" class="img img-lazy flag"/><p class="name">DERBS</p></div><div class="score-detail"><span class="score-info"></span><span class="score">146</span></div></div><div class="team"><div class="name-detail"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="ESSEX Flag" class="img img-lazy flag"/><p class="name">ESSEX</p></div><div class="score-detail"><span class="score-info">(38 ov)</span><span class="score">86/3</span></div></div></div><div class="status-text"><span>Match drawn</span></div><div class="hsb-series-links" style="display:flex;flex-direction:row;align-items:center;font-size:10px;margin-top:8px"><a data-hover="Schedule" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/match-schedule-fixtures">Schedule</a><a data-hover="Points Table" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/points-table-standings">Points Table</a><a data-hover="Videos" class="hsb-link" target="_self" rel="" style="display:inline-flex;border:1px solid #dcdddf;border-radius:4px;color:#000;flex-basis:0;flex-grow:1;justify-content:center;padding:6px 0" href="/series/county-championship-2021-1244186/videos">Videos</a></div></div></div></a></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></div></div></div><div style="min-height:0px"><div class="sticky" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><nav class="navbar primary-navbar navbar-expand-lg navbar-light bg-primary"><div class="container d-flex justify-content-start"><a data-hover="" class="navbar-brand" target="_self" rel="" href="/"><img src="https://wassets.hscicdn.com/static/images/logo.png" alt="ESPNcricinfo" class="logo"/></a><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item dropdown"><a data-hover="Live Scores" class="nav-link" target="_self" rel="" title="Live Scores" href="/live-cricket-score">Live Scores</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Live Scores Home" class="nav-link dropdown-item" target="_self" rel="" title="Live Scores Home" href="/live-cricket-score">Live Scores Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=week" data-hover="Week view" class="nav-link dropdown-item" target="_parent" rel="" title="Week view">Week view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=month" data-hover="Month view" class="nav-link dropdown-item" target="_parent" rel="" title="Month view">Month view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=season" data-hover="Season view" class="nav-link dropdown-item" target="_parent" rel="" title="Season view">Season view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=calendar" data-hover="International calendar" class="nav-link dropdown-item" target="_parent" rel="" title="International calendar">International calendar</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/scores/desktop.html" data-hover="Desktop Scoreboard" class="nav-link dropdown-item" target="_parent" rel="" title="Desktop Scoreboard">Desktop Scoreboard</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="Series" class="nav-link" target="_parent" rel="" title="Series">Series</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="PSL 2021" class="nav-link dropdown-item" target="_self" rel="" title="PSL 2021" href="/series/psl-2020-21-2021-1238103">PSL 2021</a></li><li class="nav-item"><a data-hover="Sri Lanka v India" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka v India" href="/series/india-tour-of-sri-lanka-2021-1262739">Sri Lanka v India</a></li><li class="nav-item"><a data-hover="Ireland v South Africa" class="nav-link dropdown-item" target="_self" rel="" title="Ireland v South Africa" href="/series/south-africa-tour-of-ireland-2021-1251938">Ireland v South Africa</a></li><li class="nav-item"><a data-hover="The Hundred (Men&#x27;s)" class="nav-link dropdown-item" target="_self" rel="" title="The Hundred (Men&#x27;s)" href="/series/the-hundred-2021-1252040">The Hundred (Men&#x27;s)</a></li><li class="nav-item"><a data-hover="County Championship" class="nav-link dropdown-item" target="_self" rel="" title="County Championship" href="/series/county-championship-2021-1244186">County Championship</a></li><li class="nav-item"><a data-hover="World Test Championship" class="nav-link dropdown-item" target="_self" rel="" title="World Test Championship" href="/series/icc-world-test-championship-2019-2021-1195334">World Test Championship</a></li><li class="nav-item"><a data-hover="CWC Challenge League A" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League A" href="/series/cwc-challenge-league-a-2019-2021-22-1200432">CWC Challenge League A</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="-Future series-" class="nav-link dropdown-item" target="_parent" rel="" title="-Future series-">-Future series-</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="West Indies v South Africa" class="nav-link dropdown-item" target="_self" rel="" title="West Indies v South Africa" href="/series/south-africa-tour-of-west-indies-2021-1263140">West Indies v South Africa</a></li><li class="nav-item"><a data-hover="England v Sri Lanka" class="nav-link dropdown-item" target="_self" rel="" title="England v Sri Lanka" href="/series/sri-lanka-in-england-2021-1239532">England v Sri Lanka</a></li><li class="nav-item"><a data-hover="Zimbabwe v Bangladesh" class="nav-link dropdown-item" target="_self" rel="" title="Zimbabwe v Bangladesh" href="/series/bangladesh-in-zimbabwe-2021-1267671">Zimbabwe v Bangladesh</a></li><li class="nav-item"><a data-hover="The Hundred (Women&#x27;s)" class="nav-link dropdown-item" target="_self" rel="" title="The Hundred (Women&#x27;s)" href="/series/the-women-s-hundred-2021-1252659">The Hundred (Women&#x27;s)</a></li><li class="nav-item"><a data-hover="RHF Trophy" class="nav-link dropdown-item" target="_self" rel="" title="RHF Trophy" href="/series/rachael-heyhoe-flint-trophy-2021-1252263">RHF Trophy</a></li><li class="nav-item"><a data-hover="ICC Women&#x27;s Championship" class="nav-link dropdown-item" target="_self" rel="" title="ICC Women&#x27;s Championship" href="/series/icc-women-s-championship-2017-18-2021-1122932">ICC Women&#x27;s Championship</a></li><li class="nav-item"><a data-hover="CWC Challenge League B" class="nav-link dropdown-item" target="_self" rel="" title="CWC Challenge League B" href="/series/challenge-league-group-b-2019-2021-22-1207049">CWC Challenge League B</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html" data-hover="-Archives-" class="nav-link dropdown-item" target="_parent" rel="" title="-Archives-">-Archives-</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="West Indies v Australia" class="nav-link dropdown-item" target="_self" rel="" title="West Indies v Australia" href="/series/australia-tour-of-west-indies-2021-1263143">West Indies v Australia</a></li><li class="nav-item"><a data-hover="England v Pakistan" class="nav-link dropdown-item" target="_self" rel="" title="England v Pakistan" href="/series/pakistan-tour-of-england-2021-1239529">England v Pakistan</a></li><li class="nav-item"><a data-hover="PAK Women v WI Women" class="nav-link dropdown-item" target="_self" rel="" title="PAK Women v WI Women" href="/series/pakistan-women-in-west-indies-2021-1267314">PAK Women v WI Women</a></li><li class="nav-item"><a data-hover="Vitality Blast" class="nav-link dropdown-item" target="_self" rel="" title="Vitality Blast" href="/series/vitality-blast-2021-1250122">Vitality Blast</a></li><li class="nav-item"><a data-hover="Charlotte Edwards Cup" class="nav-link dropdown-item" target="_self" rel="" title="Charlotte Edwards Cup" href="/series/charlotte-edwards-cup-2021-1252410">Charlotte Edwards Cup</a></li><li class="nav-item"><a data-hover="Cricket World Cup League 2" class="nav-link dropdown-item" target="_self" rel="" title="Cricket World Cup League 2" href="/series/world-cup-league-2-2019-2021-22-1196667">Cricket World Cup League 2</a></li><li class="nav-item"><a data-hover="ICC CWC Super League" class="nav-link dropdown-item" target="_self" rel="" title="ICC CWC Super League" href="/series/world-cup-super-league-2020-2022-23-1227837">ICC CWC Super League</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="Teams" class="nav-link" target="_self" rel="" title="Teams" href="/team">Teams</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Australia" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="/team/australia-2">Australia</a></li><li class="nav-item"><a data-hover="Bangladesh" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="/team/bangladesh-25">Bangladesh</a></li><li class="nav-item"><a data-hover="England" class="nav-link dropdown-item" target="_self" rel="" title="England" href="/team/england-1">England</a></li><li class="nav-item"><a data-hover="India" class="nav-link dropdown-item" target="_self" rel="" title="India" href="/team/india-6">India</a></li><li class="nav-item"><a data-hover="New Zealand" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="/team/new-zealand-5">New Zealand</a></li><li class="nav-item"><a data-hover="Pakistan" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="/team/pakistan-7">Pakistan</a></li><li class="nav-item"><a data-hover="South Africa" class="nav-link dropdown-item" target="_self" rel="" title="South Africa" href="/team/south-africa-3">South Africa</a></li><li class="nav-item"><a data-hover="Sri Lanka" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="/team/sri-lanka-8">Sri Lanka</a></li><li class="nav-item"><a data-hover="West Indies" class="nav-link dropdown-item" target="_self" rel="" title="West Indies" href="/team/west-indies-4">West Indies</a></li><li class="nav-item"><a data-hover="Zimbabwe" class="nav-link dropdown-item" target="_self" rel="" title="Zimbabwe" href="/team/zimbabwe-9">Zimbabwe</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Afghanistan" class="nav-link dropdown-item" target="_self" rel="" title="Afghanistan" href="/team/afghanistan-40">Afghanistan</a></li><li class="nav-item"><a data-hover="Ireland" class="nav-link dropdown-item" target="_self" rel="" title="Ireland" href="/team/ireland-29">Ireland</a></li><li class="nav-item"><a data-hover="Namibia" class="nav-link dropdown-item" target="_self" rel="" title="Namibia" href="/team/namibia-28">Namibia</a></li><li class="nav-item"><a data-hover="Nepal" class="nav-link dropdown-item" target="_self" rel="" title="Nepal" href="/team/nepal-33">Nepal</a></li><li class="nav-item"><a data-hover="Netherlands" class="nav-link dropdown-item" target="_self" rel="" title="Netherlands" href="/team/netherlands-15">Netherlands</a></li><li class="nav-item"><a data-hover="Oman" class="nav-link dropdown-item" target="_self" rel="" title="Oman" href="/team/oman-37">Oman</a></li><li class="nav-item"><a data-hover="PNG" class="nav-link dropdown-item" target="_self" rel="" title="PNG" href="/team/papua-new-guinea-20">PNG</a></li><li class="nav-item"><a data-hover="Scotland" class="nav-link dropdown-item" target="_self" rel="" title="Scotland" href="/team/scotland-30">Scotland</a></li><li class="nav-item"><a data-hover="UAE" class="nav-link dropdown-item" target="_self" rel="" title="UAE" href="/team/united-arab-emirates-27">UAE</a></li><li class="nav-item"><a data-hover="USA" class="nav-link dropdown-item" target="_self" rel="" title="USA" href="/team/united-states-of-america-11">USA</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="News" class="nav-link" target="_self" rel="" title="News" href="/latest-cricket-news">News</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="News Home" class="nav-link dropdown-item" target="_self" rel="" title="News Home" href="/latest-cricket-news">News Home</a></li><li class="nav-item"><a data-hover="Covid-19" class="nav-link dropdown-item" target="_self" rel="" title="Covid-19" href="/subject/covid-19-324">Covid-19</a></li><li class="nav-item"><a data-hover="Ball-tampering" class="nav-link dropdown-item" target="_self" rel="" title="Ball-tampering" href="/subject/ball-tampering-25">Ball-tampering</a></li><li class="nav-item"><a data-hover="Technology in cricket" class="nav-link dropdown-item" target="_self" rel="" title="Technology in cricket" href="/subject/technology-in-cricket-18">Technology in cricket</a></li><li class="nav-item"><a data-hover="Racism" class="nav-link dropdown-item" target="_self" rel="" title="Racism" href="/subject/racism-99">Racism</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="Features" class="nav-link" target="_self" rel="" title="Features" href="/cricket-features">Features</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Features Home" class="nav-link dropdown-item" target="_self" rel="" title="Features Home" href="/cricket-features">Features Home</a></li><li class="nav-item"><a data-hover="Writers" class="nav-link dropdown-item" target="_self" rel="" title="Writers" href="/espncricinfo-writers-index">Writers</a></li><li class="nav-item"><a data-hover="Photo galleries" class="nav-link dropdown-item" target="_self" rel="" title="Photo galleries" href="/gallery">Photo galleries</a></li><li class="nav-item"><a href="https://www.thecricketmonthly.com/" data-hover="The Cricket Monthly" class="nav-link dropdown-item" target="_parent" rel="" title="The Cricket Monthly">The Cricket Monthly</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="Videos" class="nav-link" target="_self" rel="" title="Videos" href="/video">Videos</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Videos Home" class="nav-link dropdown-item" target="_self" rel="" title="Videos Home" href="/video">Videos Home</a></li><li class="nav-item"><a data-hover="Matchday" class="nav-link dropdown-item" target="_self" rel="" title="Matchday" href="/video/genre/match-day-155">Matchday</a></li><li class="nav-item"><a data-hover="Run Order" class="nav-link dropdown-item" target="_self" rel="" title="Run Order" href="/video/genre/run-order-166">Run Order</a></li><li class="nav-item"><a data-hover="25 Questions" class="nav-link dropdown-item" target="_self" rel="" title="25 Questions" href="/video/genre/25-questions-191">25 Questions</a></li><li class="nav-item"><a data-hover="News and Analysis" class="nav-link dropdown-item" target="_self" rel="" title="News and Analysis" href="/video/genre/news-and-analysis-34">News and Analysis</a></li><li class="nav-item"><a data-hover="Interviews" class="nav-link dropdown-item" target="_self" rel="" title="Interviews" href="/video/genre/interviews-9">Interviews</a></li><li class="nav-item"><a data-hover="Press Conference" class="nav-link dropdown-item" target="_self" rel="" title="Press Conference" href="/video/genre/press-conference-2">Press Conference</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Fantasy Pick" class="nav-link dropdown-item" target="_self" rel="" title="Fantasy Pick" href="/fantasy-pick">Fantasy Pick</a></li><li class="nav-item"><a data-hover="POLITE ENQUIRIES" class="nav-link dropdown-item" target="_self" rel="" title="POLITE ENQUIRIES" href="/video/genre/politeenquiries-119">POLITE ENQUIRIES</a></li><li class="nav-item"><a data-hover="Newsroom" class="nav-link dropdown-item" target="_self" rel="" title="Newsroom" href="/video/genre/newsroom-218">Newsroom</a></li><li class="nav-item"><a data-hover="Hindi Videos" class="nav-link dropdown-item" target="_self" rel="" title="Hindi Videos" href="/video/genre/hindi-200">Hindi Videos</a></li><li class="nav-item"><a data-hover="Match Analysis" class="nav-link dropdown-item" target="_self" rel="" title="Match Analysis" href="/video/genre/match-analysis-1">Match Analysis</a></li><li class="nav-item"><a data-hover="Features" class="nav-link dropdown-item" target="_self" rel="" title="Features" href="/video/genre/features-46">Features</a></li><li class="nav-item"><a href="http://www.youtube.com/ESPNCricinfo" data-hover="YouTube" class="nav-link dropdown-item" target="_parent" rel="" title="YouTube">YouTube</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="Stats" class="nav-link" target="_parent" rel="" title="Stats">Stats</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="Stats home" class="nav-link dropdown-item" target="_parent" rel="" title="Stats home">Stats home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/stats/index.html" data-hover="Statsguru" class="nav-link dropdown-item" target="_parent" rel="" title="Statsguru">Statsguru</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html?id=2021;type=year" data-hover="2021 records" class="nav-link dropdown-item" target="_parent" rel="" title="2021 records">2021 records</a></li><li class="nav-item"><a data-hover="Players" class="nav-link dropdown-item" target="_self" rel="" title="Players" href="/player">Players</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/rankings/content/page/211271.html" data-hover="Rankings" class="nav-link dropdown-item" target="_parent" rel="" title="Rankings">Rankings</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="IPL 2021" class="nav-link dropdown-item" target="_self" rel="" title="IPL 2021" href="/ci/engine/series/1249214.html?view=records">IPL 2021</a></li><li class="nav-item"><a data-hover="SuperStats" class="nav-link dropdown-item" target="_self" rel="" title="SuperStats" href="/ci/content/story/genre.html?genre=706">SuperStats</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="All records" class="nav-link dropdown-item" target="_parent" rel="" title="All records">All records</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/ground/index.html" data-hover="Grounds" class="nav-link dropdown-item" target="_parent" rel="" title="Grounds">Grounds</a></li></ul></div></div></li></ul><ul class="navbar-nav text-light nav-utils align-items-center"><li class="nav-item dropdown"><a href="javascript:;" data-hover="Edition US" class="nav-link" target="_parent" rel="" title="Edition US">Edition US</a><div class="dropdown-menu edition-dropdown" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Africa" class="nav-link dropdown-item" target="_self" rel="" title="Africa" href="#">Africa</a></li><li class="nav-item"><a data-hover="Bangladesh" class="nav-link dropdown-item" target="_self" rel="" title="Bangladesh" href="#">Bangladesh</a></li><li class="nav-item"><a data-hover="New Zealand" class="nav-link dropdown-item" target="_self" rel="" title="New Zealand" href="#">New Zealand</a></li><li class="nav-item"><a data-hover="Sri Lanka" class="nav-link dropdown-item" target="_self" rel="" title="Sri Lanka" href="#">Sri Lanka</a></li><li class="nav-item"><a data-hover="United States" class="nav-link dropdown-item active" target="_self" rel="" title="United States" href="#">United States</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Australia" class="nav-link dropdown-item" target="_self" rel="" title="Australia" href="#">Australia</a></li><li class="nav-item"><a data-hover="India" class="nav-link dropdown-item" target="_self" rel="" title="India" href="#">India</a></li><li class="nav-item"><a data-hover="Pakistan" class="nav-link dropdown-item" target="_self" rel="" title="Pakistan" href="#">Pakistan</a></li><li class="nav-item"><a data-hover="United Kingdom" class="nav-link dropdown-item" target="_self" rel="" title="United Kingdom" href="#">United Kingdom</a></li><li class="nav-item"><a data-hover="Global" class="nav-link dropdown-item" target="_self" rel="" title="Global" href="#">Global</a></li></ul></div></div></li><li class="nav-item nav-more dropdown"><i class="espn-icon icon-more-after icon-lg nav-link text-light more-options"></i><div class="dropdown-menu more-dropdown-menu"><div class="featured-links"><a href="https://www.espncricinfo.com/wisdenalmanack/content/story/almanack" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Logo" class="img img-lazy"/><span class="link-label">Wisden Almanack</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a><a href="https://www.espn.in" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Logo" class="img img-lazy"/><span class="link-label">ESPN.in</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a></div><div class="footer-links"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="footer-link" target="_parent" rel="">Feedback</a><a href="https://www.espncricinfo.com/ci/content/page/866033.html" data-hover="Sitemap" class="footer-link" target="_parent" rel="">Sitemap</a><a href="https://www.espncricinfo.com/ci/content/page/156066.html" data-hover="About us" class="footer-link" target="_parent" rel="">About us</a><a href="https://www.espncricinfo.com/ci/content/page/156050.html" data-hover="Contact us" class="footer-link" target="_parent" rel="">Contact us</a><a href="https://jobs.disneycareers.com/" data-hover="Careers" class="footer-link" target="_parent" rel="">Careers</a><a href="https://www.nielsen.com/us/en/legal/privacy-statement/digital-measurement" data-hover="About Nielsen Measurement" class="footer-link" target="_parent" rel="">About Nielsen Measurement</a></div></div></li><div><li class="search"><i class="espn-icon icon-search-solid-after icon- text-light"></i></li></div></ul></div></div></nav></div></div></div><section id="pane-main" class=""><div><div class="ad-slot ad-slot-wallpaper"><div class="ad-placeholder wallpaper ad-wallpaper-108896"></div></div><div class="ad-placeholder overlay ad-overlay-581803"></div></div><section id="main-container"><div><div><div><div class=""><div class="ad-placeholder bannerTopRoW ad-bannertoprow-160767" style="min-width:10%;min-height:250px"></div></div></div><div class="page-story" data-spy="scroll" data-target="#side"><div class="stories-container"><div class="position-relative container"><div class="row no-gutters h-100"><div class="col-lg-6 col-xl-4 d-none d-lg-block"><aside class="sticky-top" id="side"><div class="card content-block story-sidebar"><ul class="stories-menu list-unstyled"><li class="story-menu-item story-menu-item-1269773"><div data-id="1269773" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773" class="realStory">Rishabh Pant tests positive for Covid-19</a></div><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class="author">PTI</span></div></div></div></div></li><div class=""><div class="ad-placeholder incontentstrip ad-incontentstrip-38309" style="min-width:10%;min-height:50px"></div></div><div class=""></div><div class=""><div class="ad-placeholder incontentRoW ad-incontentrow-426157" style="min-width:10%;min-height:250px"></div></div><div class=""></div><li class="story-menu-item story-menu-item-1269763"><div data-id="1269763" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/series/australia-tour-of-west-indies-2021-1263143/west-indies-vs-australia-4th-t20i-1263159/match-report" class="realStory">Mitchell Marsh&#x27;s all-round brilliance and Mitchell Starc&#x27;s final over earn Australia first win</a></div><div class="news-feed_item-meta "><span class="timestamp">7h</span><span class="author">Peter Della Penna</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269784"><div data-id="1269784" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/wi-vs-aus-3rd-t20i-2021-mitchell-marsh-mitchell-starc-vs-andre-russell-that-s-why-you-play-1269784" class="realStory">Mitchell Marsh: &#x27;Mitchell Starc vs Andre Russell, two of the best, that&#x27;s why you play&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">47min</span><span class="author">Andrew McGlashan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269754"><div data-id="1269754" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/india-to-play-warm-up-game-against-county-select-xi-in-durham-before-test-series-1269754" class="realStory">India to play warm-up game against County Select XI in Durham before Test series</a></div><div class="news-feed_item-meta "><span class="timestamp">12h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269591"><div data-id="1269591" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/the-light-roller-has-silly-season-come-early-to-england-this-year-1269591" class="realStory">Has silly season come early to England this year?</a></div><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class="author">Alan Gardner</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269776"><div data-id="1269776" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/india-women-in-england-2021-ramesh-powar-wants-to-widen-fast-bowling-pool-ahead-of-2022-world-cup-1269776" class="realStory">Ramesh Powar wants to widen India Women&#x27;s fast-bowling pool ahead of 2022 World Cup</a></div><div class="news-feed_item-meta "><span class="timestamp">2h</span><span class="author">Shashank Kishore</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269748"><div data-id="1269748" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/series/india-women-tour-of-england-2021-1260086/england-women-vs-india-women-3rd-t20i-1260099/match-report" class="realStory">Danni Wyatt&#x27;s 89* seals T20Is, points victory for England </a></div><div class="news-feed_item-meta "><span class="timestamp">13h</span><span class="author">Valkerie Baynes</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1268662"><div data-id="1268662" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/heather-knight-the-first-time-i-was-at-lord-they-had-giant-prawns-on-the-table-1268662" class="realStory">Heather Knight: &#x27;The first time I was at Lord&#x27;s they had giant prawns on the table&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">As told to Alan Gardner</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269500"><div data-id="1269500" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/icc-rankings-stafanie-taylor-of-west-indies-women-regains-top-spot-among-batters-and-allrounders-in-odi-cricket-1269500" class="realStory">Stafanie Taylor regains top spot among batters and allrounders in ODI cricket</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269735"><div data-id="1269735" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/cpl-2021-schedule-defending-champions-trinbago-knight-riders-to-face-guyana-amazon-warriors-in-tournament-opener-1269735" class="realStory">Defending champions Trinbago Knight Riders to face Guyana Amazon Warriors in CPL 2021 opener</a></div><div class="news-feed_item-meta "><span class="timestamp">15h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269618"><div data-id="1269618" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/doubts-grow-over-viability-of-county-competitions-as-clubs-face-difficulty-putting-out-sides-1269618" class="realStory">Doubts grow over viability of county competitions as clubs face difficulty putting out sides</a></div><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class="author">George Dobell</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269632"><div data-id="1269632" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/the-hundred-2021-hayley-matthews-and-colin-de-grandhomme-among-latest-hundred-replacements-1269632" class="realStory">Hayley Matthews and Colin de Grandhomme among latest Hundred replacements</a></div><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269497"><div data-id="1269497" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/bbl-draft-postponed-again-tournament-to-finish-in-late-january-1269497" class="realStory">BBL draft postponed again, tournament to finish in late January</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">Andrew McGlashan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269614"><div data-id="1269614" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/zimbabwe-allrounder-roy-kaia-reported-with-suspect-bowling-action-1269614" class="realStory">Zimbabwe allrounder Roy Kaia reported with suspect bowling action </a></div><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269383"><div data-id="1269383" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/the-buzz-jimmy-neesham-not-impressed-by-penalty-shootout-to-decide-euro-1269383" class="realStory">The Buzz: Sachin Tendulkar&#x27;s facial fuzz game</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269735"><div data-id="1269735" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/cpl-2021-schedule-defending-champions-trinbago-knight-riders-to-face-guyana-amazon-warriors-in-tournament-opener-1269735" class="realStory">Defending champions Trinbago Knight Riders to face Guyana Amazon Warriors in CPL 2021 opener</a></div><div class="news-feed_item-meta "><span class="timestamp">15h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269627"><div data-id="1269627" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/series/county-championship-2021-1244186/surrey-vs-somerset-group-2-1244302/match-report-4" class="realStory">R Ashwin sends six-wicket Test warning as Surrey give Somerset final-day hurry-up</a></div><div class="news-feed_item-meta "><span class="timestamp">14h</span><span class="author">ECB Reporters&#x27; Network</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269755"><div data-id="1269755" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/county-championship-2021-r-ashwin-records-his-county-championship-best-surrey-bowls-somerset-out-for-69-1269755" class="realStory">Stats - R Ashwin records his County Championship best, Surrey bowls Somerset out for 69</a></div><div class="news-feed_item-meta "><span class="timestamp">11h</span><span class="author">Sampath Bandarupalli</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269152"><div data-id="1269152" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/sl-vs-ind-chance-for-kuldeep-yadav-and-yuzvendra-chahal-to-recreate-the-old-magic-1269152" class="realStory">Chance for Kuldeep Yadav and Yuzvendra Chahal to recreate the old magic</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">Karthik Krishnaswamy</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1268451"><div data-id="1268451" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/osman-samiuddin-lets-talk-about-rahul-dravid-as-long-term-india-coach-1268451" class="realStory">Let&#x27;s talk about Rahul Dravid as long-term India coach</a></div><div class="news-feed_item-meta "><span class="timestamp">6d</span><span class="author">Osman Samiuddin</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1269014"><div data-id="1269014" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/sl-vs-ind-2021-spotlight-on-fast-scoring-prithvi-shaw-as-he-braces-for-international-return-1269014" class="realStory">Spotlight on fast-scoring Shaw as he braces for international return</a></div><div class="news-feed_item-meta "><span class="timestamp">5d</span><span class="author">Sidharth Monga</span></div></div></div></div></li><li class="story-menu-item story-menu-item-1268940"><div data-id="1268940" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="https://www.espncricinfo.com/story/sl-vs-ind-2021-yuzvendra-chahal-you-will-see-a-more-confident-yuzi-in-this-series-1268940" class="realStory">Yuzvendra Chahal: &#x27;You will see a more confident Yuzi in this series&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">6d</span><span class="author">Varun Shetty</span></div></div></div></div></li></ul></div></aside></div><div class="col-lg-10 col-xl-12"><div class="page-story-content"><div><div><div class="py-2"></div><div class="card content-block story-container" id="section-1269773"><div class="anchor"></div><div><div><article class="article" data-id="1269773" data-src="/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"><div class="container"><div><div class="ad-placeholder instream ad-instream-498445"></div></div><header class="article-header"><a data-hover="News" class="article-genre text-uppercase" target="_self" rel="" href="/genre/news-1">News</a><h1>Rishabh Pant tests positive for Covid-19</h1><p class="article-summary">The wicketkeeper-batter is in quarantine and will not travel with the team to Durham on Thursday</p></header><div class="article-meta"><ul class="authors"><li><div class="author"><a data-hover="PTI" class="author-byline" target="_self" rel="" href="/author/pti-759">PTI</a><span class="timestamp" data-behavior="date_time" data-date="2021-07-15T02:48:00.000Z">Today • Updated 11 mins ago</span></div></li></ul></div><figure class="article-figure dim16x9"><div class="img-wrap"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Story Image" class="img img-lazy"/></div><figcaption class="photoCaption">Rishabh Pant is in quarantine, according to a BCCI source, and is asymptomatic<!-- -->  <cite>Getty Images</cite></figcaption><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","contentUrl":"https://img1.hscicdn.com/image/upload/f_auto/lsci/db/PICTURES/CMS/323700/323708.3.jpg","caption":"Rishabh Pant is in quarantine, according to a BCCI source, and is asymptomatic"}</script></figure><div class="article-body"><ul data-id="1269773" data-name="Rishabh Pant tests positive for Covid-19" data-type="video" class="article-social vertical" data-behavior="sticky_social" data-src="https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773&amp;app_id=260890547115&amp;display=page&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="https://twitter.com/intent/tweet?lang=en&amp;url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773&amp;text=Rishabh Pant tests positive for Covid-19" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="https://facebook.com/dialog/send?link=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773&amp;redirect_uri=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773&amp;app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2Feng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773&amp;description=Rishabh Pant tests positive for Covid-19&amp;media=https%3A%2F%2Fimg1.hscicdn.com%2Fimage%2Fupload%2Ff_auto%2Flsci%2Fdb%2FPICTURES%2FCMS%2F323700%2F323708.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Rishabh%20Pant%20tests%20positive%20for%20Covid-19&amp;body=https://www.espncricinfo.com/story/eng-vs-ind-test-series-rishabh-pant-tests-positive-for-covid-19-1269773" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="https://www.espncricinfo.com/print/story/1269773" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">Print</a></li></ul><div></div><div class="content-html"><span><a href="http://www.espncricinfo.com/player/rishabh-pant-931581">Rishabh Pant</a>, who is part of India's touring party in England, has tested positive for Covid-19. He will not travel with the team to Durham as it reassembles ahead of next month's Test series against England.</span></div><div></div><div class="content-html"><span>A BCCI source confirmed that Pant had tested positive and had been in isolation for the past eight days. He is, according to the source, asymptomatic at this point. "He is in quarantine at an acquaintance's place and won't be travelling with the team to Durham on Thursday," the source said without divulging when the 23-year-old would join the squad.</span></div><div></div><div class="content-html"><span>"Yes, one player has tested positive but he has been in isolation for the last eight days. He was not staying in any hotel with the team, so no other player has been affected," BCCI vice-president Rajiv Shukla told PTI. "As of now no other player has tested positive. Also you must be aware our secretary Jay Shah has written a letter to all players to maintain protocols."</span></div><div></div><div class="content-html"><span><i>[News agency ANI, meanwhile, has reported that two players have tested positive - one who has subsequently returned a negative test and one whose ten-day isolation period ends on Sunday. It did not name either player.]</i></span></div><div></div><aside class="inline float-r related"><h1 class="text-uppercase">Related</h1><ul class="list-unstyled related-stories"><li><a data-hover="" target="_self" rel="" href="/story/india-to-play-warm-up-game-against-county-select-xi-in-durham-before-test-series-1269754"><div class="related-img"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Story Image" class="img img-lazy"/></div><div class="related-title"><p>India to play warm-up game against County Select XI</p></div></a></li><li><a data-hover="" target="_self" rel="" href="/story/eng-vs-ind-2021-ben-stokes-says-england-players-ready-to-make-sacrifices-as-bubble-life-looms-once-again-1269448"><div class="related-img"><img src="https://wassets.hscicdn.com/static/images/lazyimage.png" alt="Story Image" class="img img-lazy"/></div><div class="related-title"><p>Stokes says England ready to &#x27;make sacrifices&#x27;</p></div></a></li></ul></aside><div></div><div class="content-html"><span>The development came close on the heels of Shah sending an email to the Indian contingent, warning it about the rising cases of Covid-19 in the United Kingdom. The players were given a break after the World Test Championship final against New Zealand, which the team lost last month.</span></div><div></div><div class="content-html"><span>It is understood that Pant has been afflicted by the Delta variant, which has led to rising number of cases in England. He was seen attending a Euro 2020 football match last month and had even posted pictures on his social media accounts.</span></div><div></div><div class="content-html"><span>Shah, in his letter, told the players to "avoid" crowded places as Covishield, the vaccine that has been administered to the players and other members of the team, only provides protection, not full immunity against the virus.</span></div><div></div><div class="content-html"><span>In fact, Shah's letter had specifically stated that players should avoid going to Wimbledon and the Euros, both of which recently concluded in the UK.</span></div><div></div><div class="content-html"><span>The Indian team is due to take on England in a five-match Test series starting August 4. It will play <a href="https://www.espncricinfo.com/story/india-to-play-warm-up-game-against-county-select-xi-in-durham-before-test-series-1269754">a practice game</a> starting July 20 as a build-up to the high-intensity series. The India-England showdown marks the beginning of the second cycle of the World Test Championship.</span></div><div></div><div class="content-html"><span>Recently, the England team too was hit by the virus and was <a href="https://www.espncricinfo.com/story/eng-vs-pak-2021-england-odi-squad-forced-to-self-isolate-after-positive-covid-19-tests-1268731">forced to field a second-string side</a> for its limited-overs series against Pakistan.</span></div><div class="my-3"><a href="https://www.espncricinfo.com/player/rishabh-pant-931581" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">Rishabh Pant</div></a><a href="https://www.espncricinfo.com/team/india-6" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India</div></a><a href="https://www.espncricinfo.com/series/icc-world-test-championship-2021-2023-1268315" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">ICC World Test Championship</div></a><a href="https://www.espncricinfo.com/series/india-tour-of-england-2021-1239527" data-hover="" class="tag-link" target="_parent" rel=""><div class="tag font-xs d-inline-block px-3 py-1 mr-2 benton-normal">India tour of England</div></a></div><div><div class="article-endcredit"><p></p></div></div></div><div><div class="story-taboola-parent"><div class="ciTaboola" id="taboola-container-1269773"></div></div></div></div></article></div></div><div class="d-flex info-items story-legal-links"><a href="https://disneytermsofuse.com" data-hover="Terms of Use" class="small" target="_blank" rel="noopener noreferrer">Terms of Use</a><a href="https://privacy.thewaltdisneycompany.com/en/" data-hover="Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/" data-hover="Your Califorina Privacy Rights" class="small" target="_blank" rel="noopener noreferrer">Your Califorina Privacy Rights</a><a href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/" data-hover="Children&#x27;s Online Privacy Policy" class="small" target="_blank" rel="noopener noreferrer">Children&#x27;s Online Privacy Policy</a><a href="https://preferences-mgr.truste.com/?type=espn&amp;affiliateId=148" data-hover="Interest - Based Ads" class="small" target="_blank" rel="noopener noreferrer">Interest - Based Ads</a><a href="javascript:;" data-hover="Do Not Sell My Personal Information" class="small" target="_blank" rel="noopener noreferrer">Do Not Sell My Personal Information</a><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="small" target="_blank" rel="noopener noreferrer">Feedback</a></div></div></div><div class="d-flex justify-content-center p-2"><div class="solid-loader"><div class="loader primary"><div></div></div></div></div></div></div></div></div></div></div></div></div></div><div></div></section></section><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://wassets.hscicdn.com/_next/static/runtime/polyfills-644062b45580f13c91ff.js"></script><script async="" data-next-page="/_app" src="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/pages/_app.js"></script><script async="" data-next-page="/story/StoryHomePage" src="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/pages/story/StoryHomePage.js"></script><script async="" src="https://wassets.hscicdn.com/_next/static/chunks/LanguageEnglish.9e0559451e4a340ed693.js"></script><script async="" src="https://wassets.hscicdn.com/_next/static/chunks/TrendingMatches.8660b33761046311b6d1.js"></script><script src="https://wassets.hscicdn.com/_next/static/runtime/webpack-107a2512c10b1ce9c74d.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/framework.048b8e69b5e251d4deca.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/8951dfee.5b365d0616318c727fbb.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/commons.d4c63abf35e207d80113.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/e3bd9dcfbebeec386d2255a264d4fb049b2a6e6a.2678ddb73824037f5a58.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/4ba394851f5533159642c3baee696b7f4ef41f63.2afc92e7f3388fa6b39c.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/ebc76aa1bf8f2759b735b74939501d4ce18a00cd.14fd23012870ded20d23.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/74dd53c40d14f1d1c024df379f0a6e507507a15e.88589632fb716bf09208.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/c5cca8b38ac879f7b2282c8aa57415324c3dfd06.a1e6e57f6acdedd1a30b.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/4beda7edfd879dcb6f3779a046745f2bed53727e.1e357d7d699758c41dcf.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/256c708893fca6373f87aa15a990c881eb0c9d9a.12f789069b678a5a6579.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/6ec6159ce3b457ca415e512f7d89d1a57199fdea.31debb89bf0c0df47da7.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/7f988b313a7ae2a150d0293bbe76910fa41e40cc.edae6c145987be1e545d.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/e059cef7c4cecbc912d70bd4766b5aa361c92423.8e77a0aa1fabf8b78706.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/31583085ddc8bb6c7ea5ccc3ab5e35b601779eaf.33f572b1ae7fe72c5c54.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/8c431d86a8b1afbd38d5827f9459524e5d9f0278.9557ea24b30c6d560463.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/e7e0ab07a0a8b94c2837316164be6965ebf17c3f.fe9db65cc0bec05947e9.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/22a0592860012a84d4998a982ba7eb2f80eb4e4b.15ba29b76ccd4bc5b833.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/a38142c761b7c5aa9dea2926b1cb2a892ca6e80d.b63d6c641c29e9eb1590.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/8c617e9786e523cf105221131cc13fb147a54245.c7b1d6daf3a44c118381.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/87a9f46d16a8e42e2abef2d7a212c01439a0a259.5295cfb033e1b5a07b68.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/f8593b7795c81f042c4288ce1fceb2c2b3cb0946.7ef39d5ef48c5fea6662.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/runtime/main-c7a57c623592670bdbb5.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/3f5c7a8a1b4ad3f00131e45ec3c96eb499142b5b.b034beb39b7fc389c113.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/chunks/0d58e5bbc6a7d4631063d7f3447e1ed96e2fe221.4f1be9da35665003dbc8.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/_buildManifest.js" async=""></script><script src="https://wassets.hscicdn.com/_next/static/o_r4xcWOIELO5eJPhMp6H/_ssgManifest.js" async=""></script><script type="text/javascript">

        var omnitureCode = "wdgespcricinfo,wdgespge";
        if (hsci.isApp) {
          omnitureCode = "wdgwespmaciapps";
        }

        window.s_account = omnitureCode;
        window.omniSite = "cricinfo";
        </script><script type="text/javascript">
          (function() {
            var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
            a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
          })();
        </script><script type="text/javascript">
          var _sf_async_config={};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 26455;
          _sf_async_config.domain = 'espncricinfo.com';
          _sf_async_config.useCanonical = true;
          _sf_async_config.sections = 'Others'; // page type
          /** CONFIGURATION END **/
          (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src',
                (('https:' == document.location.protocol) ? 'https://static.chartbeat.com/' : 'http://static.chartbeat.com/') +
                'js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
        </script></body></html>