
	<!DOCTYPE html>
	<html class="no-icon-fonts" lang="en">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="referrer" content="origin-when-cross-origin">
<link rel="canonical" href="https://www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day" />
<link rel="amphtml" href="https://www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day?platform=amp">
<title>Bangladesh name two concussion subs in one day | ESPNcricinfo.com</title>
<meta name="description" content="While there was one like-for-like swap, the choice to use Mehidy Hasan in place of Liton Das has raised eyebrows | ESPNcricinfo.com" />
<link rel="manifest" href="https://www.espncricinfo.com/manifest.json">
<meta name="news_keywords" content="Bangladesh tour of India, ICC World Test Championship, Bangladesh, India, Bangladesh in India 2019-20, ICC World Test Championship, Mehidy Hasan, Liton Das, Bangladesh, India, Season 2019, Cricket" />
<meta name="keywords" content="Bangladesh tour of India, ICC World Test Championship, Bangladesh, India, Bangladesh in India 2019-20, ICC World Test Championship, Mehidy Hasan, Liton Das, Bangladesh, India, Season 2019, Cricket" />
<meta name="DC.date.issued" content="2019-11-22T13:38:24Z">
<meta property="fb:app_id" content="260890547115" />
<meta property="og:site_name" content="ESPNcricinfo" />
<meta property="og:url" content="https://www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day" />
<meta property="og:title" content="Bangladesh name two concussion subs in one day"/>
<meta property="og:description" content="While there was one like-for-like swap, the choice to use Mehidy Hasan in place of Liton Das has raised eyebrows | ESPNcricinfo.com" />
<meta property="og:image" content="https://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg"/>
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta property="article:opinion" content="false" />
<meta property="article:content_tier" content="free" />
<meta property="fb:pages" content="104266592953439" />
<meta name="twitter:site" content="@espncricinfo" />
<meta name="twitter:url" content="https://www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day" />
<meta name="twitter:title" content="Bangladesh name two concussion subs in one day"/>
<meta name="twitter:description" content="While there was one like-for-like swap, the choice to use Mehidy Hasan in place of Liton Das has raised eyebrows | ESPNcricinfo.com" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:app:name:iphone" content="ESPNcricinfo"/>
<meta name="twitter:app:id:iphone" content="417408017"/>
<meta name="twitter:app:url:iphone" content="espncricinfo://x-callback-url/showStory?uid=28135926"/>
<meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/>
<meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/>
<meta name="twitter:app:url:googleplay" content="espncricinfo://x-callback-url/showStory?uid=28135926"/>
<meta name="title" content="Bangladesh name two concussion subs in one day | ESPNcricinfo.com"/>
<meta name="medium" content="article" />
<meta name="apple-itunes-app" content="app-id=417408017, app-argument=espncricinfo://x-callback-url/showStory?uid=28135926"/>
<!-- Indicate preferred brand name for Google to display -->
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type":    "WebSite",
		"name":     "ESPNcricinfo",
		"url":      "https://www.espncricinfo.com/"
	}
</script>
<!--
<PageMap>
	<DataObject type="document">
		<Attribute name="title">Bangladesh name two concussion subs in one day</Attribute>
	</DataObject>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg" />
		<Attribute name="width" value="1296" />
		<Attribute name="height" value="729" />
	</DataObject>
</PageMap>
-->
<script type="text/javascript">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</script><script src="https://secure.espn.com/core/format/modules/head/i18n?edition-host=espncricinfo.com&lang=en&region=us&site=espncricinfo&site-type=full&type=ext&build=0.470.6.2&edition-view=espncricinfo-en-us&edition=espncricinfo-en-us"></script>
<link href='https://a.espncdn.com' rel='preconnect' crossorigin>
<link href='https://tredir.go.com' rel='preconnect' crossorigin>
<link href='https://cdn.registerdisney.go.com' rel='preconnect' crossorigin>
<link href='https://fan.api.espn.com' rel='preconnect' crossorigin>
<link href='https://secure.espn.com' rel='preconnect' crossorigin>

<link rel="mask-icon" sizes="any" href="https://a.espncdn.com/prod/assets/icons/espncricinfo.svg" color="#03A9F4">
<link rel="shortcut icon" href="https://a.espncdn.com/espncricinfo/favicon.ico" />
<link rel="apple-touch-icon" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png" />
<link rel="apple-touch-icon-precomposed" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-57x57.min.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-60x60.min.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-72x72.min.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-76x76.min.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-114x114.min.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-120x120.min.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-144x144.min.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-152x152.min.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://a.espncdn.com/wireless/mw5/r1/images/bookmark-icons/espncricinfo_icon-180x180.min.png">
<link rel="alternate" href="android-app://com.july.cricinfo/espncricinfo/x-callback-url/showStory?uid=28135926" />
<link rel="alternate" href="ios-app://417408017/espncricinfo/x-callback-url/showStory?uid=28135926" />
<link id="font-link" rel="stylesheet" href="https://a.espncdn.com/redesign/fonts/base64-benton-woff.css"><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.470.6/css/shell-desktop.css" /><link rel="stylesheet" href="https://a.espncdn.com/redesign/0.470.6/css/page.css"><link class="page-type-include" rel="stylesheet" href="https://a.espncdn.com/redesign/0.470.6/css/story.css">
		<script src="https://a.espncdn.com/redesign/0.470.6/js/espn-head.js"></script>
	    

<script>
	var espn = espn || {};
	espn.isOneSite = true;
	espn.build = "0.470.6";
	espn.siteType = "full";
	espn.anonymous_favorites = "true" === "true";
	espn.isFantasycast = false;
	
	espn.absoluteNavLinks = false;
	espn.useBranch = true;
	espn.useEPlus = true;
	espn.enableObscuredAdsSkipping = false;
	
	espn.enableInlinePlayback = true
	espn.enableInlinePPV = true
</script>
<script src="https://a.espncdn.com/redesign/0.470.6/node_modules/espn-lazysizes/lazysizes.js" async></script>

<script type='text/javascript'>
	(function () {
		var featureGating;

		try {
			featureGating = JSON.parse('{"playerFollowing":true,"browerDeprecation":true}');
		} catch (e) {}

		window.espn.featureGating = featureGating || {};
	})();
</script>


	<script>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</script>


<script type="text/javascript">
	if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespcricinfo" );
</script>



<script>
	// Picture element HTML shim|v it for old IE (pairs with Picturefill.js)
	document.createElement("picture");
</script>

	</head>

	<body class="story desktop  prod  " data-appearance='light' data-pagetype="story" data-sport="cricket" data-site="espncricinfo" data-customstylesheet="null" data-lang="en" data-edition="en-us" data-app="">
		<div class="ad-slot ad-slot-exclusions" data-slot-type="exclusions" data-slot-kvps="pos=exclusions" data-category-exclusion="true"></div><div class="ad-slot ad-slot-overlay" data-slot-type="overlay" data-slot-kvps="pos=outofpage" data-out-of-page="true"></div><div class="ad-slot ad-slot-wallpaper" data-slot-type="wallpaper" data-exclude-bp="s,m" data-slot-kvps="pos=wallpaper" data-collapse-before-load="true"></div>
		<!-- abtest data object global -->
		<script type="text/javascript">
			var abtestData = {};
			abtestData.abTestUser = "0";

		</script>

		

		<div id="fb-root"></div>

        <div id="global-viewport"  data-behavior="global_nav_condensed global_nav_full"  class =" interior secondary espncricinfo">
            
<nav id="global-nav-mobile" data-loadtype="server"></nav>

            <div class="menu-overlay-primary"></div>

			<div id="header-wrapper" data-behavior="global_header" class="hidden-print">
				<div class="branch-journeys-top"></div>
				
					

<section id="global-scoreboard" class="hide-fullbtn" role="region">
    <button class="scoreboard-hidden-skipnav" data-behavior="scoreboard_skipnav">
        Skip to navigation
    </button>
    <div class="wrap">
        <div class="scoreboard-content">
            
            <div class="scoreboard-dropdown-wrapper scoreboard-menu">
                <!-- mobile dropdown -->
                <div class="league-nav-wrapper league-nav-mobile mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="league-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper league-nav-desktop desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter sm dropdown-toggle current-league-name"></button>
                    <ul class="dropdown-menu league-nav med"></ul>
                </div>
            </div>

            <div class="scoreboard-dropdown-wrapper  conference-menu">
                <!-- mobile dropdown -->
                <div class="conference-nav-wrapper mobile-dropdown">
                    <span class="mobile-arrow"></span>
                    <select id="conference-nav"></select>
                </div>

                <!-- desktop dropdown -->
                <div class="dropdown-wrapper desktop-dropdown" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter med dropdown-toggle current-conference-name"></button>
                    <ul class="dropdown-menu conference-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper scores-date-pick">
                <div class="dropdown-wrapper" data-behavior="button_dropdown">
                    <button type="button" class="button button-filter dropdown-toggle sm selected-date"></button>
                    <ul class="dropdown-menu date-nav med"></ul>
                </div>
            </div>

            

            <div class="scoreboard-dropdown-wrapper secondary-nav-container hidden"></div>

            <div class="scores-prev controls inactive">&lt;</div>
            <div id="fullbtn" class="view-full"></div>
            <div class="scores-next controls">&gt;</div>
            <div class="scores-carousel">
                <ul id="leagues"></ul>
            </div>
        </div>
    </div>
</section>
				
				
<header id="global-header" class="espncricinfo-en-us user-account-management has-search">
    <div class="menu-overlay-secondary"></div>
	<div class="container">
		<a id="global-nav-mobile-trigger" href="#" data-route="false"><span>Menu</span></a><h1><a href="/"  name="&lpos=sitenavdefault&lid=sitenav_main-logo">ESPNcricinfo</a></h1><ul class="tools"><li class="search">
<a href="#" class="icon-font-after icon-search-solid-after" id="global-search-trigger"></a>
<div id="global-search" class="global-search">
	<input type="text" class="search-box" placeholder="Search Series, Teams or Players..."><input type="submit" class="btn-search">
</div></li><li class="user" data-behavior="favorites_mgmt"></li><li id="scores-link"><a href="#" id="global-scoreboard-trigger" data-route="false">Scores</a><div class="mobile-only u-hidden scores-link-alert alert alert_button--close icon-font-after icon-close-solid-after" data-behavior="scores_link_alert">All cricket scores, fixtures and results here.</div></li></ul>
	</div>
	
<nav id="global-nav" data-loadtype="server">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

<li class="pillar more-espn"><a href="#">More ESPN</a></li><li class="pillar edition"><a href="#">Edition</a></li></ul>

</nav>






<nav id="global-nav-secondary" data-loadtype="server" >



<div class="global-nav-container">

	<script type="text/javascript">
		var espn = espn || {};
		espn.nav = espn.nav || {};
		espn.nav.navId = 18441707;
		espn.nav.isFallback = false;

		
		

	</script>
</div>
</nav>

</header>
			</div>

            <section id="pane-main">

                <div id="custom-nav" data-id="story"></div>

            	<div class="ad-banner-wrapper"><div class="ad-slot ad-slot-banner ad-wrapper" data-slot-type="banner" data-slot-kvps="pos=banner" data-kvpos="top"></div></div>

                <section id="main-container">
                    
                    <div class="main-content layout-cb">
                        <section id="news-feed" class="col-c chk-height nocontent" data-behavior="desktop_story_news_feed" data-max-follow-card-tier-one-sessions="3" data-number-of-favorites="0" data-one-feed-group-one-size="2" data-one-feed-group-two-size="7" data-one-feed-group-three-size="1" data-minifeed="headlinestack=true&site=espncricinfo&section=cricinfo&lang=en&pubkey=espncricinfo-en-us-cricket-index&insider=false&sport=cricket"><div id="news-feed-content"  class="sidebar"><div class="container-wrapper"><div class="container"><!--get: espncricinfo-en-us_story_cricket_28135926_2019-11-22T13:39:52Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28136089_2019-11-22T12:11:59Z_false_false_desktop_full_11--><div data-id="28136089" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28136089" href="/story/_/id/28136089/ishant-sharma-takes-five-india-12-years"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28136089/ishant-sharma-takes-five-india-12-years" class="realStory" data-sport="cricket">Ishant Sharma takes a five-for in India after 12 years</a></div><div class="news-feed_item-meta "><span class="timestamp">2h</span><span class='author'>Bharath Seervi</span></div></div></div></div><div class="ad-298"><div class="ad-center"><div class="ad-slot ad-slot-incontent-strip ad-wrapper" data-slot-type="incontentstrip" data-exclude-bp="s,m" data-slot-kvps="pos=incontentstrip"></div></div></div><article class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent ad-wrapper" data-slot-type="incontent" data-exclude-bp="s,m" data-slot-kvps="pos=incontent" data-kvpos="top"></div></div></article><!--get: espncricinfo-en-us_story_cricket_28135246_2019-11-22T11:01:14Z_false_false_desktop_full_11--><div data-id="28135246" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28135246" href="/story/_/id/28135246/kane-williamson-dismissal-worry-new-zealand"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28135246/kane-williamson-dismissal-worry-new-zealand" class="realStory" data-sport="cricket">Kane Williamson dismissal must be a worry for New Zealand</a></div><div class="news-feed_item-meta "><span class="timestamp">3h</span><span class='author'>George Dobell in Mount Maunganui</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28132878_2019-11-22T06:59:41Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28135175_2019-11-22T08:26:28Z_false_false_desktop_full_11--><div data-id="28135175" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28135175" href="/story/_/id/28135175/tom-blundell-standby-henry-nicholls-faces-concussion-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28135175/tom-blundell-standby-henry-nicholls-faces-concussion-tests" class="realStory" data-sport="cricket">Tom Blundell on standby as Henry Nicholls faces concussion tests</a></div><div class="news-feed_item-meta "><span class="timestamp">5h</span><span class='author'>George Dobell in Mount Maunganui</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28135234_2019-11-22T13:05:48Z_false_false_desktop_full_11--><div data-id="28135234" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28135234" href="https://www.espncricinfo.com/series/19430/report/1183530/day/2/australia-vs-pakistan-1st-test-icc-world-test-championship"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="https://www.espncricinfo.com/series/19430/report/1183530/day/2/australia-vs-pakistan-1st-test-icc-world-test-championship" class="realStory" data-sport="cricket">Warner punishes Pakistan with unbeaten hundred</a></div><div class="news-feed_item-meta "><span class="timestamp">6h</span><span class='author'>The Report by Andrew McGlashan</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28135281_2019-11-22T13:06:17Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28135666_2019-11-22T13:02:02Z_false_false_desktop_full_11--><div data-id="28135666" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28135666" href="/story/_/id/28135666/we-know-other-roles-there-david-warner-partnership-joe-burns"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28135666/we-know-other-roles-there-david-warner-partnership-joe-burns" class="realStory" data-sport="cricket">'We know each other's roles when we're out there' - David Warner on partnership with Joe Burns</a></div><div class="news-feed_item-meta "><span class="timestamp">47m</span><span class='author'>Daniel Brettig in Brisbane</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28135266_2019-11-22T12:52:00Z_false_false_desktop_full_11--><div data-id="28135266" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28135266" href="/story/_/id/28135266/stats-perfect-homecoming-david-warner"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28135266/stats-perfect-homecoming-david-warner" class="realStory" data-sport="cricket">Stats - Perfect homecoming for David Warner</a></div><div class="news-feed_item-meta "><span class="timestamp">58m</span><span class='author'>Gaurav Sundararaman</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28135575_2019-11-22T13:01:58Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28135575_2019-11-22T13:01:58Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28135926_2019-11-22T13:39:52Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28132878_2019-11-22T06:59:41Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28134313_2019-11-22T04:22:09Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28135281_2019-11-22T13:06:17Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28107081_2019-11-22T05:59:10Z_false_false_desktop_full_11--><div data-id="28107081" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28107081" href="/story/_/id/28107081/romanian-cricketer-bowls-brian-lara"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28107081/romanian-cricketer-bowls-brian-lara" class="realStory" data-sport="cricket">The Buzz: Romanian cricketer bowls to Brian Lara</a></div><div class="news-feed_item-meta "><span class="timestamp">8h</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28128917_2019-11-21T13:43:47Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28129445_2019-11-21T18:34:55Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28115122_2019-11-19T17:37:12Z_false_false_desktop_full_11--><div data-id="28115122" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28115122" href="/story/_/id/28115122/big-deal-pink-ball-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28115122/big-deal-pink-ball-tests" class="realStory" data-sport="cricket">FAQs: What's the big deal with pink-ball Tests?</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Nagraj Gollapudi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28120832_2019-11-21T05:20:36Z_false_false_desktop_full_11--><div data-id="28120832" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28120832" href="/story/_/id/28120832/not-only-pink-ball-better-facilities-needed-attract-crowds-rahul-dravid"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28120832/not-only-pink-ball-better-facilities-needed-attract-crowds-rahul-dravid" class="realStory" data-sport="cricket">Pink-ball express: Not only pink ball, better facilities needed to attract crowds - Rahul Dravid</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28134534_2019-11-22T05:58:55Z_false_false_desktop_full_11--><div data-id="28134534" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28134534" href="/story/_/id/28134534/gabba-test-afghanistan-possibility-roberts"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28134534/gabba-test-afghanistan-possibility-roberts" class="realStory" data-sport="cricket">Gabba Test against Afghanistan 'a possibility' - Roberts</a></div><div class="news-feed_item-meta "><span class="timestamp">8h</span><span class='author'>Daniel Brettig</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28129585_2019-11-21T15:16:44Z_false_false_desktop_full_11--><div data-id="28129585" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28129585" href="/story/_/id/28129585/commitment-bcci-players-kept-test-cricket-top-india-kohli"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28129585/commitment-bcci-players-kept-test-cricket-top-india-kohli" class="realStory" data-sport="cricket">Commitment from BCCI, players has kept Test cricket on top in India - Kohli</a></div><div class="news-feed_item-meta "><span class="timestamp">23h</span><span class='author'>Varun Shetty in Kolkata</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28063535_2019-11-12T09:44:31Z_false_false_desktop_full_11--><div data-id="28063535" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28063535" href="/story/_/id/28063535/former-spinner-robin-peterson-coaching-need-mentors-south-africa"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28063535/former-spinner-robin-peterson-coaching-need-mentors-south-africa" class="realStory" data-sport="cricket">'You need to understand people before you can understand what they deliver'</a></div><div class="news-feed_item-meta "><span class="timestamp">10d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28062636_2019-11-12T07:03:39Z_false_false_desktop_full_11--><div data-id="28062636" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28062636" href="/story/_/id/28062636/how-does-virat-kohli-test-bowling-attack-compare-best-ever"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28062636/how-does-virat-kohli-test-bowling-attack-compare-best-ever" class="realStory" data-sport="cricket">How does Virat Kohli's Test bowling attack compare with the best ever?</a></div><div class="news-feed_item-meta "><span class="timestamp">10d</span><span class='author'>S Rajesh</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28046398_2019-11-10T05:42:01Z_false_false_desktop_full_11--><div data-id="28046398" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28046398" href="/story/_/id/28046398/how-jhye-richardson-career-sped-slowing-down"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28046398/how-jhye-richardson-career-sped-slowing-down" class="realStory" data-sport="cricket">How Jhye Richardson's career sped up by slowing down</a></div><div class="news-feed_item-meta "><span class="timestamp">12d</span><span class='author'>Daniel Brettig</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28044068_2019-11-10T01:04:11Z_false_false_desktop_full_11--><div data-id="28044068" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28044068" href="/story/_/id/28044068/how-hell-does-steve-smith-do-does"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28044068/how-hell-does-steve-smith-do-does" class="realStory" data-sport="cricket">How the hell does Steve Smith do what he does?</a></div><div class="news-feed_item-meta "><span class="timestamp">13d</span><span class='author'>Ian Chappell</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28037711_2019-11-09T13:22:51Z_false_false_desktop_full_11--><div data-id="28037711" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28037711" href="/story/_/id/28037711/how-improve-world-test-championship"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28037711/how-improve-world-test-championship" class="realStory" data-sport="cricket">How to improve the World Test Championship</a></div><div class="news-feed_item-meta "><span class="timestamp">13d</span><span class='author'>Anantha Narayanan</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28031631_2019-11-08T02:45:26Z_false_false_desktop_full_11--><div data-id="28031631" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28031631" href="/story/_/id/28031631/my-lifestyle-different-other-players-mean-bad"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28031631/my-lifestyle-different-other-players-mean-bad" class="realStory" data-sport="cricket">'My lifestyle is different to some other Sri Lankan players. That doesn't mean I'm a bad person'</a></div><div class="news-feed_item-meta "><span class="timestamp">14d</span><span class='author'>Danyal Rasool</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28026511_2019-11-08T05:55:49Z_false_false_desktop_full_11--><div data-id="28026511" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28026511" href="/story/_/id/28026511/kpl-karnataka-cricket-problem-child"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28026511/kpl-karnataka-cricket-problem-child" class="realStory" data-sport="cricket">KPL - Karnataka cricket's problem child?</a></div><div class="news-feed_item-meta "><span class="timestamp">15d</span><span class='author'>Varun Shetty</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28026383_2019-11-08T05:06:23Z_false_false_desktop_full_11--><div data-id="28026383" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28026383" href="/story/_/id/28026383/five-reasons-watch-mzansi-super-league-2019"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28026383/five-reasons-watch-mzansi-super-league-2019" class="realStory" data-sport="cricket">Five reasons to watch Mzansi Super League 2019</a></div><div class="news-feed_item-meta "><span class="timestamp">15d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28013019_2019-11-06T06:15:17Z_false_false_desktop_full_11--><div data-id="28013019" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28013019" href="/story/_/id/28013019/bangladesh-steep-legspin-learning-curve"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28013019/bangladesh-steep-legspin-learning-curve" class="realStory" data-sport="cricket">Bangladesh's steep legspin learning curve</a></div><div class="news-feed_item-meta "><span class="timestamp">17d</span><span class='author'>Mohammad Isam</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28011515_2019-11-05T10:04:28Z_false_false_desktop_full_11--><div data-id="28011515" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28011515" href="/story/_/id/28011515/rohit-sharma-batting-average-home-tests-higher-don-bradmans"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28011515/rohit-sharma-batting-average-home-tests-higher-don-bradmans" class="realStory" data-sport="cricket">Is Rohit Sharma's batting average in home Tests higher than Don Bradman's?</a></div><div class="news-feed_item-meta "><span class="timestamp">17d</span><span class='author'>Steven Lynch</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28009259_2019-11-05T01:51:28Z_false_false_desktop_full_11--><div data-id="28009259" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28009259" href="/story/_/id/28009259/was-one-guy-changed-wicketkeeping-mould-all-us"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28009259/was-one-guy-changed-wicketkeeping-mould-all-us" class="realStory" data-sport="cricket">'He was the one guy that went out and changed the wicketkeeping mould for all of us'</a></div><div class="news-feed_item-meta "><span class="timestamp">18d</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28002534_2019-11-04T06:46:56Z_false_false_desktop_full_11--><div data-id="28002534" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28002534" href="/story/_/id/28002534/thailand-women-put-hard-yards-pune-prepare-world-t20-australia"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28002534/thailand-women-put-hard-yards-pune-prepare-world-t20-australia" class="realStory" data-sport="cricket">How the next generation of Thai women's cricket is being shaped in Pune</a></div><div class="news-feed_item-meta "><span class="timestamp">18d</span><span class='author'>Shashank Kishore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28134313_2019-11-22T04:22:09Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28129445_2019-11-21T18:34:55Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28132313_2019-11-21T22:13:58Z_false_false_desktop_full_11--><div data-id="28132313" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28132313" href="/story/_/id/28132313/tom-banton-kickstarts-globetrotting-winter-80-28-balls"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28132313/tom-banton-kickstarts-globetrotting-winter-80-28-balls" class="realStory" data-sport="cricket">Tom Banton kickstarts globetrotting winter with 80 off 28 balls</a></div><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class='author'>Barny Read in Abu Dhabi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28131113_2019-11-22T04:53:27Z_false_false_desktop_full_11--><div data-id="28131113" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28131113" href="/story/_/id/28131113/csa-make-announcement-regarding-director-cricket-position-friday"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28131113/csa-make-announcement-regarding-director-cricket-position-friday" class="realStory" data-sport="cricket">CSA to make announcement regarding director of cricket position on Friday</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28128676_2019-11-21T12:15:30Z_false_false_desktop_full_11--><div data-id="28128676" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28128676" href="/story/_/id/28128676/ronsford-beaton-suspended-bowling"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28128676/ronsford-beaton-suspended-bowling" class="realStory" data-sport="cricket">Ronsford Beaton suspended from bowling</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28131366_2019-11-22T03:50:58Z_false_false_desktop_full_11--><div data-id="28131366" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28131366" href="https://www.espncricinfo.com/series/18997/report/1201981/tshwane-spartans-vs-durban-heat-12th-match-mzansi-super-league"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="https://www.espncricinfo.com/series/18997/report/1201981/tshwane-spartans-vs-durban-heat-12th-match-mzansi-super-league" class="realStory" data-sport="cricket">Rain plays spoilsport after Lungi Ngidi jolts Durban Heat's chase</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>The Report by Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28128917_2019-11-21T13:43:47Z_false_false_desktop_full_11--><!--get: espncricinfo-en-us_story_cricket_28126385_2019-11-21T04:51:26Z_false_false_desktop_full_11--><div data-id="28126385" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28126385" href="https://www.espncricinfo.com/series/19588/report/1202256/west-indies-women-vs-india-women-5th-t20i-india-women-wi-2019-20"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="https://www.espncricinfo.com/series/19588/report/1202256/west-indies-women-vs-india-women-5th-t20i-india-women-wi-2019-20" class="realStory" data-sport="cricket">Jemimah Rodrigues, Veda Krishnamurthy fifties give India 5-0 sweep over West Indies</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28126503_2019-11-21T11:08:18Z_false_false_desktop_full_11--><div data-id="28126503" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28126503" href="/story/_/id/28126503/farcical-end-rainy-day-abu-dhabi-t10"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28126503/farcical-end-rainy-day-abu-dhabi-t10" class="realStory" data-sport="cricket">Farcical end to rainy day at Abu Dhabi T10</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class='author'>Barny Read in Abu Dhabi</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28124295_2019-11-20T21:04:07Z_false_false_desktop_full_11--><div data-id="28124295" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28124295" href="https://www.espncricinfo.com/series/18997/report/1201980/nelson-mandela-bay-giants-vs-cape-town-blitz-11th-match-mzansi-super-league"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="https://www.espncricinfo.com/series/18997/report/1201980/nelson-mandela-bay-giants-vs-cape-town-blitz-11th-match-mzansi-super-league" class="realStory" data-sport="cricket">JJ Smuts hits 73 as Giants chase 187 to leapfrog Blitz</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Firdose Moonda</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113290_2019-11-19T10:11:51Z_false_false_desktop_full_11--><div data-id="28113290" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28113290" href="/story/_/id/28113290/new-zealand-ready-fight-fire-fire-gary-stead"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28113290/new-zealand-ready-fight-fire-fire-gary-stead" class="realStory" data-sport="cricket">New Zealand ready to 'fight fire with fire' - Gary Stead</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>George Dobell in Mount Maunganui</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113269_2019-11-19T09:52:40Z_false_false_desktop_full_11--><div data-id="28113269" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28113269" href="/story/_/id/28113269/england-embrace-conventional-assist-ollie-pope-second-coming"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28113269/england-embrace-conventional-assist-ollie-pope-second-coming" class="realStory" data-sport="cricket">England embrace the conventional to assist Ollie Pope's second coming</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>George Dobell in Mount Maunganui</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113483_2019-11-19T11:37:51Z_false_false_desktop_full_11--><div data-id="28113483" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28113483" href="/story/_/id/28113483/five-questions-england-new-zealand"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28113483/five-questions-england-new-zealand" class="realStory" data-sport="cricket">Five questions for England in New Zealand</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Matt Roller</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28114619_2019-11-19T17:02:39Z_false_false_desktop_full_11--><div data-id="28114619" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28114619" href="/story/_/id/28114619/yasir-shah-returns-australia-point-prove"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28114619/yasir-shah-returns-australia-point-prove" class="realStory" data-sport="cricket">Yasir Shah returns to Australia with a point to prove</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Osman Samiuddin</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28112871_2019-11-19T07:48:20Z_false_false_desktop_full_11--><div data-id="28112871" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28112871" href="/story/_/id/28112871/misbah-ul-haq-wants-pacers-hit-steven-smith-blind-spot-consistently"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28112871/misbah-ul-haq-wants-pacers-hit-steven-smith-blind-spot-consistently" class="realStory" data-sport="cricket">Misbah-ul-Haq wants pacers to hit Steven Smith's 'blind spot' consistently</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Daniel Brettig in Brisbane</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113623_2019-11-19T11:51:07Z_false_false_desktop_full_11--><div data-id="28113623" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28113623" href="/story/_/id/28113623/naseem-shah-finds-inner-strength-bounce-back-personal-tragedy"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28113623/naseem-shah-finds-inner-strength-bounce-back-personal-tragedy" class="realStory" data-sport="cricket">Naseem Shah finds inner strength to bounce back from personal tragedy</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Umar Farooq</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28115383_2019-11-19T17:46:04Z_false_false_desktop_full_11--><div data-id="28115383" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28115383" href="/story/_/id/28115383/lasith-malinga-indicates-play-t20-world-cup"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28115383/lasith-malinga-indicates-play-t20-world-cup" class="realStory" data-sport="cricket">Lasith Malinga indicates he may play on beyond T20 World Cup</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Barny Read</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28112863_2019-11-20T00:49:24Z_false_false_desktop_full_11--><div data-id="28112863" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28112863" href="/story/_/id/28112863/mitchell-starc-truths-set-summer-speed"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28112863/mitchell-starc-truths-set-summer-speed" class="realStory" data-sport="cricket">Mitchell Starc truths set him up for summer of speed</a></div><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Daniel Brettig in Brisbane</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28112797_2019-11-19T07:28:37Z_false_false_desktop_full_11--><div data-id="28112797" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28112797" href="/story/_/id/28112797/australia-batting-spotlight-langer-ahead-pakistan-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28112797/australia-batting-spotlight-langer-ahead-pakistan-tests" class="realStory" data-sport="cricket">Australia's batting 'in the spotlight' for Langer ahead of Pakistan Tests</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Andrew McGlashan</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28121477_2019-11-20T13:19:02Z_false_false_desktop_full_11--><div data-id="28121477" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28121477" href="/story/_/id/28121477/moeen-ali-puts-no-frame-potential-england-test-return"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28121477/moeen-ali-puts-no-frame-potential-england-test-return" class="realStory" data-sport="cricket">Moeen Ali puts 'no timeframe' on potential England Test return</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Barny Read</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28119079_2019-11-20T03:56:19Z_false_false_desktop_full_11--><div data-id="28119079" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28119079" href="/story/_/id/28119079/joe-root-hints-moeen-ali-return-south-africa-tests"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28119079/joe-root-hints-moeen-ali-return-south-africa-tests" class="realStory" data-sport="cricket">Joe Root hints Moeen Ali could return for South Africa Tests</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>George Dobell in Mount Maunganui</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113592_2019-11-19T11:44:05Z_false_false_desktop_full_11--><div data-id="28113592" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28113592" href="/story/_/id/28113592/mehidy-hasan-issues-call-action-shakib-less-bangladesh-young-brigade"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28113592/mehidy-hasan-issues-call-action-shakib-less-bangladesh-young-brigade" class="realStory" data-sport="cricket">Mehidy Hasan issues call to action for Shakib-less Bangladesh's young brigade</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Mohammad Isam in Indore</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28106494_2019-11-20T10:04:26Z_false_false_desktop_full_11--><div data-id="28106494" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28106494" href="/story/_/id/28106494/can-bangladesh-bank-t20i-hero-mahmudullah-test-cricket"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28106494/can-bangladesh-bank-t20i-hero-mahmudullah-test-cricket" class="realStory" data-sport="cricket">Can Bangladesh bank on Mahmudullah in Tests?</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class='author'>Mohammad Isam</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113254_2019-11-19T13:04:27Z_false_false_desktop_full_11--><div data-id="28113254" class="news-feed-item "><a name="&lpos=" class="story-link"   data-sport="cricket" data-id="28113254" href="/story/_/id/28113254/shahadat-hossain-banned-five-years-assaulting-team-mate"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos="  href="/story/_/id/28113254/shahadat-hossain-banned-five-years-assaulting-team-mate" class="realStory" data-sport="cricket">Shahadat Hossain banned for five years for assaulting team-mate</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>Mohammad Isam</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28113733_2019-11-19T12:29:46Z_false_false_desktop_full_11--><div data-id="28113733" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28113733" href="/story/_/id/28113733/stafanie-taylor-deandra-dottin-become-first-west-indies-players-join-women-hundred"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28113733/stafanie-taylor-deandra-dottin-become-first-west-indies-players-join-women-hundred" class="realStory" data-sport="cricket">Stafanie Taylor, Deandra Dottin become first West Indies players to join women's Hundred</a></div><div class="news-feed_item-meta "><span class="timestamp">3d</span><span class='author'>ESPNcricinfo staff</span></div></div></div></div><!--get: espncricinfo-en-us_story_cricket_28107602_2019-11-19T05:41:31Z_false_false_desktop_full_11--><div data-id="28107602" class="news-feed-item "><a name="&lpos=cricket:feed:xx:news" class="story-link"   data-sport="cricket" data-id="28107602" href="/story/_/id/28107602/will-india-take-no-6-gamble-ravindra-jadeja-road"></a><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a name="&lpos=cricket:feed:xx:news"  href="/story/_/id/28107602/will-india-take-no-6-gamble-ravindra-jadeja-road" class="realStory" data-sport="cricket">Will India take the No. 6 gamble with Ravindra Jadeja while on the road?</a></div><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class='author'>Varun Shetty in Indore</span></div></div></div></div></div></div></div></section><section id="article-feed" class="col-b" data-behavior="author_overlay article_header_news_feed_item_meta social_tools comment"><article class="article" data-id="28135926" data-behavior="story_scroll story_progress iframe" data-src="/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>Bangladesh name two concussion subs in one day</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="https://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg&w=920&h=518&scale=crop&cquality=80&location=origin&format=jpg" media="(min-width: 376px)"><source srcset="https://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, https://a2.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg&w=750&h=422&scale=crop&cquality=40&location=origin&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">Bangladesh's team physio checks in on Liton Das after he was hit on the helmet&nbsp;<cite>Getty Images</cite></figcaption></figure><ul data-id="28135926" data-name="Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/28135926"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&text=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28135926&next=https://www.espncricinfo.com/story/_/id/28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2019-11-22T13:38:24Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">8:38 AM ET</span></span><ul class="authors"><li><div class="author">Mohammad Isam in Kolkata</div></li></ul></div><ul data-id="28135926" data-name="Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="https://www.espncricinfo.com/story/_/id/28135926"><li></li><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&text=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28135926&next=https://www.espncricinfo.com/story/_/id/28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926%2Fbangladesh%2Dname%2Dtwo%2Dconcussion%2Dsubs%2Done%2Dday&description=Bangladesh+name+two+concussion+subs+in+one+day&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1207332_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=28135926" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p>Bangladesh had to use two concussion substitutes after <a href="https://www.espncricinfo.com/bangladesh/content/player/536936.html">Liton Das</a> and <a href="https://www.espncricinfo.com/bangladesh/content/player/932635.html">Nayeem Hasan</a> were hit on the helmet by Mohammed Shami. The visitors' choice of replacements though put their planning for this Test series in bad light.</p><aside class="inline float-r inline-track"><h1>ICC Playing Conditions</h1><p>1.2.8.1 In assessing whether the nominated Concussion Replacement should be considered a like-for-like player, the ICC Match Referee should consider the likely role the concussed player would have played during the remainder of the match, and the normal role that would be performed by the nominated Concussion Replacement.</p><p>1.2.8.2 If the ICC Match Referee believes that the inclusion of the nominated Concussion Replacement, when performing their normal role, would excessively advantage their team, the Match Referee may impose such conditions upon the identity and involvement of the Concussion Replacement as he/she sees fit, in line with the overriding objective of facilitating a like-for-like replacement for the concussed player.</p>
</aside><p>While there was one bowler for bowler swap with <a href="https://www.espncricinfo.com/bangladesh/content/player/401057.html">Taijul Islam</a> taking Nayeem's place, <a href="https://www.espncricinfo.com/bangladesh/content/player/629063.html">Mehidy Hasan</a>, a specialist spinner, took over from Liton, a wicketkeeper batsman, meaning he cannot bowl for the entire duration of the game. As per the ICC Playing Conditions, a concussion substitute has to be a like-for-like replacement and perform the same role as that of the concussed player.</p><p>Both Liton and Nayeem have gone to the hospital for scans.</p><p>It is unclear why the BCB didn't call in replacements considering both <a href="https://www.espncricinfo.com/bangladesh/content/player/821749.html">Saif Hassan</a> and <a href="https://www.espncricinfo.com/bangladesh/content/player/550133.html">Mosaddek Hossain</a> were ruled out long before day one of the Eden Gardens Test.</p><p>Saif's injury was confirmed on November 20, two days before the game, and although there are 30-minute flights between Dhaka and Kolkata, no one was was flown in. Mosaddek meanwhile, had left the Test squad on November 11, even before the first Test, to be with his ailing family member, but the BCB didn't name a replacement.</p><p>Liton was hit on the helmet by a Shami bouncer in the 20th over of Bangladesh's innings. He decided to bat on, struck two fours but walked off seven balls after being hit. Nayeem was hit off the third ball he faced and he too continued batting, whacking Shami for four boundaries before he lost his off stump to Ishant Sharma after making 19 runs.</p><p>The concussion sub rule came into effect in time for the Ashes earlier this year and since then it has been used five times in men's Test cricket and India have been involved in four of them.</p><p><a href="https://www.espncricinfo.com/series/19430/scorecard/1152847/england-vs-australia-2nd-test-icc-world-test-championship-2019-2021" target="_blank">In August</a>, Steven Smith was replaced by Marnus Labuschagne after being hit on the head by Jofra Archer. <a href="https://www.espncricinfo.com/series/19430/scorecard/1188629/west-indies-vs-india-2nd-test-icc-world-test-championship-2019-2021" target="_blank">A few days later</a>, in the Caribbean, Darren Bravo took a blow from Jasprit Bumrah and Jermaine Blackwood took his place. <a href="https://www.espncricinfo.com/series/19430/scorecard/1187009/india-vs-south-africa-3rd-test-icc-world-test-championship-2019-2021" target="_blank">In October</a>, Dean Elgar found himself in need of this rule after being struck by Umesh Yadav, which brought Theunis de Bruyn into the game. There is potentially a sixth instance on the cards with New Zealand's Tom Blundell <a href="/story/_/id/28135175/tom-blundell-standby-henry-nicholls-faces-concussion-tests" target="_blank">being on standby</a> for Henry Nicholls, currently playing a Test against England.</p>
</div><footer class="article-footer"><ul data-id="28135926" data-name="Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/28135926"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926&text=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/28135926&next=https://www.espncricinfo.com/story/_/id/28135926&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=Bangladesh%20name%20two%20concussion%20subs%20in%20one%20day&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F28135926" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="sponsored-links"><div class="sponsored-headlines"><div class="taboola-container" data-network="espn-network" data-src="https://www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day" data-type="article" data-mode="thumbnails-3x2-a" data-placement="story" data-target-type="mix"></div></div></div></footer></div></article></section>

                        
                    </div>

                    

                </section>
               
<div class="cookie-overlay" data-behavior="cookie_consent">
		<h1>ABOUT COOKIES</h1>
		<p class="message">To help make this website better, to improve and personalize your experience and for advertising purposes, are you happy to accept cookies and other technologies?</p>

        <div class="cookie-overlay-buttonWrapper">
            <button class="button sm stand-alone">Yes</button>
            <div class="cookie-overlay-altBtns">
                <a href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/cookies-policy/" target="_blank" class="button-alt sm">More Info Here</a>
                <a href="https://preferences-mgr.truste.com/?pid=disney01&aid=espnemea01&type=espnemea" target="_blank" class="button-alt sm">Cookie Choices</a>
            </div>
        </div>
</div>

            </section>
        </div>
		
<script>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</script>
<script src="https://a.espncdn.com/redesign/0.470.6/js/espn-critical.js"></script>

		<script type='text/javascript'>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</script>

		
			<script type='text/javascript'>jQuery.subscribe('espn.defer.end', function () { espn.scoreboard.init(); });</script>
		
	<script>
	(function() {
		function loadDefer() {
			var deferScripts = [
				'https://a.espncdn.com/redesign/0.470.6/js/espn-defer.js',
				'https://a.espncdn.com/redesign/0.470.6/js/espn-defer-low.js'
			];

			$.when(deferScripts.map(function (script) {
				var deferred = $.Deferred();
				$.getScriptCache(script, deferred.resolve);
				return deferred;
			})).done(function () {
				if(espn.siteType === 'data-lite' && typeof espn.ads.loadGPT === 'function') {
					espn.ads.loadGPT();
				}
			});
		}

		if(window.espn.loadType === "loadEnd" && espn_ui.deviceType !== 'desktop') {
			var race = [];
			$.when(function () {
				var deferred = $.Deferred();
				$(window).load(deferred.resolve);
				if(espn.siteType !== 'data-lite') {
					setTimeout( deferred.resolve, 5000 );
				}
				return deferred;
			}()).then(loadDefer)

		}else{
			loadDefer();
		}
		
	})();
	</script>

	

<script>espn_ui.Helpers.translate.init();</script>

			<script type="text/javascript">
				var data = {"omniture":{"eVar21":"bangladesh+in+india+2019-20","prop61":["Bangladesh in India 2019-20","ICC World Test Championship","Mehidy Hasan","Liton Das","Bangladesh","India","Season 2019","Cricket"],"channel":"bangladesh+in+india+2019-20","section":"news","pageName":"bangladesh+in+india+2019-20:story","premium":"premium-no","convrSport":"cricket","lang":"en","prop35":"2019-11-22","contentType":"story","siteType":"full","prop58":"isIndex=false","columnist":"kolkata_mohammad","eVar11":"cricinfo:bangladesh+in+india+2019-20:story","league":"bangladesh+in+india+2019-20","countryRegion":"United States","eVar13":"bangladesh+in+india+2019-20:story","hier1":"news:story","storyInfo":"28135926+bangladesh+name+two+concussion+subs+in+one+day","prop5":"bangladesh+in+india+2019-20:story","sections":"cricket:story","site":"cricinfo","pageURL":"www.espncricinfo.com/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day","sport":"cricket","account":"wdgespcricinfo","prop26":"bangladesh+in+india+2019-20"},"chartbeat":{"loadPubJS":false,"path":"/story/_/id/28135926/bangladesh-name-two-concussion-subs-one-day","zone":"www.espncricinfo.com.us.cricket","domain":"www.espncricinfo.com","loadVidJS":true,"title":"Bangladesh name two concussion subs in one day | ESPNcricinfo.com","sections":"cricket","authors":"story"},"qualtrics":false,"nielsen":{"espnuk":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnau":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"fantasy":{"apid":"P302B69D5-F1DD-4E7A-BF8D-3E60F0EB5E5A","vc":"c07"},"espndeportes":{"apid":"P890E2723-EDBC-4CCE-96BA-F35EA3E50650","vc":"c02"},"espnfc":{"apid":"PE6995AAE-0C49-4372-B5E7-54C61BFE2AA5","vc":"c03"},"espnww":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"general":{"ci":"us-600140","assetid":"N/A","segB":"N/A","sfcode":"dcr","segA":"N/A","section":"N/A","segC":"N/A","apn":"espnCOM"},"espnza":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"espnin":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"watchespn":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"},"cricinfo":{"apid":"PED8CDAC2-F114-41BE-8B98-AFA06FAEA06E","vc":"c04"},"espnbr":{"apid":"P07264C85-15CD-4A80-8E56-B5BFA6D93296","vc":"b01"}},"ABTest":{"environment":"prod","tScript":"https://a.espncdn.com/prod/scripts/analytics/at.r3.js","abtestUser":0,"oScript":"https://cdn.optimizely.com/js/310987714.js","targetURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true}],"domain":"www.espncricinfo.com","host":"espncricinfo.com","raw":"{\"fastcast\":{\"placements\":{\"/nba/index\":\"true\",\"^/.+$\":\"false\",\"/ncf/index\":\"true\"},\"enabled\":false,\"script\":\"https://a.espncdn.com/combiner/c?js=analytics/espn.fastcastTracking.4.js\"},\"optimizely\":{\"oldscript\":\"https://a.espncdn.com/sports/optimizely.js\",\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espnqa.com\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"onefeed.espn.go.com.sandbox.aws.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://cdn.optimizely.com/js/310987714.js\"},\"target\":{\"placements\":[{\"regexp\":\"(/)\",\"site\":\"espn.co.uk\",\"flag\":true},{\"regexp\":\"(/.*)\",\"site\":\"www.espn.com\",\"flag\":true}],\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/at.r3.js\"}}","optimizely":true,"target":true,"optimizelyURLs":[{"regexp":"(/)","site":"espn.co.uk","flag":true},{"regexp":"(/.*)","site":"www.espn.com","flag":true},{"regexp":"(/.*)","site":"www.espnqa.com","flag":true},{"regexp":"(/.*)","site":"onefeed.espn.go.com.sandbox.aws.espn.com","flag":true}]},"isFeaturePhone":false,"device":"desktop","cto":true};
				var espn = espn || {};
				espn.track = espn.track || {};
				espn.track.data = data;
			</script>
			

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript">


	if (typeof s_omni === 'undefined') {
		jQuery(function($){
			$.getScriptCache("https://a.espncdn.com/redesign/0.470.6/js/espn-analytics.js", 				function() {					var deferEvent = "user.parsed",						initOnLoad = null || false,						timeoutID;
					function initTrack(){						if (typeof espn.track.init === 'function') {							window.clearTimeout(timeoutID);														$.unsubscribe([deferEvent, initTrack]);
							espn.track.init(data);						}					}										if(initOnLoad || window.espn_ui.userParsed){						initTrack();					}					else {						$.subscribe(deferEvent, initTrack);                        timeoutID = window.setTimeout(initTrack, 5000);					}				}				);
		});
	}

	</script>

	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->


        <script>
           var espn = espn || {};
           espn.ads = espn.ads || {};
           espn.shellParams = espn.shellParams || {};
           espn.shellParams.excludeTVEProviders = false
            
                $.subscribe("espn.defer.ready", function() {
                    espn_ui.Helpers.watchProviders.initWatchAuth();
                });
            
					
        </script>

		
		<script type="text/javascript">
			(function() {
				var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
				
				// Third party re-marketing tag for espncricinfo.com as per SEWEB-3311
				a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
				
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
			})();
		</script>
		
		<script>
			var espn 			= window.espn,
				cookie 			= espn && espn.cookie,
				alertDismissed	= cookie && cookie.get('alertDismissed'),
				featureGating 	= espn && espn.featureGating,
				alertData		= (featureGating && featureGating.siteBroadcast) || {},
				messageText		= alertData.messageText,
				buttonText		= alertData.buttonText,
				startDate		= alertData.startDate && new Date(alertData.startDate),
				endDate			= alertData.endDate && new Date(alertData.endDate),
				currentDate		= new Date(),
				active 			= alertData.active;

		if(active && !alertDismissed && (endDate > currentDate && currentDate > startDate)){
				var html = '<div class="alert alert--center alert--fixed" data-behavior="alerts_handler"><button class="alert_btn_close icon-font-after icon-close-solid-after"></button><p>' + messageText + '</p><button class="alert_button button-alt med">' + buttonText + '</button></div>';
					$globalViewport = document.getElementById('global-viewport');
					
				if($globalViewport) {
					$globalViewport.innerHTML += html;
				}
			}

		</script>
	</body>
</html>