<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="https://polyfill.io" crossorigin="anonymous"/><link rel="preconnect" href="https://site.web.api.espn.com" crossorigin="anonymous"/><link rel="preconnect" href="https://www.espncricinfo.com" crossorigin="anonymous"/><link rel="preconnect" href="https://img1.hscicdn.com" crossorigin="anonymous"/><script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Ces2018%2Ces2019%2CURL%2CURLSearchParams%2CIntersectionObserver%2CIntersectionObserverEntry%2Cfetch%2CElement.prototype.scrollIntoView%2Cwindow.scroll%2Cscreen.orientation"></script><script type="text/javascript">
          /*! js-cookie v3.0.0-rc.0 | MIT */
          !function(e,t){"object"==typeof exports&&"undefined"!=typeof module?module.exports=t():"function"==typeof define&&define.amd?define(t):(e=e||self,function(){var r=e.Cookies,n=e.Cookies=t();n.noConflict=function(){return e.Cookies=r,n}}())}(this,function(){"use strict";function e(e){for(var t=1;t<arguments.length;t++){var r=arguments[t];for(var n in r)e[n]=r[n]}return e}var t={read:function(e){return e.replace(/%3B/g,";")},write:function(e){return e.replace(/;/g,"%3B")}};return function r(n,i){function o(r,o,u){if("undefined"!=typeof document){"number"==typeof(u=e({},i,u)).expires&&(u.expires=new Date(Date.now()+864e5*u.expires)),u.expires&&(u.expires=u.expires.toUTCString()),r=t.write(r).replace(/=/g,"%3D"),o=n.write(String(o),r);var c="";for(var f in u)u[f]&&(c+="; "+f,!0!==u[f]&&(c+="="+u[f].split(";")[0]));return document.cookie=r+"="+o+c}}return Object.create({set:o,get:function(e){if("undefined"!=typeof document&&(!arguments.length||e)){for(var r=document.cookie?document.cookie.split("; "):[],i={},o=0;o<r.length;o++){var u=r[o].split("="),c=u.slice(1).join("="),f=t.read(u[0]).replace(/%3D/g,"=");if(i[f]=n.read(c,f),e===f)break}return e?i[e]:i}},remove:function(t,r){o(t,"",e({},r,{expires:-1}))},withAttributes:function(t){return r(this.converter,e({},this.attributes,t))},withConverter:function(t){return r(e({},this.converter,t),this.attributes)}},{attributes:{value:Object.freeze(i)},converter:{value:Object.freeze(n)}})}(t,{path:"/"})});
        </script><script type="text/javascript">
          window.hsci = window.hsci || {
            consent: {
              region: 'unknown',
              taken: true,
            },
            did: null,
          };

          hsci.injectScript = function(src, opts) {
            (function() {
              var script = document.createElement("script");
              script.type = "text/javascript";
              script.async = false;
              script.src = src;
              if(opts && typeof opts.id !== "undefined") script.id = opts.id;
              if(opts && typeof opts.async !== "undefined") script.async = opts.async;
              if(opts && typeof opts.defer !== "undefined") script.defer = opts.defer;
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(script, s);
            })();
          };
        </script><script type="text/javascript">
          hsci.consent.region = Cookies.get('region');
          if(hsci.consent.region === "emea") {
            var _alertBox1 = Cookies.get('OptanonConsentAlertBoxClosed');
            var _alertBox2 = Cookies.get('OptanonAlertBoxClosed');
            hsci.consent.taken = _alertBox1 !== undefined || _alertBox2 !== undefined;

            //disable integration scripts
            window.YETT_BLACKLIST = [
              /www\.googletagmanager\.com/,
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /prebid.*?\.js/,
              /sb\.scorecardresearch\.com/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];


            document.addEventListener('tms.ready', function() {
              // ensighten script is loaded and consent is taken so unblock
              window.yett.unblock();
            });

            window.addEventListener('consent.onetrust', function(e) {
              // Check if __tcfapi is ready to detect event on close
              // @ts-ignore
              if (window.__tcfapi) {
                __tcfapi('getTCData', 2, function(tcData, success) {
                  if (success) {
                    if (tcData.eventStatus === 'useractioncomplete') {
                      window.location.reload();
                    }
                  }
                });
              }
            });

          } else {
            // for non emea regions do not load following scipt upfront load after window load
            window.YETT_BLACKLIST = [
              /d2r1yp2w7bby2u\.cloudfront\.net/,
              /omniture-.*?\.js/,
              /chartbeat\.js/,
              /chuknu\.sokrati\.com/,
              /cdn\.taboola\.com/
            ];

            window.addEventListener('load', function(e) {
              window.yett.unblock();
            });
          }
        </script><script type="text/javascript">!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?e(exports):"function"==typeof define&&define.amd?define(["exports"],e):e((t=t||self).yett={})}(this,function(t){"use strict";function o(e,t){return e&&(!t||t!==s)&&(!a.blacklist||a.blacklist.some(function(t){return t.test(e)}))&&(!a.whitelist||a.whitelist.every(function(t){return!t.test(e)}))}function l(t){var e=t.getAttribute("src");return a.blacklist&&a.blacklist.every(function(t){return!t.test(e)})||a.whitelist&&a.whitelist.some(function(t){return t.test(e)})}var s="javascript/blocked",a={blacklist:window.YETT_BLACKLIST,whitelist:window.YETT_WHITELIST},u={blacklisted:[]},f=new MutationObserver(function(t){for(var e=0;e<t.length;e++)for(var i=t[e].addedNodes,n=function(t){var n=i[t];if(1===n.nodeType&&"SCRIPT"===n.tagName){var e=n.src,r=n.type;if(o(e,r)){u.blacklisted.push(n.cloneNode()),n.type=s;n.addEventListener("beforescriptexecute",function t(e){n.getAttribute("type")===s&&e.preventDefault(),n.removeEventListener("beforescriptexecute",t)}),n.parentElement&&n.parentElement.removeChild(n)}}},r=0;r<i.length;r++)n(r)});f.observe(document.documentElement,{childList:!0,subtree:!0});var c=document.createElement;function p(t){return function(t){if(Array.isArray(t)){for(var e=0,n=new Array(t.length);e<t.length;e++)n[e]=t[e];return n}}(t)||function(t){if(Symbol.iterator in Object(t)||"[object Arguments]"===Object.prototype.toString.call(t))return Array.from(t)}(t)||function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}()}document.createElement=function(){for(var t=arguments.length,e=new Array(t),n=0;n<t;n++)e[n]=arguments[n];if("script"!==e[0].toLowerCase())return c.bind(document).apply(void 0,e);var r=c.bind(document).apply(void 0,e),i=r.setAttribute.bind(r);return Object.defineProperties(r,{src:{get:function(){var t=r.getAttribute("src");return t&&0===t.indexOf("//")?document.location.protocol+t:t||""},set:function(t){return o(t,r.type)&&i("type",s),i("src",t),!0}},type:{set:function(t){var e=o(r.src,r.type)?s:t;return i("type",e),!0}}}),r.setAttribute=function(t,e){"type"===t||"src"===t?r[t]=e:HTMLScriptElement.prototype.setAttribute.call(r,t,e)},r};var d=new RegExp("[|\\{}()[\\]^$+*?.]","g");t.unblock=function(){for(var t=arguments.length,n=new Array(t),e=0;e<t;e++)n[e]=arguments[e];n.length<1?(a.blacklist=[],a.whitelist=[]):(a.blacklist&&(a.blacklist=a.blacklist.filter(function(e){return n.every(function(t){return"string"==typeof t?!e.test(t):t instanceof RegExp?e.toString()!==t.toString():void 0})})),a.whitelist&&(a.whitelist=[].concat(p(a.whitelist),p(n.map(function(e){if("string"==typeof e){var n=".*"+e.replace(d,"\$&")+".*";if(a.whitelist.every(function(t){return t.toString()!==n.toString()}))return new RegExp(n)}else if(e instanceof RegExp&&a.whitelist.every(function(t){return t.toString()!==e.toString()}))return e;return null}).filter(Boolean)))));for(var r=document.querySelectorAll('script[type="'.concat(s,'"]')),i=0;i<r.length;i++){var o=r[i];l(o)&&(o.type="application/javascript",u.blacklisted.push(o),o.parentElement.removeChild(o))}var c=0;p(u.blacklisted).forEach(function(t,e){if(l(t)){var n=document.createElement("script");n.setAttribute("src",t.src),n.setAttribute("type","application/javascript"),document.head.appendChild(n),u.blacklisted.splice(e-c,1),c++}}),a.blacklist&&a.blacklist.length<1&&f.disconnect()},Object.defineProperty(t,"__esModule",{value:!0})});</script><script type="text/javascript">
            if(hsci.consent.region === "emea") {
              hsci.injectScript('//dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js');
            }
          </script><script type="text/javascript">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-M2X5VXQ');
        </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script><script type="text/javascript">
          window.pbjs = window.pbjs || {que: []};
          hsci.injectScript('https://www.espncricinfo.com/static/js/prebid3.17.0.js', {defer: true});
        </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          // _taboola.push({ other: 'auto' });
          !function (e, f, u, i) {
            if (!document.getElementById(i)) {
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            'https://cdn.taboola.com/libtrc/espn-network/loader.js',
            'tb_loader_script');
          if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
          }
        </script><script type="text/javascript">
          var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
          // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
          clevertap.account.push({"id": "884-7R5-R85Z"});
          clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
          clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
          (function () {
              var wzrk = document.createElement('script');
              wzrk.type = 'text/javascript';
              wzrk.async = true;
              wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(wzrk, s);
            })();
        </script><script type="text/javascript">
              hsci.injectScript('https://www.espncricinfo.com/static/js/omniture-visitor-2.8.2-v1.js', {defer : true});
              hsci.injectScript('https://www.espncricinfo.com/static/js/omniture-2.8.2.js', {defer : true});
            </script><script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "3000005" });
            (function() {
              var s = document.createElement("script"), el =
              document.getElementsByTagName("script")[0]; s.async = true;
              s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
              el.parentNode.insertBefore(s, el);
            })();
        </script><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="manifest" href="/static/json/manifest.json"/><link rel="shortcut icon" type="image/x-icon" href="https://www.espncricinfo.com/static/images/favicon.ico"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphone6_splash.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/ipadpro3_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)"/><link rel="apple-touch-startup-image" href="https://www.espncricinfo.com/static/images/ipadpro2_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="ESPN Cricinfo"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="theme-color" content="#03a9f4"/><link rel="apple-touch-icon" type="image/png" href="https://www.espncricinfo.com/static/images/ios-72.png" sizes="72x72"/><link rel="apple-touch-icon" type="image/png" href="https://www.espncricinfo.com/static/images/ios-120.png" sizes="120x120"/><link rel="apple-touch-icon" type="image/png" href="https://www.espncricinfo.com/static/images/ios-144.png" sizes="144x144"/><link rel="apple-touch-icon" type="image/png" href="https://www.espncricinfo.com/static/images/ios-180.png" sizes="180x180"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Australia vs India - India fined for slow over rate in first ODI</title><meta name="title" content="Australia vs India - India fined for slow over rate in first ODI"/><meta name="description" content="The match ran an hour beyond its scheduled finish, and technically went past the SCG&#x27;s lights curfew"/><meta name="keywords" content="India tour of Australia,ICC Men&#x27;s Cricket World Cup Super League,Australia,India,India in Australia 2020-21,Cricket World Cup Super League,Adam Zampa,Season 2020,Cricket,news,daily,package,cricket,headlines,bulletin"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><link rel="canonical" href="https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi"/><meta property="og:type" content="website"/><meta property="og:title" content="India fined for slow over rate in first ODI"/><meta property="og:description" content="The match ran an hour beyond its scheduled finish, and technically went past the SCG&#x27;s lights curfew"/><meta property="og:image" content="https://img1.hscicdn.com/image/upload/f_auto/esci/i/cricket/cricinfo/1240139_1296x729.jpg"/><meta property="og:url" content="https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi"/><meta property="fb:app_id" content="260890547115"/><meta name="twitter:site" content="@espncricinfo"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:app:name:iphone" content="ESPNcricinfo"/><meta name="twitter:app:id:iphone" content="417408017"/><meta name="twitter:app:name:googleplay" content="ESPNcricinfo"/><meta name="twitter:app:id:googleplay" content="com.july.cricinfo"/><meta name="twitter:title" content="India fined for slow over rate in first ODI"/><meta name="twitter:description" content="The match ran an hour beyond its scheduled finish, and technically went past the SCG&#x27;s lights curfew"/><meta name="twitter:image" content="https://img1.hscicdn.com/image/upload/f_auto/esci/i/cricket/cricinfo/1240139_1296x729.jpg"/><link rel="amphtml" href="https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi?platform=amp"/><meta itemProp="name" content="Australia vs India - India fined for slow over rate in first ODI"/><meta itemProp="description" content="The match ran an hour beyond its scheduled finish, and technically went past the SCG&#x27;s lights curfew"/><meta itemProp="image" content="https://img1.hscicdn.com/image/upload/f_auto/esci/i/cricket/cricinfo/1240139_1296x729.jpg"/><meta itemProp="publisher" content="ESPNcricinfo"/><meta itemProp="url" content="https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi"/><meta itemProp="editor" content="ESPNcricinfo"/><meta itemProp="headline" content="Australia vs India - India fined for slow over rate in first ODI"/><meta itemProp="inLanguage" content="English"/><meta itemProp="sourceOrganization" content="ESPN Digital Media Pvt Ltd"/><meta itemProp="keywords" content="India tour of Australia,ICC Men&#x27;s Cricket World Cup Super League,Australia,India,India in Australia 2020-21,Cricket World Cup Super League,Adam Zampa,Season 2020,Cricket,news,daily,package,cricket,headlines,bulletin"/><meta itemProp="datePublished" content="2020-11-28T08:27:44+00:00"/><meta itemProp="dateModified" content="2020-11-28T08:31:15+00:00"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ESPN Digital Media Pvt Ltd","url":"https://www.espncricinfo.com","logo":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","address":{"@type":"PostalAddress","streetAddress":"A block DivvyaSree Chambers, O Shaughnessy Road, Richmond Town","addressLocality":"Bangalore","addressRegion":"India","postalCode":"560025","Telephone":"+91-080-40202742"},"sameAs":["https://www.facebook.com/Cricinfo","https://twitter.com/ESPNcricinfo","https://www.youtube.com/espncricinfo"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi","articleBody":"India have been fined 20% of their match fee for their slow over rate during the first ODI in Sydney. The match ran an hour beyond the scheduled finish, and techically went past the SCG's curfew limit for lights, but no one flicked the switch as the contest finally ended at 11.10pm.These ODIs are part of the World Cup Super League - the qualification pathway to the 2023 tournament in India - and India - and perhaps Australia too - could have faced a potential points deduction, with the playing conditions stating: \"If, at the end of the match, the over rate calculation determines that a team has bowled one or more overs less than the minimum over rate requirement, that team will incur a deduction of one point per over for each full over the team falls short of its minimum over rate required in a match.\"The ICC's release detailing India's over-rate fine, however, did not mention a points deduction. It would have not been of massive concern to India, who have already qualified for the 2023 World Cup as hosts, but it could have been an issue for Australia.Australia legspinner Adam Zampa has conceded that \"something has to be done\" about slow over-rates.\"I don't know what the ruling should be, or if there should be punishment, but something definitely has to be done about it,\" Zampa said. \"From a viewers' point of view it's probably not the best look for the game.\"Steven Smith, who scored a match-winning hundred for Australia, said: \"It felt like it went all day. The longest 50 overs in the field I've ever had, that's for sure.\"Zampa suggested one factor in the tardiness was players needing some time to find the intensity for one-day cricket after 14 days of quarantine where, although they were allowed to train for a few hours a day, he said it was difficult to replicate the pressure of the international game.While there was plenty of high-quality batting in the opening match - led by centuries from Smith and Aaron Finch - there was a raggedness to a lot of the work in the field, especially the catching of both sides.\"I wouldn't want to make excuses but it's really hard to imitate the pressure of one-day cricket and the best way to do it was when you are together as a squad and you do fielding sessions and the intensity of the training is at that international standard,\" Zampa said.Zampa was guilty of one of the dropped chances when he gave Virat Kohli a life on 1, spilling a top edge at long leg, and briefly it looked as though it could prove costly but Kohli picked out midwicket off Josh Hazlewood having made a run-a-ball 21.\"It's literally the worst feeling in the world,\" Zampa said of the drop. \"Each run you start to feel it after that, but from my point of view I was pretty keen to try and make amends with the ball. Fortunately, I didn't end up having to bowl to him but it's one of those things, you have to want the next ball to come to you and also want the ball and try and get the wicket as well.\"Zampa's figures of 4 for 54 were his second-best in ODIs and took his tally in his last four matches to 14 wickets. While wicket-taking records have less significance this year given the overall lack of cricket, Zampa is currently a comfortable leader with 24 wickets at 22.25.\"My bowling is at the stage where I'm really confident in my game, confident in my action,\" he said. \"I've played enough now [to know] what I need to do and how to get the best out of myself.\"GMT 0830 The story was amended following the ICC's announcement of India's over-rate fine.","articleSection":"India In Australia 2020-21","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi"},"headline":"India fined for slow over rate in first ODI","description":"The match ran an hour beyond its scheduled finish, and technically went past the SCG's lights curfew","datePublished":"2020-11-28T08:27:44+00:00","dateModified":"2020-11-28T08:31:15+00:00","publisher":{"@type":"Organization","name":"ESPNcricinfo","logo":{"@type":"ImageObject","url":"https://www.espncricinfo.com/static/images/espncricinfo-logo-full.png","width":"125","height":"26"}},"author":{"@type":"Person","name":"Andrew McGlashan"},"image":{"@type":"ImageObject","url":"https://img1.hscicdn.com/image/upload/f_auto/esci/i/cricket/cricinfo/1240139_1296x729.jpg","width":"1296","height":"729"}}</script><meta name="next-head-count" content="28"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/css/bcadd6b2ac2fd5ed478d.css" as="style"/><link rel="stylesheet" href="https://www.espncricinfo.com/_next/static/css/bcadd6b2ac2fd5ed478d.css"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/css/a190ed4e21ad0df63ce2.css" as="style"/><link rel="stylesheet" href="https://www.espncricinfo.com/_next/static/css/a190ed4e21ad0df63ce2.css"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/pages/_app.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/pages/story/StoryHomePage.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/framework.048b8e69b5e251d4deca.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/ReactInfiniteScroller.bac79c1bc8108eca4832.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/runtime/webpack-551f2c701e4cd8988d0d.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/framework.048b8e69b5e251d4deca.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/e6c6e594.e611658d41693de62d0d.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/commons.47fd0941f1acf24d48b6.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/1e88b7e7d20183185db452ee0003dabf054f8c1c.c055dd0e01805e0c32a8.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/7aeb66dc8d69fd14d2fbcc06c27f2c93290bb523.55104264e314aff2468a.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/0b85c6bcd4eda7b035834820c9cc187b901b4b61.76ac8bea50806c190e23.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/5cb3a1c5cf8790dc81be5615d6a9693cb51ea14c.ddadf2db8b11e209d728.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/runtime/main-a43999008af3b21b6667.js" as="script"/><link rel="preload" href="https://www.espncricinfo.com/_next/static/chunks/28569aee76c0f11cfc1ec97b4564a75bd17f47bf.0689d5351a16b351ae30.js" as="script"/></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2X5VXQ" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div id="__next"><div id="header-wrapper" class="site-header"><div class=""><div><div><div class="container d-none d-lg-block"><div class="row"><div class="col-16"><div class="leagues-container"><ul class="nav nav-tabs league-tabs"><li class="nav-item"><div><span class="nav-link active">Matches<span class="matches-count">(<!-- -->9<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">WBBL<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">LPL<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">BBDHU T20<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">WI in NZ<span class="matches-count">(<!-- -->2<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">SA v ENG<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li><li class="nav-item"><div><span class="nav-link">IND in AUS<span class="matches-count">(<!-- -->1<!-- -->)</span></span></div></li></ul><div class="featured-scoreboard"><div><div class="slick-slider slick-initialized" dir="ltr"><button type="button" data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block"> <!-- -->Previous</button><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container scorecard-with-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/18042/scorecard/1226963/melbourne-stars-women-vs-sydney-thunder-women-final-womens-big-bash-league-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Result</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">North Sydney Oval, Sydney</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor gray"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">MS-W</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">86/9</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">ST-W</p><i class="espn-icon icon-games-solid-after icon-sm text-success winner-icon"></i></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->13.4/20 ov, target 87<!-- -->)</span><span class="score">87/3 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>Thunder Wmn won by 7 wickets</span></div></a></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container scorecard-without-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19943/game/1238754/dambulla-viiking-vs-kandy-tuskers-3rd-match-lanka-premier-league-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny red">Match delayed by rain</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Mahinda Rajapaksa International Cricket Stadium, Sooriyawewa, Hambantota</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">DV</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">195/4</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">KT</p><span class="batting-dot"></span></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->9.4/20 ov, target 196<!-- -->)</span><span class="score">84/3 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>Tuskers need 112 runs in 62 balls. RRR: 10.83</span></div></a></div></div></div><div style="outline:none" data-index="3" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="scorecard-container scorecard-with-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19943/game/1238755/colombo-kings-vs-galle-gladiators-4th-match-lanka-premier-league-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Scheduled</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Mahinda Rajapaksa International Cricket Stadium, Sooriyawewa, Hambantota</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">Colombo Kings</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score"></span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">Galle Gladiators</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score"></span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark">28-Nov-2020, 02:30 PM</div></a></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-without-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19950/scorecard/1239565/gazi-group-chattogram-vs-gemcon-khulna-5th-match-bangabandhu-t20-cup-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Result</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Shere Bangla National Stadium, Mirpur, Dhaka</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor gray"><div class="competitor-details competitor-details-name align-items-center"><i class="espn-icon icon-shield-solid-after icon- flag gray-600"></i><p class="name">KHULN</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">86</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><i class="espn-icon icon-shield-solid-after icon- flag gray-600"></i><p class="name">CTGRM</p><i class="espn-icon icon-games-solid-after icon-sm text-success winner-icon"></i></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->13.4/20 ov, target 87<!-- -->)</span><span class="score">87/1 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>Chattogram won by 9 wickets</span></div></a></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-with-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19950/game/1239566/fortune-barisal-vs-minister-rajshahi-6th-match-bangabandhu-t20-cup-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny red"><i class="espn-icon icon-live-dot-solid-after icon-xs live-dot"></i>Live</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Shere Bangla National Stadium, Mirpur, Dhaka</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><i class="espn-icon icon-shield-solid-after icon- flag gray-600"></i><p class="name">RJSHI</p><span class="batting-dot"></span></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->7/20 ov<!-- -->)</span><span class="score">43/1 </span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><i class="espn-icon icon-shield-solid-after icon- flag gray-600"></i><p class="name">BRSAL</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score"></span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>Barishal chose to field. CRR: 6.14</span></div></a></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-without-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19930/game/1239355/new-zealand-a-vs-west-indians-tour-match-west-indies-in-nz-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny red">Stumps</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">John Davies Oval, Queenstown</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">WI</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">571</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">NZ-A</p><span class="batting-dot"></span></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->87 ov<!-- -->)</span><span class="score">249/4 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>NZ A trail by 322 runs. CRR: 2.86</span></div></a></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-with-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19930/scorecard/1233954/new-zealand-vs-west-indies-1st-t20i-west-indies-in-nz-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Result</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Eden Park, Auckland</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor gray"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">WI</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->16/16 ov<!-- -->)</span><span class="score">180/7 </span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">NZ</p><i class="espn-icon icon-games-solid-after icon-sm text-success winner-icon"></i></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->15.2/16 ov, target 176<!-- -->)</span><span class="score">179/5 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>New Zealand won by 5 wickets (D/L)</span></div></a></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-with-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19939/scorecard/1237122/south-africa-vs-england-1st-t20i-south-africa-v-england-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Result</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Newlands, Cape Town</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor gray"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">SA</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">179/6</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">ENG</p><i class="espn-icon icon-games-solid-after icon-sm text-success winner-icon"></i></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->19.2/20 ov, target 180<!-- -->)</span><span class="score">183/5 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>England won by 5 wickets</span></div></a></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div class="scorecard-container scorecard-without-separator"><a data-hover="" class="card scorecard" target="_self" rel="" href="/series/19846/scorecard/1223955/australia-vs-india-1st-odi-india-in-australia-2020-21"><div class="align-items-center match-status"><div class="match-status-badge font-weight-bold text-uppercase lh-0"><span class="tiny">Result</span></div><div class="format-location lh-0"><div class="tiny gray-700 text-truncate">Sydney Cricket Ground</div></div></div><div class="competitors"><div class="d-flex justify-content-between align-items-center competitor"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">AUS</p><i class="espn-icon icon-games-solid-after icon-sm text-success winner-icon"></i></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="score">374/6</span></span></div></div><div class="d-flex justify-content-between align-items-center competitor gray"><div class="competitor-details competitor-details-name align-items-center"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img flag"/><p class="name">INDIA</p></div><div class="competitor-details competitor-details-score justify-content-end pl-3"><span><span class="extra-score">(<!-- -->50 ov, target 375<!-- -->)</span><span class="score">308/8 </span></span></div></div></div><div class="status-text font-weight-medium tiny text-dark"><span>Australia won by 66 runs</span></div></a></div></div></div></div></div><button type="button" data-role="none" class="slick-arrow slick-next" style="display:block"> <!-- -->Next</button></div></div></div></div></div></div></div></div><div style="min-height:0px"><div class="sticky" style="transform:translateZ(0);-webkit-transform:translateZ(0)"><nav class="navbar primary-navbar navbar-expand-lg navbar-light bg-primary"><div class="container d-flex justify-content-start"><div><div class="navbar-toggler"><i class="espn-icon icon-arrow-left-solid-after icon-undefined text-light"></i></div></div><a data-hover="" class="navbar-brand" target="_self" rel="" href="/"><img src="https://www.espncricinfo.com/static/images/logo.png" alt="ESPNcricinfo" class="logo"/></a><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item dropdown"><a data-hover="Live Scores" class="nav-link" target="_self" rel="" href="/scores">Live Scores</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Home" class="nav-link dropdown-item" target="_self" rel="" href="/scores">Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=month" data-hover="Month view" class="nav-link dropdown-item" target="_parent" rel="">Month view</a></li><li class="nav-item"><a data-hover="IPL Schedule and Results" class="nav-link dropdown-item" target="_self" rel="" href="/scores/series/8048/season/2020/indian-premier-league">IPL Schedule and Results</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=calendar" data-hover="International calendar" class="nav-link dropdown-item" target="_parent" rel="">International calendar</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/index.html?view=week" data-hover="Week view" class="nav-link dropdown-item" target="_parent" rel="">Week view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html?view=season" data-hover="Season view" class="nav-link dropdown-item" target="_parent" rel="">Season view</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/fantasy-pick/" data-hover="IPL Fantasy Pick" class="nav-link dropdown-item" target="_parent" rel="">IPL Fantasy Pick</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/match/scores/desktop.html" data-hover="Desktop scorecard" class="nav-link dropdown-item" target="_parent" rel="">Desktop scorecard</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="Series" class="nav-link" target="_parent" rel="">Series</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="New Zealand v West Indies " class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19930/west-indies-in-nz-2020-21">New Zealand v West Indies </a></li><li class="nav-item"><a data-hover="South Africa v England" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19939/south-africa-v-england-2020-21">South Africa v England</a></li><li class="nav-item"><a data-hover="LPL" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19943/season/2020/lanka-premier-league">LPL</a></li><li class="nav-item"><a data-hover="Sheffield Shield" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/8043/season/2020/sheffield-shield">Sheffield Shield</a></li><li class="nav-item"><a data-hover="BBL" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/8044/season/2020/big-bash-league">BBL</a></li><li class="nav-item"><a data-hover="World Cup League 2" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19439/season/2019/icc-mens-cricket-world-cup-league-2">World Cup League 2</a></li><li class="nav-item"><a data-hover="World Cup Super League" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19882/season/2020/icc-men&#x27;s-cricket-world-cup-super-league">World Cup Super League</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/match/fixtures_futures.html" data-hover="- Future Series -" class="nav-link dropdown-item" target="_parent" rel="">- Future Series -</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Australia v India " class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19846/india-in-australia-2020-21">Australia v India </a></li><li class="nav-item"><a data-hover="New Zealand v Pakistan " class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19928/new-zealand-v-pakistan-2020-21">New Zealand v Pakistan </a></li><li class="nav-item"><a data-hover="WBBL" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/18042/season/2020/womens-big-bash-league">WBBL</a></li><li class="nav-item"><a data-hover="Plunket Shield" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/8828/season/2020/plunket-shield">Plunket Shield</a></li><li class="nav-item"><a data-hover="Bangabandhu T20 Cup" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19950/season/2020/bangabandhu-t20-cup">Bangabandhu T20 Cup</a></li><li class="nav-item"><a data-hover="ICC World Test C&#x27;ship" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/19430/season/2019/icc-world-test-championship">ICC World Test C&#x27;ship</a></li><li class="nav-item"><a data-hover="ICC Women&#x27;s Championship" class="nav-link dropdown-item" target="_self" rel="" href="/series/_/id/8674/icc-womens-championship">ICC Women&#x27;s Championship</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/series/index.html" data-hover="- Archives -" class="nav-link dropdown-item" target="_parent" rel="">- Archives -</a></li></ul></div></div></li><li class="nav-item dropdown"><a data-hover="Teams" class="nav-link" target="_self" rel="" href="/story/_/id/18791072/all-cricket-teams-index">Teams</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Home" class="nav-link dropdown-item" target="_self" rel="" href="/story/_/id/18791072/all-cricket-teams-index">Home</a></li><li class="nav-item"><a data-hover="Australia" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/2/australia">Australia</a></li><li class="nav-item"><a data-hover="England" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/1/england">England</a></li><li class="nav-item"><a data-hover="Ireland" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/29/ireland">Ireland</a></li><li class="nav-item"><a data-hover="Pakistan" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/7/pakistan">Pakistan</a></li><li class="nav-item"><a data-hover="Sri Lanka" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/8/srilanka">Sri Lanka</a></li><li class="nav-item"><a data-hover="Zimbabwe" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/9/zimbabwe">Zimbabwe</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Afghanistan" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/40/afghanistan">Afghanistan</a></li><li class="nav-item"><a data-hover="Bangladesh" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/25/bangladesh">Bangladesh</a></li><li class="nav-item"><a data-hover="India" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/6/india">India</a></li><li class="nav-item"><a data-hover="New Zealand" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/5/new-zealand">New Zealand</a></li><li class="nav-item"><a data-hover="South Africa" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/3/south-africa">South Africa</a></li><li class="nav-item"><a data-hover="West Indies" class="nav-link dropdown-item" target="_self" rel="" href="/team/_/id/4/west-indies">West Indies</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/story/features.html" data-hover="Features" class="nav-link" target="_parent" rel="">Features</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/story/features.html" data-hover="Home" class="nav-link dropdown-item" target="_parent" rel="">Home</a></li><li class="nav-item"><a data-hover="Writers" class="nav-link dropdown-item" target="_self" rel="" href="/story/_/id/19888613/espncricinfo-writers-index">Writers</a></li><li class="nav-item"><a href="https://www.thecricketmonthly.com/" data-hover="The Cricket Monthly" class="nav-link dropdown-item" target="_parent" rel="">The Cricket Monthly</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html" data-hover="Videos" class="nav-link" target="_parent" rel="">Videos</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html" data-hover="Home" class="nav-link dropdown-item" target="_parent" rel="">Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=188" data-hover="Sahi Hai Decision " class="nav-link dropdown-item" target="_parent" rel="">Sahi Hai Decision </a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=225" data-hover="Mute Me" class="nav-link dropdown-item" target="_parent" rel="">Mute Me</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=218" data-hover="Newsroom" class="nav-link dropdown-item" target="_parent" rel="">Newsroom</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=119" data-hover="#PoliteEnquiries" class="nav-link dropdown-item" target="_parent" rel="">#PoliteEnquiries</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=191" data-hover="25 Questions" class="nav-link dropdown-item" target="_parent" rel="">25 Questions</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=46" data-hover="Features" class="nav-link dropdown-item" target="_parent" rel="">Features</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=1" data-hover="Match Analysis" class="nav-link dropdown-item" target="_parent" rel="">Match Analysis</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=34" data-hover="News and Analysis" class="nav-link dropdown-item" target="_parent" rel="">News and Analysis</a></li><li class="nav-item"><a href="http://www.espncricinfo.com/ci/content/video_audio/index.html?genre=166" data-hover="Run Order" class="nav-link dropdown-item" target="_parent" rel="">Run Order</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=37" data-hover="IPL Highlights" class="nav-link dropdown-item" target="_parent" rel="">IPL Highlights</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=85" data-hover="Fantasy Pick" class="nav-link dropdown-item" target="_parent" rel="">Fantasy Pick</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=48" data-hover="The Chatter" class="nav-link dropdown-item" target="_parent" rel="">The Chatter</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=37" data-hover="Highlights" class="nav-link dropdown-item" target="_parent" rel="">Highlights</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=211" data-hover="Pace To Glory" class="nav-link dropdown-item" target="_parent" rel="">Pace To Glory</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=188" data-hover="Sahi Hai Decisions" class="nav-link dropdown-item" target="_parent" rel="">Sahi Hai Decisions</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=9" data-hover="Interviews" class="nav-link dropdown-item" target="_parent" rel="">Interviews</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=155" data-hover="Match Day" class="nav-link dropdown-item" target="_parent" rel="">Match Day</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/video_audio/index.html?genre=2" data-hover="Press conference" class="nav-link dropdown-item" target="_parent" rel="">Press conference</a></li></ul></div></div></li><li class="nav-item dropdown"><a href="https://www.espncricinfo.com/ci/engine/current/records/index.html" data-hover="Stats" class="nav-link" target="_parent" rel="">Stats</a><div class="dropdown-menu" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/current/records/index.html" data-hover="Home" class="nav-link dropdown-item" target="_parent" rel="">Home</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/records/index.html" data-hover="Records" class="nav-link dropdown-item" target="_parent" rel="">Records</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/ground/index.html" data-hover="Grounds" class="nav-link dropdown-item" target="_parent" rel="">Grounds</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/story/genre.html?genre=706" data-hover="Superstats Stories" class="nav-link dropdown-item" target="_parent" rel="">Superstats Stories</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a href="https://www.espncricinfo.com/rankings/content/page/211271.html " data-hover="ICC Rankings" class="nav-link dropdown-item" target="_parent" rel="">ICC Rankings</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/content/player/index.html" data-hover="Players" class="nav-link dropdown-item" target="_parent" rel="">Players</a></li><li class="nav-item"><a href="https://www.espncricinfo.com/ci/engine/stats/index.html" data-hover="Statsguru" class="nav-link dropdown-item" target="_parent" rel="">Statsguru</a></li></ul></div></div></li></ul><div><ul class="navbar-nav text-light nav-utils align-items-center"><li class="nav-item dropdown"><a data-hover="Edition US" class="nav-link" target="_self" rel="" href="#">Edition US</a><div class="dropdown-menu edition-dropdown" aria-labelledby="navbarDropdown"><div class="d-flex flex-row"><ul class="list-unstyled"><li class="nav-item"><a data-hover="Africa" class="nav-link dropdown-item" target="_self" rel="" href="#">Africa</a></li><li class="nav-item"><a data-hover="Bangladesh" class="nav-link dropdown-item" target="_self" rel="" href="#">Bangladesh</a></li><li class="nav-item"><a data-hover="New Zealand" class="nav-link dropdown-item" target="_self" rel="" href="#">New Zealand</a></li><li class="nav-item"><a data-hover="Sri Lanka" class="nav-link dropdown-item" target="_self" rel="" href="#">Sri Lanka</a></li><li class="nav-item"><a data-hover="United States" class="nav-link dropdown-item active" target="_self" rel="" href="#">United States</a></li></ul><ul class="list-unstyled"><li class="nav-item"><a data-hover="Australia" class="nav-link dropdown-item" target="_self" rel="" href="#">Australia</a></li><li class="nav-item"><a data-hover="India" class="nav-link dropdown-item" target="_self" rel="" href="#">India</a></li><li class="nav-item"><a data-hover="Pakistan" class="nav-link dropdown-item" target="_self" rel="" href="#">Pakistan</a></li><li class="nav-item"><a data-hover="United Kingdom" class="nav-link dropdown-item" target="_self" rel="" href="#">United Kingdom</a></li><li class="nav-item"><a data-hover="Global" class="nav-link dropdown-item" target="_self" rel="" href="#">Global</a></li></ul></div></div></li><div class="nav-item dropdown"><i class="espn-icon icon-more-after icon-lg nav-link text-light more-options"></i><div class="dropdown-menu more-dropdown-menu"><div class="featured-links"><a href="https://www.espncricinfo.com/wisdenalmanack/content/story/almanack" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img"/><span class="link-label">Wisden Almanack</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a><a href="https://www.espn.in" data-hover="" class="featured-link" target="_blank" rel="noopener noreferrer"><img src="https://www.espncricinfo.com/static/images/lazyimage.png" alt="" class="img"/><span class="link-label">ESPN.in</span><i class="espn-icon icon-external-outline-after icon-xs external-icon"></i></a></div><div class="footer-links"><a href="https://submit.espncricinfo.com/ci/content/submit/forms/feedback.html" data-hover="Feedback" class="footer-link" target="_parent" rel="">Feedback</a><a href="https://www.espncricinfo.com/ci/content/page/866033.html" data-hover="Sitemap" class="footer-link" target="_parent" rel="">Sitemap</a><a href="https://www.espncricinfo.com/ci/content/page/156066.html" data-hover="About us" class="footer-link" target="_parent" rel="">About us</a><a href="https://www.espncricinfo.com/ci/content/page/156050.html" data-hover="Contact us" class="footer-link" target="_parent" rel="">Contact us</a><a href="https://india.disneycareers.com/en/search-jobs/advanced-search" data-hover="Careers" class="footer-link" target="_parent" rel="">Careers</a><a href="https://www.nielsen.com/us/en/legal/privacy-statement/digital-measurement" data-hover="About Nielsen Measurement" class="footer-link" target="_parent" rel="">About Nielsen Measurement</a></div></div></div><li class="search"><i class="espn-icon icon-search-solid-after icon- text-light"></i></li></ul></div><i class="espn-icon icon-user-solid-after icon- user-profile text-light pl-3"></i></div></div></nav></div></div><div></div></div></div></div><section id="pane-main"><div class="ad-slot ad-slot-wallpaper"></div><section id="main-container"><div><div class=""></div><div class="page-story" data-spy="scroll" data-target="#side"><div class="stories-container"><div class="position-relative container"><div class="row no-gutters h-100"><div class="col-lg-6 col-xl-4"><aside class="sticky-top" id="side"><div class="card content-block story-sidebar"><ul class="stories-menu list-unstyled"><li class="story-menu-item story-menu-item-30403920"><div data-id="30403920" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi" class="realStory">India fined for slow over rate in first ODI</a></div><div class="news-feed_item-meta "><span class="timestamp">4h</span><span class="author">Andrew McGlashan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30404105"><div data-id="30404105" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30404105/sandeep-lamichhane-tests-positive-covid-19" class="realStory">Sandeep Lamichhane tests positive for Covid-19</a></div><div class="news-feed_item-meta "><span class="timestamp">7h</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30399612"><div data-id="30399612" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30399612/india-australia-2020-21-hardik-pandya-eyeing-return-bowling-most-important-games" class="realStory">Hardik Pandya eyeing return to bowling &#x27;for the most important games&#x27;, like World Cups</a></div><div class="news-feed_item-meta "><span class="timestamp">20h</span><span class="author">Sidharth Monga</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30403665"><div data-id="30403665" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30403665/icc-revisit-plan-extra-global-event-next-eight-year-cycle" class="realStory">ICC makes U-turn, to revisit plan for extra global event in next eight-year cycle</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">Nagraj Gollapudi</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30398906"><div data-id="30398906" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30398906/aus-vs-ind-2020-21-marcus-stoinis-picks-side-injury" class="realStory">Marcus Stoinis picks up side injury, could be a doubt for second ODI</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">Andrew McGlashan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30370501"><div data-id="30370501" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30370501/the-buzz-deepak-chahar-woos-us-ddlj-song-guitar" class="realStory">The Buzz: Tottenham Hotspurs the cricket team</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30404454"><div data-id="30404454" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30404454/new-zealand-vs-pakistan-one-more-member-pakistan-camp-tests-positive-covid-19" class="realStory">One more member of Pakistan camp tests positive for Covid-19</a></div><div class="news-feed_item-meta "><span class="timestamp">5h</span><span class="author">Umar Farooq</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30399268"><div data-id="30399268" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30399268/nz-vs-wi-2020-21-strange-entertaining-crazy-kieron-pollard-lockie-ferguson-look-back" class="realStory">&#x27;Strange, entertaining and crazy&#x27; - Kieron Pollard and Lockie Ferguson look back</a></div><div class="news-feed_item-meta "><span class="timestamp">18h</span><span class="author">Alagappan Muthu</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30405112"><div data-id="30405112" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30405112/need-speed-how-mitch-lockie-ferguson-developed-machineroad-app" class="realStory">Need for speed: How Mitch and Lockie Ferguson developed the Machineroad app</a></div><div class="news-feed_item-meta "><span class="timestamp">1h</span><span class="author">Deivarayan Muthu</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30402376"><div data-id="30402376" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30402376/south-africa-vs-england-1st-t20i-cape-town-victory-england-victory-ipl" class="realStory">A victory for England, and a victory for the IPL</a></div><div class="news-feed_item-meta "><span class="timestamp">15h</span><span class="author">Matt Roller</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30382744"><div data-id="30382744" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30382744/new-zealand-vs-west-indies-2020-21-colin-de-grandhomme-ruled-west-indies-tests-ajaz-patel-misses-opening-game" class="realStory">Colin de Grandhomme ruled out of West Indies Tests, Ajaz Patel misses opening game</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30399445"><div data-id="30399445" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30399445/colombo-kings-vs-galle-gladiators-lpl-2020-fantasy-pick-team-predictions" class="realStory">Colombo Kings vs Galle Gladiators, LPL 2020, Fantasy Pick, team predictions</a></div><div class="news-feed_item-meta "><span class="timestamp">23h</span><span class="author">Rahul Maniraja</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30402075"><div data-id="30402075" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30402075/south-africa-vs-england-1st-t20i-cape-town-south-africa-forgo-gestures-lose-plot-least-cricket-back" class="realStory">South Africa forgo gestures and lose plot - but at least cricket is back</a></div><div class="news-feed_item-meta "><span class="timestamp">16h</span><span class="author">Firdose Moonda</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30399215"><div data-id="30399215" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30399215/australia-vs-india-1st-odi-chants-roars-boos-cricket-finds-voice-back-sydney" class="realStory">Chants, roars and boos - cricket finds its voice back at Sydney</a></div><div class="news-feed_item-meta "><span class="timestamp">23h</span><span class="author">Andrew McGlashan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30398085"><div data-id="30398085" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30398085/aus-vs-india-2020-21-smith-finch-warner-give-australia-their-highest-odi-total-india" class="realStory">Stats: Steven Smith, Aaron Finch and David Warner drive Australia to highest ODI total against India</a></div><div class="news-feed_item-meta "><span class="timestamp">1d</span><span class="author">Bharath Seervi</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30399043"><div data-id="30399043" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30399043/australia-vs-india-1st-odi-india-one-dimensional-batsmen-hurting-their-five-bowler-strategy" class="realStory">India&#x27;s one-dimensional batsmen hurting their five-bowler strategy</a></div><div class="news-feed_item-meta "><span class="timestamp">23h</span><span class="author">Sidharth Monga</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30393121"><div data-id="30393121" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30393121/aus-vs-ind-2020-21-virat-kohli-rohit-sharma-injury-lot-uncertainty-lack-clarity" class="realStory">Virat Kohli on Rohit Sharma&#x27;s injury: &#x27;Lot of uncertainty and lack of clarity&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">2d</span><span class="author">Nagraj Gollapudi</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30376000"><div data-id="30376000" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30376000/trent-boult-reverse-swing-string-want-add-my-bow" class="realStory">Trent Boult: &#x27;Reverse swing is a string I want to add to my bow&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">4d</span><span class="author">Interview by Vishal Dikshit</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30364123"><div data-id="30364123" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30364123/the-evolution-arshdeep-singh-canada-plans-kings-xi-punjab-stardom" class="realStory">The evolution of Arshdeep Singh, from Canada plans to Kings XI Punjab stardom</a></div><div class="news-feed_item-meta "><span class="timestamp">6d</span><span class="author">Shashank Kishore</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30361608"><div data-id="30361608" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30361608/ian-chappell-australia-india-series-hinge-makes-better-selection-decisions" class="realStory">This Australia-India series might hinge on who makes the better selection decisions</a></div><div class="news-feed_item-meta "><span class="timestamp">6d</span><span class="author">Ian Chappell</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30350851"><div data-id="30350851" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30350851/nobody-wants-see-india-australia-summer-lovin" class="realStory">Nobody wants to see this Australia-India summer lovin&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">8d</span><span class="author">Alan Gardner</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30335562"><div data-id="30335562" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30335562/which-most-terrifying-spell-fast-bowling-ever-bowled" class="realStory">Which is the most terrifying spell of fast bowling ever bowled?</a></div><div class="news-feed_item-meta "><span class="timestamp">10d</span><span class="author">ESPNcricinfo staff</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30332787"><div data-id="30332787" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30332787/how-mumbai-indians-built-their-ipl-empire" class="realStory">How the Mumbai Indians built their IPL empire</a></div><div class="news-feed_item-meta "><span class="timestamp">11d</span><span class="author">Nagraj Gollapudi</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30318671"><div data-id="30318671" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30318671/who-greatest-odi-bowler-all" class="realStory">Who is the greatest ODI bowler of all time?</a></div><div class="news-feed_item-meta "><span class="timestamp">13d</span><span class="author">Anantha Narayanan</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30307957"><div data-id="30307957" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30307957/devdutt-padikkal-2020-ipl-virat-kohli-makes-your-game-easier-helps-build-innings" class="realStory">Devdutt Padikkal: &#x27;Virat Kohli makes your game easier and helps you build an innings&#x27;</a></div><div class="news-feed_item-meta "><span class="timestamp">15d</span><span class="author">Interview by Vishal Dikshit</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30287754"><div data-id="30287754" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30287754/how-many-bowlers-taken-five-mumbai-indians" class="realStory">How many bowlers have taken a five-for against the Mumbai Indians?</a></div><div class="news-feed_item-meta "><span class="timestamp">18d</span><span class="author">Steven Lynch</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30284066"><div data-id="30284066" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30284066/noor-ahmad-feeling-luckiest-cricketer-world" class="realStory">&#x27;I&#x27;m feeling like the luckiest cricketer in the world&#x27; - Noor Ahmad</a></div><div class="news-feed_item-meta "><span class="timestamp">18d</span><span class="author">George Dobell</span></div></div></div></div></li><li class="story-menu-item story-menu-item-30283680"><div data-id="30283680" class="news-feed-item "><div class="text-container"><div class="item-info-wrap"><div class="news-feed-item-title"><a href="/story/_/id/30283680/mark-nicholas-chakravarthy-gillnatarajan-other-young-players-impressed-ipl" class="realStory">Varun Chakravarthy, Ruturaj Gaikwad, Natarajan and other young players who have impressed me this IPL</a></div><div class="news-feed_item-meta "><span class="timestamp">19d</span><span class="author">Mark Nicholas</span></div></div></div></div></li></ul></div></aside></div><div class="col-lg-10 col-xl-12"><div class="page-story-content"><div><div class="card content-block story-container" id="section-30403920"><div class="anchor"></div><div><div><article class="article" data-id="30403920" data-behavior="story_scroll story_progress" data-src="/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi"><div class="container"><div class="ad-slot ad-slot-instream ad-wrapper" data-slot-type="instream" data-slot-kvps="pos=instream"></div><header class="article-header"><h1>India fined for slow over rate in first ODI</h1></header><figure class="article-figure dim16x9"><div class="img-wrap"><picture ><source srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1240139_1296x729.jpg&w=920&h=518&scale=crop&cquality=80&location=origin&format=jpg" media="(min-width: 376px)"><source srcset="https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1240139_1296x729.jpg&w=375&h=211&scale=crop&cquality=80&location=origin, https://a4.espncdn.com/combiner/i?img=%2Fi%2Fcricket%2Fcricinfo%2F1240139_1296x729.jpg&w=750&h=422&scale=crop&cquality=40&location=origin&format=jpg 2x" media="(max-width: 375px)"><img  class="null lazyload"  ></picture></div><figcaption class="photoCaption">Adam Zampa drops Virat Kohli&nbsp;<cite>Getty Images</cite></figcaption></figure><ul data-id="30403920" data-name="India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/30403920"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&text=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/30403920&next=https://www.espncricinfo.com/story/_/id/30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="article-body"><div class="article-meta"><span class="timestamp" data-behavior="date_time" data-date="2020-11-28T08:27:44Z"><span class="time" data-dateFormat="time1" data-showTimezone="true">3:27 AM ET</span></span><ul class="authors"><li><div class="author-img"><img alt="" src="https://a.espncdn.com/combiner/i?img=/i/cricket/cricinfo/288190_82x106.jpg&w=160&h=160&scale=crop"></div><div class="author has-bio">Andrew McGlashan<span>Deputy editor, ESPNcricinfo </span></div><div class="author-overlay"><a class="icon-font-after icon-close-solid-after" href="#">Close</a><ul><b>Deputy Editor</b> Andrew arrived at ESPNcricinfo via Manchester and Cape Town, after finding the assistant editor at a weak moment as he watched England's batting collapse in the Newlands Test. Andrew began his cricket writing as a freelance covering Lancashire during 2004 when they were relegated in the County Championship. In fact, they were top of the table when he began reporting on them but things went dramatically downhill. He likes to let people know that he is a supporter of county cricket, a fact his colleagues will testify to and bemoan in equal quantities.</ul><div class="author-meta"></div></div></li></ul></div><ul data-id="30403920" data-name="India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" data-type="article" class="article-social vertical" data-behavior="sticky_social" data-src="https://www.espncricinfo.com/story/_/id/30403920"><li></li><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&text=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" class="btn-social icon-font-before icon-twitter-solid-before vertical" target="new" data-social-type="vertical" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/30403920&next=https://www.espncricinfo.com/story/_/id/30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before vertical" data-social-type="vertical" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920%2Faustralia%2Dvs%2Dindia%2Dindia%2Dfined%2Dslow%2Drate%2Dfirst%2Dodi&description=India+fined+for+slow+over+rate+in+first+ODI&media=https%3A%2F%2Fa.espncdn.com%2Fi%2Fcricket%2Fcricinfo%2F1240139_1296x729.jpg" class="btn-social icon-font-before icon-pinterest-solid-before vertical" data-social-type="vertical" data-social-tool="pinterest">Pinterest</a></li><li class="internal send-email"><a href="mailto:?subject=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920" class="btn-social action email icon-font-before icon-email-solid-before vertical" data-route="false" class="page-action email" data-social-type="vertical" data-social-tool="email">Email</a></li><li class="internal first"><a href="http://espn.go.com/espn/print?id=30403920" class="btn-social page-action print icon-font-before icon-print-solid-before vertical" data-social-type="vertical" data-social-tool="print">print</a></li></ul><p>India have been fined 20% of their match fee for their slow over rate during the first ODI in Sydney. The match ran an hour beyond the scheduled finish, and techically went past the SCG's curfew limit for lights, but no one flicked the switch as the contest finally ended at 11.10pm.</p><p>These ODIs are part of the World Cup Super League - the qualification pathway to the 2023 tournament in India - and India - and perhaps Australia too - could have faced a potential points deduction, with the playing conditions stating: "If, at the end of the match, the over rate calculation determines that a team has bowled one or more overs less than the minimum over rate requirement, that team will incur a deduction of one point per over for each full over the team falls short of its minimum over rate required in a match."</p><p>The ICC's release detailing India's over-rate fine, however, did not mention a points deduction. It would have not been of massive concern to India, who have already qualified for the 2023 World Cup as hosts, but it could have been an issue for Australia.</p><p>Australia legspinner <a href="http://www.espncricinfo.com/australia/content/player/379504.html">Adam Zampa</a> has conceded that "something has to be done" about slow over-rates.</p><p>"I don't know what the ruling should be, or if there should be punishment, but something definitely has to be done about it," Zampa said. "From a viewers' point of view it's probably not the best look for the game."</p><p>Steven Smith, who scored a match-winning hundred for Australia, said: "It felt like it went all day. The longest 50 overs in the field I've ever had, that's for sure."</p><p>Zampa suggested one factor in the tardiness was players needing some time to find the intensity for one-day cricket after 14 days of quarantine where, although they were allowed to train for a few hours a day, he said it was difficult to replicate the pressure of the international game.</p><p>While there was plenty of high-quality batting in the opening match - led by centuries from Smith and Aaron Finch - there was a raggedness to a lot of the work in the field, especially the catching of both sides.</p><p>"I wouldn't want to make excuses but it's really hard to imitate the pressure of one-day cricket and the best way to do it was when you are together as a squad and you do fielding sessions and the intensity of the training is at that international standard," Zampa said.</p><p>Zampa was guilty of one of the dropped chances when he gave Virat Kohli a life on 1, spilling a top edge at long leg, and briefly it looked as though it could prove costly but Kohli picked out midwicket off Josh Hazlewood having made a run-a-ball 21.</p><div class="ad-300"><div class="ad-center"><div class="ad-slot ad-slot-incontent2 ad-wrapper" data-slot-type="incontent2" data-exclude-bp="m" data-slot-kvps="pos=incontent2" data-independent="true" data-kvpos="middle"></div></div></div><p>"It's literally the worst feeling in the world," Zampa said of the drop. "Each run you start to feel it after that, but from my point of view I was pretty keen to try and make amends with the ball. Fortunately, I didn't end up having to bowl to him but it's one of those things, you have to want the next ball to come to you and also want the ball and try and get the wicket as well."</p><p>Zampa's figures of 4 for 54 were his second-best in ODIs and took his tally in his last four matches to 14 wickets. While wicket-taking records have less significance this year given the overall lack of cricket, Zampa <a href="https://stats.espncricinfo.com/ci/engine/stats/index.html?class=2;spanmax1=31+Dec+2020;spanmin1=01+Jan+2020;spanval1=span;template=results;type=bowling">is currently a comfortable leader</a> with 24 wickets at 22.25.</p><p>"My bowling is at the stage where I'm really confident in my game, confident in my action," he said. "I've played enough now [to know] what I need to do and how to get the best out of myself."</p><p><small><b>GMT 0830</b> The story was amended following the ICC's announcement of India's over-rate fine.</small></p>
</div><footer class="article-footer"><ul data-id="30403920" data-name="India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" data-type="article" class="article-social horizontal" data-src="https://www.espncricinfo.com/story/_/id/30403920"><li><a href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="facebook" data-short-text="Share" data-long-text="Share with Facebook">Facebook</a></li><li><a href="http://twitter.com/intent/tweet?lang=en&url=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920&text=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI" class="btn-social icon-font-before icon-twitter-solid-before horizontal" target="new" data-social-type="horizontal" data-social-tool="twitter" data-short-text="Tweet" data-long-text="Share with Twitter">Twitter</a></li><li><a href="http://facebook.com/dialog/send?link=https://www.espncricinfo.com/story/_/id/30403920&next=https://www.espncricinfo.com/story/_/id/30403920&app_id=260890547115" class="btn-social icon-font-before icon-facebook-messenger-solid-before horizontal" data-social-type="horizontal" data-social-tool="facebookMessenger">Facebook Messenger</a></li><li><a href="whatsapp://send?text=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI%20website%3A%20https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920" class="btn-social icon-font-before icon-whatsapp-solid-before horizontal" data-social-type="horizontal" data-social-tool="whatsapp"></a></li><li class="internal send-email"><a href="mailto:?subject=India%20fined%20for%20slow%20over%20rate%20in%20first%20ODI&body=https%3A%2F%2Fwww.espncricinfo.com%2Fstory%2F_%2Fid%2F30403920" data-route="false" class="btn-social icon-font-before icon-email-solid-before page-action email horizontal" data-social-type="horizontal" data-social-tool="email">Email</a></li></ul><div class="ad-banner-wrapper"><div class="ad-slot ad-banner-mobile ad-wrapper" data-slot-type="banner" data-include-bp="s" data-slot-kvps="pos=banner" data-kvpos="bottom"></div></div><div class="ad-slot-inview ad-slot-mobile-incontent ad-wrapper" data-slot-type="incontent" data-include-bp="s" data-slot-kvps="pos=incontent,loc=news" data-refresh-if-visible="true" data-kvpos="bottom]"></div><div class="sponsored-links"><div class="sponsored-headlines"><div class="taboola-container" data-network="espn-network" data-src="https://www.espncricinfo.com/story/_/id/30403920/australia-vs-india-india-fined-slow-rate-first-odi" data-type="article" data-mode="thumbnails-3x2-a" data-placement="story" data-target-type="mix"></div></div></div></footer></div></article></div></div></div><div class="loader d-flex justify-content-center p-2"><div class="sk-chase"><div class="sk-chase-dot"></div><div class="sk-chase-dot"></div><div class="sk-chase-dot"></div><div class="sk-chase-dot"></div><div class="sk-chase-dot"></div><div class="sk-chase-dot"></div></div></div></div></div></div></div></div></div></div></div></section></section></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://www.espncricinfo.com/_next/static/runtime/polyfills-dd159764e245f8a23264.js"></script><script async="" data-next-page="/_app" src="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/pages/_app.js"></script><script async="" data-next-page="/story/StoryHomePage" src="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/pages/story/StoryHomePage.js"></script><script async="" src="https://www.espncricinfo.com/_next/static/chunks/ReactInfiniteScroller.bac79c1bc8108eca4832.js"></script><script src="https://www.espncricinfo.com/_next/static/runtime/webpack-551f2c701e4cd8988d0d.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/framework.048b8e69b5e251d4deca.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/e6c6e594.e611658d41693de62d0d.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/commons.47fd0941f1acf24d48b6.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/1e88b7e7d20183185db452ee0003dabf054f8c1c.c055dd0e01805e0c32a8.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/7aeb66dc8d69fd14d2fbcc06c27f2c93290bb523.55104264e314aff2468a.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/0b85c6bcd4eda7b035834820c9cc187b901b4b61.76ac8bea50806c190e23.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/5cb3a1c5cf8790dc81be5615d6a9693cb51ea14c.ddadf2db8b11e209d728.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/runtime/main-a43999008af3b21b6667.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/chunks/28569aee76c0f11cfc1ec97b4564a75bd17f47bf.0689d5351a16b351ae30.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/_buildManifest.js" async=""></script><script src="https://www.espncricinfo.com/_next/static/POOmu3cURRuEZ9ye_BkI0/_ssgManifest.js" async=""></script><script type="text/javascript">
          window.s_account = "wdgespcricinfo,wdgespge";
          window.omniSite = "cricinfo";
        </script><script type="text/javascript">
          (function() {
            var a = document.createElement('script');a.type = 'text/javascript'; a.async = true;
            a.src=('https:'==document.location.protocol?'https://':'http://cdn.')+'chuknu.sokrati.com/22623/tracker.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);
          })();
        </script><script type="text/javascript">
          var _sf_async_config={};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 26455;
          _sf_async_config.domain = 'espncricinfo.com';
          _sf_async_config.useCanonical = true;
          _sf_async_config.sections = 'Others'; // page type
          /** CONFIGURATION END **/
          (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src',
                (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
                'js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
        </script></body></html>